<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Лидер партии ВО Батьківщина Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде." /><meta name="twitter:description" content="Лидер партии ВО Батьківщина Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде."><link rel="amphtml" href="https://gordonua.com/amp/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"><meta property="og:image" content="https://gordonua.com/img/article/15275/62_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15275/62_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15275/62_big.jpg" /><TITLE>С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу / Бульвар Шоубиз</TITLE><meta property="og:title" content="С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу" /><meta name="twitter:title" content="С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Эксклюзив от Бульвара Шоубиз ➤➤➤ Лидер партии ВО Батьківщина Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде." />
<meta name="keywords" content="Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, Юлия Тимошенко, ВО Батьківщина" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 16 Nov 2020 16:33:14 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/bulvar/news/z-chubchikom-i-zavitimi-volossjam-timoshenko-prodemonstruvala-novu-zachisku-1527562.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">












 

<link rel="stylesheet" href="/pub/3d0fdf4e8f6909ae297dda87222cea45.css">



<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=cyrillic' rel='stylesheet' type='text/css'>
 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus bulvar ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_61" place="61" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_63" place="63" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">

 <noindex>
 <ul class="icons">
 <li><a rel="nofollow" gordon="56" target="_blank" class="icon_fb" href="https://www.facebook.com/gordonuacom">facebook</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tel" href="https://t.me/gordonuacom">Telegram</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tw" href="https://twitter.com/Gordonuacom">twitter</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_gp" href="https://plus.google.com/+Gordonua/posts">google</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_yt" href="https://www.youtube.com/vgostyahugordona">youtube</a></li>
 <li><a target="_blank" class="icon_rss" href="/rsslist.html">rss</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_fl" href="https://flipboard.com/@GORDONUA">flipboard</a></li>
 </ul>
 </noindex>
 </div>
 <div class="header_c header_c_bulvar">
 <a href="/bulvar.html"><img src="/theme/img/blank.png" data-src="/theme/img/logo_bg.svg" class="logo_bg" alt="Бульвар Шоубиз" title="Бульвар Шоубиз"/></a>
 </div>


 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>

 </header>
 <!-- header -->
 <nav>


 <ul class="menu">
 
 <li><a href="/bulvar/news.html" class="mme_3878 active">Новости</a></li>

 
 <li><a href="/bulvar/interview.html" class="mme_3879">Интервью</a></li>

 
 <li><a href="/bulvar/publications.html" class="mme_3894">Публикации</a></li>

 
 <li><a href="/bulvar/photo.html" class="mme_3880">Фото</a></li>

 
 <li><a href="/bulvar/video.html" class="mme_3881">Видео</a></li>

 

 <li class="f_right">

 <a href="/ukr/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html" class="lang_link">UA</a>
 </li>
 
 <li class="f_right"><a class="mme_2409" href="/">Вернуться на "Гордон" <span class="red_bg">G</span></a></li>
 </ul>


 </nav>
 </div>
</div>


 <div class="ticker_hold">
 <div class="ticker-wrapper has-js left">
 <div class="ticker">
 <div class="ticker-title"><span> 16 ноября, 2020</span></div>
 </div>
 </div>
</div>



 
 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/bulvar.html",
 "name": "Бульвар Шоубиз"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/bulvar/news.html",
 "name": "Новости"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar.html" title="Бульвар Шоубиз" ><span>Бульвар Шоубиз</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html", "https://m.gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html", "https://gordonua.com/amp/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"
 },
 "headline": "С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15275/62_big.jpg"
 
 },
 "datePublished": "2020-11-16T13:08:00+02:00",
 "dateModified": "2020-11-16T16:33:14+02:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "Лидер партии ВО &quot;Батьківщина&quot; Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде."
 
 
 ,
 "articleBody":"Лидер партии ВО &quot;Батьківщина&quot; Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде. &lt;strong&gt;Лидер партии ВО &quot;Батьківщина&quot; Юлия Тимошенко 16 ноября появилась на заседании согласительного совета Верховной Рады Украины в новом образе. Трансляция заседания &lt;a href=&quot;https://iportal.rada.gov.ua/video/rada-tv/64430.html?fbclid=IwAR2uk9tNyZsMuQlQ8S6e2vmG2_JnMQQAY1UMWKCz964yZdwhwojzU6l43oM&quot; target=&quot;_blank&quot;&gt;состоялась&lt;/a&gt; на сайте Верховной Рады.&lt;/strong&gt;
Политик сменила прическу, укоротив волосы и обрезав челку. 

Скриншот: rada.gov.ua&lt;br /&gt;

В Раде Тимошенко появилась, уложив на затылке слегка завитые укороченные локоны.

Скриншот: rada.gov.ua&lt;br /&gt;

Фотограф Ян Доброносов &lt;a href=&quot;https://www.facebook.com/yan.dobronosov/posts/4902363073114606?__xts__[0]=68.ARCbRND4ojXBejISY9riLQeufIiUUoKPMdNNF50zQhpdLd33jPYWatLbiysAaB7UA_saBiGZc7pVwyXe5jxijB5DAd82cyQ3RD4ixXyugMYtnC1CrGfMC88834DaQQsSrmprpCBXYdZoq0p9f3ILRuhSf2ONl1DcQn2Yy_p68tSwO_FK9cGeZYTWphelIxDeWRjXrqOJTvGdmuPHS6FTDUB2Hx7AzG007s8AuUbNyzKJIopZOvWd54HG4GgBxvQX2k-ipOlMluRPHgjoglWm9CMDYkhBaeUMxw&amp;amp;__tn__=-R&quot; target=&quot;_blank&quot;&gt;разместил&lt;/a&gt; на своей странице в Facebook черно-белые снимки политика, запечатлев ее в новом образе.




&lt;a href=&quot;https://www.facebook.com/yan.dobronosov/posts/4902363073114606&quot;&gt;https://www.facebook.com/yan.dobronosov/posts/4902363073114606&lt;/a&gt;




До смены имиджа политик собирала длинные волосы в хвост на затылке,
Фото: Юлія Тимошенко / Facebook&lt;br /&gt;

Тимошенко родилась в 1960 году в Днепропетровске (Украина). С 4 февраля по 8 сентября 2005 года и с 18 декабря 2007-го по 3 марта 2010 года она занимала должность премьер-министра Украины, став первой и единственной женщиной премьер-министром в стране. 
В 2010-м, 2014-м и в 2019 году Тимошенко баллотировалась на пост президента Украины. 11 октября 2011 года Тимошенко была осуждена на семь лет тюремного заключения по делу о превышении власти и служебных полномочий при заключении газовых контрактов с Россией в январе 2009 года. 22 февраля 2014 года Верховная Рада освободила Тимошенко из заключения. 14 апреля 2014 года Верховный Суд Украины закрыл &quot;газовое&quot; дело Тимошенко. 
В настоящее время Тимошенко возглавляет фракцию партии &quot;Батькiвщина&quot; в Верховной Раде."
 
 
 ,
 "keywords": "Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, Юлия Тимошенко, ВО Батьківщина"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/bulvar/news.html">Новости</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">Лидер партии ВО "Батьківщина" Юлия Тимошенко продемонстрировала новый образ во время появления в Верховной Раде.</h2></div>
 
 <a href="https://gordonua.com/ukr/bulvar/news/z-chubchikom-i-zavitimi-volossjam-timoshenko-prodemonstruvala-novu-zachisku-1527562.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-11-16T13:08:00+02:00" >Сегодня 13.08</time> <span style="display:none;" id="artview_totalcomments_if_null_1527562"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1527562"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15275/62_tn.jpg" alt="До смены имиджа Тимошенко собирала волосы в хост" title="До смены имиджа Тимошенко собирала волосы в хост"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 До смены имиджа Тимошенко собирала волосы в хост
 <br><span class="grey_light">Фото: Юлія Тимошенко / Facebook</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 <div id="corebanner_102" place="102" class="corebannerlist bnFixSize side_banner" style=""></div><br>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Лидер партии ВО "Батьківщина" Юлия Тимошенко 16 ноября появилась на заседании согласительного совета Верховной Рады Украины в новом образе. Трансляция заседания <a href="https://iportal.rada.gov.ua/video/rada-tv/64430.html?fbclid=IwAR2uk9tNyZsMuQlQ8S6e2vmG2_JnMQQAY1UMWKCz964yZdwhwojzU6l43oM" target="_blank">состоялась</a> на сайте Верховной Рады.</strong></p>
<p style="text-align: justify;">Политик сменила прическу, укоротив волосы и обрезав челку.&nbsp;</p>
<hr class="empty" />
<img src="/img/forall/users/874/87480/.jpg_27.jpg" alt="Скриншот: rada.gov.ua" width="960" height="720" /><div class="block3"><div class="text-center"><span class="grey">Скриншот: rada.gov.ua</span></div></div><br />
<hr class="empty" />
<p style="text-align: justify;"><span>В Раде Тимошенко появилась, уложив на затылке слегка завитые укороченные локоны.</span></p>
<hr class="empty" />
<img src="/img/forall/users/874/87480/fdg.jpg" alt="Скриншот: rada.gov.ua" width="960" height="720" /><div class="block3"><div class="text-center"><span class="grey">Скриншот: rada.gov.ua</span></div></div><br />
<hr class="empty" />
<p style="text-align: justify;">Фотограф Ян Доброносов <a href="https://www.facebook.com/yan.dobronosov/posts/4902363073114606?__xts__[0]=68.ARCbRND4ojXBejISY9riLQeufIiUUoKPMdNNF50zQhpdLd33jPYWatLbiysAaB7UA_saBiGZc7pVwyXe5jxijB5DAd82cyQ3RD4ixXyugMYtnC1CrGfMC88834DaQQsSrmprpCBXYdZoq0p9f3ILRuhSf2ONl1DcQn2Yy_p68tSwO_FK9cGeZYTWphelIxDeWRjXrqOJTvGdmuPHS6FTDUB2Hx7AzG007s8AuUbNyzKJIopZOvWd54HG4GgBxvQX2k-ipOlMluRPHgjoglWm9CMDYkhBaeUMxw&amp;__tn__=-R" target="_blank">разместил</a> на своей странице в Facebook черно-белые снимки политика, запечатлев ее в новом образе.</p>
<hr class="empty" />
<div class="fb_feed">
<div class="fb-post" data-href="https://www.facebook.com/yan.dobronosov/posts/4902363073114606" data-width="210" data-show-text="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/yan.dobronosov/posts/4902363073114606"><a href="https://www.facebook.com/yan.dobronosov/posts/4902363073114606">https://www.facebook.com/yan.dobronosov/posts/4902363073114606</a></blockquote>
</div>
</div>
<p style="text-align: justify;"></div>
<hr class="empty" />
<p style="text-align: justify;">До смены имиджа политик собирала длинные волосы в хвост на затылке,</p>
<img src="/img/forall/users/874/87480/89851341_2940808179290599_865549872806232064_o.jpg" alt="Фото: Юлія Тимошенко / Facebook" width="728" height="960" /><div class="block3"><div class="text-center"><span class="grey">Фото: Юлія Тимошенко / Facebook</span></div></div><br />
<hr class="empty" />
<p style="text-align: justify;">Тимошенко родилась в 1960 году в Днепропетровске (Украина).&nbsp;С 4 февраля по 8 сентября 2005 года и с 18 декабря 2007-го по 3 марта 2010 года она занимала должность премьер-министра Украины, став первой и единственной женщиной премьер-министром в стране.&nbsp;</p>
<p style="text-align: justify;">В&nbsp;2010-м,&nbsp;2014-м&nbsp;и в 2019 году Тимошенко баллотировалась&nbsp;на пост президента Украины.&nbsp;11 октября 2011 года Тимошенко была осуждена на семь лет тюремного заключения по делу о превышении власти и служебных полномочий при заключении газовых контрактов с Россией в январе 2009 года.&nbsp;22 февраля 2014 года Верховная Рада освободила Тимошенко из заключения.&nbsp;14 апреля 2014 года Верховный Суд Украины закрыл "газовое" дело Тимошенко.&nbsp;</p>
<p style="text-align: justify;"><span>В настоящее время Тимошенко возглавляет фракцию партии "Батькiвщина" в Верховной Раде.</span></p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Юлия Тимошенко.html">Юлия Тимошенко</a>, <a href="/tags/ВО Батьківщина.html">ВО Батьківщина</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 <div id="corebanner_70" place="70" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1527562_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1527562';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 
 <div id="corebanner_97" place="97" class="corebannerlist bnFixSize side_banner" style=""></div>
</div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1527562,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/science/facebook-udalil-94-stranicy-svyazannye-s-botofermamy-timoshenko-1526302.html#photo"> <img alt="В пресс-службе Тимошенко прокомментировали заявление Facebook" title="Facebook удалил 94 страницы с &quot;ботоферм&quot; Тимошенко. В ее пресс-службе заявили, что не владеют информацией об инциденте" src="/theme/img/blank.png"

 data-src="/img/article/15263/2_tn2.jpg?1604701814">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881526302">
 <a href="/news/science.html">ТЕХНО</a>, <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/science/facebook-udalil-94-stranicy-svyazannye-s-botofermamy-timoshenko-1526302.html"> Facebook удалил 94 страницы с "ботоферм" Тимошенко. В ее пресс-службе заявили, что не владеют информацией об инциденте
 


 
 </a> </div>
 
 
 <div class="for_data">
 6 ноября, 2020 16.52 <span class="sep">&#124;</span><span class="red">обновлено</span> <span style="display:none;" id="artview_totalcomments_if_null_1526302">
 <span class="sep">&#124;</span><a href="/news/science/facebook-udalil-94-stranicy-svyazannye-s-botofermamy-timoshenko-1526302.html#comments">комментариев: <span class="red" id="artview_totalcomments_1526302"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1526302]" data-value="1526302"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 <div class="sep3">&nbsp;</div>

 

 <div class="sep3">&nbsp;</div>
 <div class="head_red clearfix">
 <div class="pull-left">
 <noindex><a rel="nofollow" style="color: #FFFFFF;" href="/publications.html">ПУБЛИКАЦИИ</a></noindex> </div>
 <div class="pull-right">
 <noindex><a rel="nofollow" style="color: #FFFFFF; text-transform: none;" class="more" href="/publications.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">→</span></a></noindex> </div>
 </div>
 <div class="block aw8">
 <div class="row">
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/ukrainets-poljakov-zanimaet-trete-mesto-po-investitsijam-v-kosmicheskuju-sferu-ssha-posle-maska-i-bezosa-kolesnik-1525971.html#photo">
 
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15259/71_tn2.jpg" alt="Украинец Поляков занимает третье место по инвестициям в космическую сферу США после Маска и Безоса – Колесник" title="Украинец Поляков занимает третье место по инвестициям в космическую сферу США после Маска и Безоса – Колесник"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <span class="icon_video">&nbsp;</span> <noindex> <a rel="nofollow" href="/publications/ukrainets-poljakov-zanimaet-trete-mesto-po-investitsijam-v-kosmicheskuju-sferu-ssha-posle-maska-i-bezosa-kolesnik-1525971.html">Украинец Поляков занимает третье место по инвестициям в космическую сферу США после Маска и Безоса – Колесник
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Елена ПОСКАННАЯ
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/poet-korotko-gospod-bog-pokazyvaet-chto-bud-ty-millioner-milliarder-prezident-ot-koronavirusa-ne-spryacheshsya-on-vseh-postavil-v-ravnye-usloviya-1526316.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/15263/16_tn2.jpg" alt="Поэт Коротко: Господь показывает: будь ты миллионер, миллиардер, президент, от коронавируса не спрячешься – он всех поставил в равные условия" title="Поэт Коротко: Господь показывает: будь ты миллионер, миллиардер, президент, от коронавируса не спрячешься – он всех поставил в равные условия"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/publications/poet-korotko-gospod-bog-pokazyvaet-chto-bud-ty-millioner-milliarder-prezident-ot-koronavirusa-ne-spryacheshsya-on-vseh-postavil-v-ravnye-usloviya-1526316.html">Поэт Коротко: Господь показывает: будь ты миллионер, миллиардер, президент, от коронавируса не спрячешься – он всех поставил в равные условия
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Татьяна НИКУЛЕНКО
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/predprinimateli-dolzhny-rabotat-v-kakih-gorodah-ukrainy-mery-otkazalis-vvodit-karantin-vyhodnogo-dnya-i-pochemu-spisok-1527376.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/15273/76_tn2.jpg" alt="&quot;Предприниматели должны работать&quot;. В каких городах Украины мэры отказались вводить &quot;карантин выходного дня&quot; и почему. Список" title="&quot;Предприниматели должны работать&quot;. В каких городах Украины мэры отказались вводить &quot;карантин выходного дня&quot; и почему. Список"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/publications/predprinimateli-dolzhny-rabotat-v-kakih-gorodah-ukrainy-mery-otkazalis-vvodit-karantin-vyhodnogo-dnya-i-pochemu-spisok-1527376.html">"Предприниматели должны работать". В каких городах Украины мэры отказались вводить "карантин выходного дня" и почему. Список
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Елена КРАВЧЕНКО
 </div>
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>





 

 <div id="corebanner_71" place="71" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 <div id="corebanner_72" place="72" class="corebannerlist bnFixSize side_banner" style=""></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/galkin-udivil-podpischikov-faktom-iz-semeynoy-zhizni-s-pugachevoy-1527611.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15276/11_tn2.jpg" alt="Галкин удивил подписчиков фактом из семейной жизни с Пугачевой" title="Галкин удивил подписчиков фактом из семейной жизни с Пугачевой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/galkin-udivil-podpischikov-faktom-iz-semeynoy-zhizni-s-pugachevoy-1527611.html">Галкин удивил подписчиков фактом из семейной жизни с Пугачевой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ukrainskaya-instagram-bloger-pokreshchuk-uvelichivshaya-sebe-skuly-narastila-cvetnye-pryadi-1527604.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15276/4_tn2.jpg" alt="Украинская Instagram-блогер Покрещук, увеличившая себе скулы, нарастила цветные пряди" title="Украинская Instagram-блогер Покрещук, увеличившая себе скулы, нарастила цветные пряди"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ukrainskaya-instagram-bloger-pokreshchuk-uvelichivshaya-sebe-skuly-narastila-cvetnye-pryadi-1527604.html">Украинская Instagram-блогер Покрещук, увеличившая себе скулы, нарастила цветные пряди
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/est-kakaya-to-zavist-koshevoy-prokommentiroval-zayavlenie-docheri-o-shkolnom-bullinge-1527595.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/95_tn2.jpg" alt="&quot;Есть какая-то зависть&quot;. Кошевой прокомментировал заявление дочери о школьном буллинге " title="&quot;Есть какая-то зависть&quot;. Кошевой прокомментировал заявление дочери о школьном буллинге "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/est-kakaya-to-zavist-koshevoy-prokommentiroval-zayavlenie-docheri-o-shkolnom-bullinge-1527595.html">"Есть какая-то зависть". Кошевой прокомментировал заявление дочери о школьном буллинге 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/lyashko-pokazal-shestimesyachnogo-syna-1527587.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/87_tn2.jpg" alt="Ляшко показал шестимесячного сына на прогулке" title="Ляшко показал шестимесячного сына на прогулке"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/lyashko-pokazal-shestimesyachnogo-syna-1527587.html">Ляшко показал шестимесячного сына на прогулке
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/orbakayte-pokazala-muzha-i-doch-na-snimke-rebuse-1527582.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/82_tn2.jpg" alt="Орбакайте показала мужа и дочь на снимке-ребусе" title="Орбакайте показала мужа и дочь на снимке-ребусе"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/orbakayte-pokazala-muzha-i-doch-na-snimke-rebuse-1527582.html">Орбакайте показала мужа и дочь на снимке-ребусе
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sudya-po-foto-u-menya-devochka-podolskaya-pokazala-novorozhdennogo-rebenka-1527579.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/79_tn2.jpg" alt="&quot;Судя по фото, у меня девочка!&quot;. Подольская показала новорожденного ребенка" title="&quot;Судя по фото, у меня девочка!&quot;. Подольская показала новорожденного ребенка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sudya-po-foto-u-menya-devochka-podolskaya-pokazala-novorozhdennogo-rebenka-1527579.html">"Судя по фото, у меня девочка!". Подольская показала новорожденного ребенка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vnutri-okazalos-mnogo-lyudey-vozduh-byl-spertym-fedishin-rasskazala-gde-mogla-zarazitsya-koronavirusom-1527576.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/76_tn2.jpg" alt="&quot;Внутри оказалось много людей. Воздух был спертым&quot;. Федишин рассказала, где могла заразиться коронавирусом" title="&quot;Внутри оказалось много людей. Воздух был спертым&quot;. Федишин рассказала, где могла заразиться коронавирусом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vnutri-okazalos-mnogo-lyudey-vozduh-byl-spertym-fedishin-rasskazala-gde-mogla-zarazitsya-koronavirusom-1527576.html">"Внутри оказалось много людей. Воздух был спертым". Федишин рассказала, где могла заразиться коронавирусом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/56-letnyaya-rezhisser-bayrak-v-nizhnem-bele-zasvetila-tatu-v-neozhidannom-meste-1527573.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/73_tn2.jpg" alt="56-летняя режиссер Байрак в нижнем белье засветила тату в неожиданном месте" title="56-летняя режиссер Байрак в нижнем белье засветила тату в неожиданном месте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/56-letnyaya-rezhisser-bayrak-v-nizhnem-bele-zasvetila-tatu-v-neozhidannom-meste-1527573.html">56-летняя режиссер Байрак в нижнем белье засветила тату в неожиданном месте
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/leshchenko-pozhalovalsya-na-tyazheloe-finansovoe-polozhenie-rossiyskih-artistov-1527569.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/69_tn2.jpg" alt="Лещенко пожаловался на тяжелое финансовое положение российских артистов" title="Лещенко пожаловался на тяжелое финансовое положение российских артистов"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/leshchenko-pozhalovalsya-na-tyazheloe-finansovoe-polozhenie-rossiyskih-artistov-1527569.html">Лещенко пожаловался на тяжелое финансовое положение российских артистов
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/62_tn2.jpg" alt="С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу" title="С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html">С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/yama-s-perebintovannoy-rukoy-rasskazal-kakuyu-travmu-poluchil-vo-vremya-vystupleniya-v-chetvertfinale-tancev-so-zvezdami-1527557.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/57_tn2.jpg" alt="Яма с перебинтованной рукой рассказал, какую травму получил во время выступления в четвертьфинале &quot;Танцев со звездами&quot;" title="Яма с перебинтованной рукой рассказал, какую травму получил во время выступления в четвертьфинале &quot;Танцев со звездами&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/yama-s-perebintovannoy-rukoy-rasskazal-kakuyu-travmu-poluchil-vo-vremya-vystupleniya-v-chetvertfinale-tancev-so-zvezdami-1527557.html">Яма с перебинтованной рукой рассказал, какую травму получил во время выступления в четвертьфинале "Танцев со звездами"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uvlechenie-vyshlo-iz-pod-kontrolya-hrustalev-prokommentiroval-prichiny-vnezapnoy-gospitalizacii-1527551.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/51_tn2.jpg" alt="&quot;Увлечение вышло из-под контроля&quot;. Хрусталев прокомментировал причины внезапной госпитализации" title="&quot;Увлечение вышло из-под контроля&quot;. Хрусталев прокомментировал причины внезапной госпитализации"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uvlechenie-vyshlo-iz-pod-kontrolya-hrustalev-prokommentiroval-prichiny-vnezapnoy-gospitalizacii-1527551.html">"Увлечение вышло из-под контроля". Хрусталев прокомментировал причины внезапной госпитализации
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/duetom-na-angliyskom-babkin-v-novom-klipe-spel-vmeste-s-docheryu-i-zapustil-v-nebo-shary-video-1527548.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15275/48_tn2.jpg" alt="Дуэтом на английском. Бабкин в новом клипе спел вместе с дочерью и запустил в небо шары. Видео" title="Дуэтом на английском. Бабкин в новом клипе спел вместе с дочерью и запустил в небо шары. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/duetom-na-angliyskom-babkin-v-novom-klipe-spel-vmeste-s-docheryu-i-zapustil-v-nebo-shary-video-1527548.html">Дуэтом на английском. Бабкин в новом клипе спел вместе с дочерью и запустил в небо шары. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/predstavte-vklyuchaete-televizor-a-tam-net-razvlekatelnyh-programm-valeriy-meladze-prizval-rossiyskih-kolleg-boykotirovat-semki-v-novogodnih-peredachah-1527543.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/43_tn2.jpg" alt="&quot;Представьте, включаете телевизор, а там нет развлекательных программ&quot;. Валерий Меладзе призвал российских коллег бойкотировать съемки в новогодних передачах" title="&quot;Представьте, включаете телевизор, а там нет развлекательных программ&quot;. Валерий Меладзе призвал российских коллег бойкотировать съемки в новогодних передачах"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/predstavte-vklyuchaete-televizor-a-tam-net-razvlekatelnyh-programm-valeriy-meladze-prizval-rossiyskih-kolleg-boykotirovat-semki-v-novogodnih-peredachah-1527543.html">"Представьте, включаете телевизор, а там нет развлекательных программ". Валерий Меладзе призвал российских коллег бойкотировать съемки в новогодних передачах
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/koshevoy-rasskazal-iz-za-chego-reshil-otrastit-volosy-1527541.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/41_tn2.jpg" alt="Кошевой рассказал, из-за чего решил отрастить волосы" title="Кошевой рассказал, из-за чего решил отрастить волосы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/koshevoy-rasskazal-iz-za-chego-reshil-otrastit-volosy-1527541.html">Кошевой рассказал, из-за чего решил отрастить волосы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/tancy-so-zvezdami-kto-pokinul-shou-v-chetvertfinale-1527535.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15275/35_tn2.jpg" alt="&quot;Танцы со звездами&quot;. Кто покинул шоу в четвертьфинале" title="&quot;Танцы со звездами&quot;. Кто покинул шоу в четвертьфинале"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tancy-so-zvezdami-kto-pokinul-shou-v-chetvertfinale-1527535.html">"Танцы со звездами". Кто покинул шоу в четвертьфинале
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_65" place="65" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 <div class="block">
 <h2 class="h2">Популярно в Бульваре</h2>
 <ul class="list top_materials2">
 <li><div class="numerovanui"><span>1</span></div><a class="view66834" href="https://gordonua.com/bulvar/news/professiya-nas-otdalila-olga-sumskaya-rasskazala-ob-otnosheniyah-so-starshey-sestroy-1527329.html">"Профессия нас отдалила". Ольга Сумская рассказала об отношениях со старшей сестрой
 


 <span style="color: red;">(66834)</span>
 </a> </li>
 <li><div class="numerovanui"><span>2</span></div><a class="view29295" href="https://gordonua.com/bulvar/news/teper-u-nas-dve-nedvizhimosti-dobrynin-i-kvitkova-pokazali-svoy-novyy-dom-v-kieve-1527340.html">"Теперь у нас две недвижимости". Добрынин и Квиткова показали свой новый дом в Киеве
 


 <span style="color: red;">(29295)</span>
 </a> </li>
 <li><div class="numerovanui"><span>3</span></div><a class="view21572" href="https://gordonua.com/bulvar/news/ognevich-rasskazala-kakie-klany-sushchestvuyut-v-ukrainskom-shou-biznese-1527309.html">Огневич рассказала, какие кланы существуют в украинском шоу-бизнесе
 


 <span style="color: red;">(21572)</span>
 </a> </li>
 <li><div class="numerovanui"><span>4</span></div><a class="view18637" href="https://gordonua.com/bulvar/news/bomba-zhara-posle-takoy-fotki-ne-srazu-usnesh-49-letnyaya-hmelnickaya-voshitila-snimkom-v-bele-1527306.html">"Бомба! Жара", "После такой фотки не сразу уснешь". 49-летняя Хмельницкая восхитила снимком в белье
 


 <span style="color: red;">(18637)</span>
 </a> </li>
 <li><div class="numerovanui"><span>5</span></div><a class="view14222" href="https://gordonua.com/bulvar/news/apokalipsis-tak-blizko-loboda-v-mini-rasskazala-o-svoih-strahah-1527338.html">"Апокалипсис так близко". Loboda в мини рассказала о своих страхах
 


 <span style="color: red;">(14222)</span>
 </a> </li>
 <li><div class="numerovanui"><span>6</span></div><a class="view9451" href="https://gordonua.com/bulvar/news/beremennnaya-brazilskaya-balerina-silva-snyalas-obnazhennoy-dlya-oblozhki-vogue-foto-1527317.html">Беременнная бразильская балерина Сильва снялась обнаженной для Vogue
 


 <span style="color: red;">(9451)</span>
 </a> </li>
 <li><div class="numerovanui"><span>7</span></div><a class="view7214" href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html">С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу
 


 <span style="color: red;">(7214)</span>
 </a> </li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/news.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




 <div class="block">
 <h2 class="h2"><a href="/bulvar/news.html">Новости</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/galkin-udivil-podpischikov-faktom-iz-semeynoy-zhizni-s-pugachevoy-1527611.html">Галкин удивил подписчиков фактом из семейной жизни с Пугачевой
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/ukrainskaya-instagram-bloger-pokreshchuk-uvelichivshaya-sebe-skuly-narastila-cvetnye-pryadi-1527604.html">Украинская Instagram-блогер Покрещук, увеличившая себе скулы, нарастила цветные пряди
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/est-kakaya-to-zavist-koshevoy-prokommentiroval-zayavlenie-docheri-o-shkolnom-bullinge-1527595.html">"Есть какая-то зависть". Кошевой прокомментировал заявление дочери о школьном буллинге 
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/lyashko-pokazal-shestimesyachnogo-syna-1527587.html">Ляшко показал шестимесячного сына на прогулке
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/orbakayte-pokazala-muzha-i-doch-na-snimke-rebuse-1527582.html">Орбакайте показала мужа и дочь на снимке-ребусе
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/sudya-po-foto-u-menya-devochka-podolskaya-pokazala-novorozhdennogo-rebenka-1527579.html">"Судя по фото, у меня девочка!". Подольская показала новорожденного ребенка
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/vnutri-okazalos-mnogo-lyudey-vozduh-byl-spertym-fedishin-rasskazala-gde-mogla-zarazitsya-koronavirusom-1527576.html">"Внутри оказалось много людей. Воздух был спертым". Федишин рассказала, где могла заразиться коронавирусом
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/56-letnyaya-rezhisser-bayrak-v-nizhnem-bele-zasvetila-tatu-v-neozhidannom-meste-1527573.html">56-летняя режиссер Байрак в нижнем белье засветила тату в неожиданном месте
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/leshchenko-pozhalovalsya-na-tyazheloe-finansovoe-polozhenie-rossiyskih-artistov-1527569.html">Лещенко пожаловался на тяжелое финансовое положение российских артистов
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html">С челкой и завитыми волосами. Тимошенко продемонстрировала новую прическу
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/news.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_66" place="66" class="corebannerlist bnFixSize side_banner" style=""></div>


 <div class="block">
 <h2 class="h2"><a href="/bulvar/video.html">Видео</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/duetom-na-angliyskom-babkin-v-novom-klipe-spel-vmeste-s-docheryu-i-zapustil-v-nebo-shary-video-1527548.html">Дуэтом на английском. Бабкин в новом клипе спел вместе с дочерью и запустил в небо шары. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/msyac-v-novom-klipe-mogilevskaya-i-chapkis-pocelovalis-video-1527331.html">"Місяць". В новом клипе Могилевская и Чапкис поцеловались. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/therefore-i-am-billi-aylish-v-novom-klipe-brodila-po-pustomu-supermarketu-i-vorovala-edu-video-1527259.html">Therefore I Am. Билли Айлиш в новом клипе бродила по пустому торговому центру и воровала еду. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/mne-bylo-priyatno-pridumat-etu-istoriyu-bilyk-prezentovala-trek-o-lyubvi-ne-strimuy-poglyad-audio-1527239.html">"Мне было приятно придумать эту историю". Билык презентовала трек о любви "Не стримуй погляд". Аудио
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/est-tolko-mig-maruv-i-danya-milohin-dlya-seriala-pereval-dyatlova-ispolnili-kaver-versiyu-znamenitoy-pesni-video-1527232.html">"Есть только миг". Maruv и Даня Милохин для сериала "Перевал Дятлова" исполнили кавер-версию знаменитой песни. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/protect-the-land-genocidal-humanoidz-vyshel-klip-i-dve-pesni-system-of-a-down-v-podderzhku-armenii-video-audio-1526573.html">Protect The Land, Genocidal Humanoidz. Вышли две песни System of a Down в поддержку Армении. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/little-big-v-novom-klipe-ukrasili-elku-koronavirusom-i-pili-shampanskoe-novichok-video-1526263.html">Little Big в новом клипе украсила елку коронавирусом и пила шампанское Novichok. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/dancer-alyona-alyona-pobila-posudu-v-klipe-s-gudkovym-video-1526169.html">Dancer. alyona alyona побила посуду в клипе с Гудковым. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/vter-matvienko-i-mirzoyan-sygrali-geroev-lyubovnogo-treugolnika-video-1526074.html">"Вітер". Матвиенко и Мирзоян сыграли героев любовного треугольника. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/ritmolove-monatik-prezentoval-klip-s-lida-lee-i-nino-o-supersile-kotoraya-obedinyaet-video-1526071.html">"РитмоLove". Monatik презентовал клип с Lida Lee и Nino о суперсиле, которая объединяет. Видео
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/video.html" class="more">все видео<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_67" place="67" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/verhovnyy-sud-rf-likvidiroval-partiyu-plemyannika-putina-1527617.html" class="mark_line"> <acronym>16:35</acronym> Верховный суд РФ ликвидировал партию племянника Путина
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/lozh-uspevaet-obletet-ves-zemnoy-shar-poka-pravda-tolko-vyhodit-za-vorota-obama-zayavil-chto-dezinformaciya-usilila-raskol-obshchestva-v-ssha-1527612.html"> <acronym>16:34</acronym> "Ложь успевает облететь весь земной шар, пока правда только выходит за ворота". Обама заявил, что дезинформация усилила раскол общества в США
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/vse-podtverzhdennye-sluchai-koronavirusa-v-ukraine-interaktivnaya-karta-1491984.html" class="mark_line"> <acronym>16:33</acronym> Все случаи коронавируса в Украине. Интерактивная карта
 

 <span class="pink_bg"></span>

 
 </a>
 </li>
 <li>
 <a href="/news/politics/rada-ne-ukladyvaetsya-v-sroki-rassmotreniya-gosbyudzheta-2021-getmancev-1527613.html"> <acronym>16:32</acronym> Рада не укладывается в сроки рассмотрения госбюджета-2021 – Гетманцев
 


 
 </a>
 </li>
 <li>
 <a href="/publications/ukrainets-poljakov-zanimaet-trete-mesto-po-investitsijam-v-kosmicheskuju-sferu-ssha-posle-maska-i-bezosa-kolesnik-1525971.html" class="mark_line"> <acronym>16:30</acronym> Украинец Поляков занимает третье место по инвестициям в космическую сферу США после Маска и Безоса – Колесник
 

 <span class="pink_bg"></span>

 
 </a>
 </li>
 <li>
 <a href="/blogs/gennadiy-druzenko/nezavisimo-ot-familiy-sudey-ksu-prichina-konstitucionnogo-krizisa-v-sistemnyh-disbalansah-i-protivorechiyah-zalozhennyh-v-samoy-konstitucii-1527614.html"> <acronym>16:20</acronym> Друзенко: Независимо от фамилий судей КСУ, причина конституционного кризиса – в системных дисбалансах и противоречиях, заложенных в самой Конституции
 

 <span class="pink_bg"></span>

 
 </a>
 </li>
 <li>
 <a href="/news/society/v-ukraine-v-2020-godu-na-chistuyu-vodu-vyveli-352-prestupnye-gruppirovki-venediktova-1527609.html"> <acronym>16:18</acronym> В Украине в 2020 году "на чистую воду" вывели 352 преступные группировки – Венедиктова
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/society/vse-podtverzhdennye-sluchai-koronavirusa-v-ukraine-interaktivnaya-karta-1491984.html" class="mark_line">Все случаи коронавируса в Украине. Интерактивная карта <span class="red_bg">G</span> <acronym>16:33</acronym></a>
 </li>
 <li>
 <a href="/publications/ukrainets-poljakov-zanimaet-trete-mesto-po-investitsijam-v-kosmicheskuju-sferu-ssha-posle-maska-i-bezosa-kolesnik-1525971.html" class="mark_line">Украинец Поляков занимает третье место по инвестициям в космическую сферу США после Маска и Безоса – Колесник <span class="red_bg">G</span> <acronym>16:30</acronym></a>
 </li>
 <li>
 <a href="/blogs/gennadiy-druzenko/nezavisimo-ot-familiy-sudey-ksu-prichina-konstitucionnogo-krizisa-v-sistemnyh-disbalansah-i-protivorechiyah-zalozhennyh-v-samoy-konstitucii-1527614.html">Друзенко: Независимо от фамилий судей КСУ, причина конституционного кризиса – в системных дисбалансах и противоречиях, заложенных в самой Конституции <span class="red_bg">G</span> <acronym>16:20</acronym></a>
 </li>
 <li>
 <a href="/news/politics/bahmatyuk-kazhdyy-raz-kogda-ya-predlagal-otdat-gosudarstvu-dolgi-moi-problemy-tolko-uvelichivalis-1527608.html">Бахматюк: каждый раз, когда я предлагал отдать государству долги, мои проблемы только увеличивались <span class="red_bg">G</span> <acronym>16:02</acronym></a>
 </li>
 <li>
 <a href="/blogs/a-avdeev/gasi-shredingera-ili-est-li-vyhod-iz-reformy-1527578.html">Авдеев: ГАСИ Шредингера или Есть ли выход из "реформы"? <span class="red_bg">G</span> <acronym>15:02</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/sandu-kogda-ya-byla-premerom-nachala-razgovor-po-povodu-vyvoda-rossiyskoy-armii-s-territorii-moldovy-1527585.html">Санду: Когда я была премьером, начала разговор по поводу вывода российской армии с территории Молдовы <span class="red_bg">G</span> <acronym>14:51</acronym></a>
 </li>
 <li>
 <a href="/news/politics/kazahstanskiy-biznesmen-seysembaev-privlech-v-ukrainu-investicii-bez-shansov-1527533.html" class="mark_line">Казахстанский бизнесмен Сейсембаев: Привлечь в Украину инвестиции? Без шансов <span class="red_bg">G</span> <acronym>12:20</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



<div id="corebanner_68" place="68" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
 <noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
 <div class="sep2">&nbsp;</div>
 

<div id="corebanner_69" place="69" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/bulvar.com.ua/" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bulvar.com.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bulvar.com.ua/">Бульвар Гордона</a></blockquote></div></noindex>
</div> 


<div class="sep2">&nbsp;</div>
<div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="block">

<div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">ГОРДОН</a></blockquote></div>

</div> 
 <div class="sep2">&nbsp;</div>

 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_73" place="73" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/bulvar/news/s-chelkoy-i-zavitymi-volosami-timoshenko-poyavilas-v-rade-s-novoy-pricheskoy-1527562.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 3878__3861__1 ***34534** -->

 <div id="corebanner_113" place="113" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1527562&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'bulvar' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1527562 ]);
 window.coreolaBaseSettings.push([ 'sections', {'3861': 3861,'3878': 3878} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 3878 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 3861 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1527562 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/7a4ad3b9aeb839eef8bc710793583c6e.js"></script>




 
</body>
</html>