<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ." /><meta name="twitter:description" content="Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ."><link rel="amphtml" href="https://gordonua.com/amp/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"><meta property="og:image" content="https://gordonua.com/img/article/15101/76_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15101/76_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15101/76_big.jpg" /><TITLE>СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году / ГОРДОН</TITLE><meta property="og:title" content="СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году" /><meta name="twitter:title" content="СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ." />
<meta name="keywords" content="Politics, Nation, World, Ukraine, War, СБУ, Украина, Северодонецк, террористы, боевики, контрразведка, тайник" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 20 Jul 2020 19:10:21 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/war/-sbu-znajshla-v-luganskij-oblasti-shron-bojepripasiv-osnashchenij-bojovikami-v-2014-rotsi-1510176.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">












 

<link rel="stylesheet" href="/pub/3d0fdf4e8f6909ae297dda87222cea45.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/war/-sbu-znajshla-v-luganskij-oblasti-shron-bojepripasiv-osnashchenij-bojovikami-v-2014-rotsi-1510176.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815 active">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="20 июля, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/navodnenie-v-ukraine-2020-goda.html">наводнение в Украине 2020 года</a>
 </li><li class="news-item"> <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/vzryv-v-dome-v-kieve.html">взрыв в доме в Киеве</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/war.html",
 "name": "ВОЙНА В УКРАИНЕ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/war.html" title="ВОЙНА В УКРАИНЕ" ><span>ВОЙНА В УКРАИНЕ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html", "https://m.gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html", "https://gordonua.com/amp/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"
 },
 "headline": "СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15101/76_big.jpg"
 
 },
 "datePublished": "2020-07-20T19:02:59+03:00",
 "dateModified": "2020-07-20T19:10:21+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ."
 
 
 ,
 "articleBody":"Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ. &lt;strong&gt;Контрразведка Службы безопасности Украины нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году. Об этом 20 июля &lt;a href=&quot;https://ssu.gov.ua/rehionalni-novyny/na-luhanshchyni-sbu-vykryla-skhron-boiovykiv-z-protytankovymy-minamy-i-zatrymala-torhivtsia-trotylom&quot; target=&quot;_blank&quot;&gt;сообщает&lt;/a&gt; пресс-служба СБУ.&lt;/strong&gt;
Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка.
По данным СБУ, в тайнике были две противотанковые мины ТМ-62, 18 артиллерийских снарядов, пять патронов для противотанковых гранатометов различных модификаций, три гранаты Ф-1 и более 500 патронов разного калибра.
По оперативным данным, схрон в 2014 году устроил один из боевиков, которого СБУ разыскивает за совершение преступления по ч. 1 ст. 258-3 (участие в террористической организации) Уголовного кодекса Украины.
В 2014 году, сразу после аннексии Крыма, на востоке Украины Россия начала вооруженную агрессию. Боевые действия ведутся между Вооруженными силами Украины с одной стороны и российской армией и поддерживаемыми Россией боевиками, которые контролируют часть Донецкой и Луганской областей, с другой. Официально РФ не признает своего вторжения в Украину, несмотря на предъявляемые Украиной факты и доказательства."
 
 
 ,
 "keywords": "Politics, Nation, World, Ukraine, War, СБУ, Украина, Северодонецк, террористы, боевики, контрразведка, тайник"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/war.html">ВОЙНА В УКРАИНЕ</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка, сообщает пресс-служба СБУ.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/war/-sbu-znajshla-v-luganskij-oblasti-shron-bojepripasiv-osnashchenij-bojovikami-v-2014-rotsi-1510176.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-07-20T19:02:59+03:00" >Сегодня 19.02</time> <span style="display:none;" id="artview_totalcomments_if_null_1510176"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1510176"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15101/76_tn.jpg" alt="По данным СБУ, в тайнике, в частности, были две противотанковые мины ТМ-62 и 18 артиллерийских снарядов" title="По данным СБУ, в тайнике, в частности, были две противотанковые мины ТМ-62 и 18 артиллерийских снарядов"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 По данным СБУ, в тайнике, в частности, были две противотанковые мины ТМ-62 и 18 артиллерийских снарядов
 <br><span class="grey_light">Фото: ssu.gov.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Контрразведка Службы безопасности Украины нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году. Об этом 20 июля <a href="https://ssu.gov.ua/rehionalni-novyny/na-luhanshchyni-sbu-vykryla-skhron-boiovykiv-z-protytankovymy-minamy-i-zatrymala-torhivtsia-trotylom" target="_blank">сообщает</a> пресс-служба СБУ.</strong></p>
<p style="text-align: justify;">Обнаруженный арсенал оружия находился в лесу в окрестностях Северодонецка.</p>
<p style="text-align: justify;">По данным СБУ, в тайнике были две противотанковые мины ТМ-62, 18 артиллерийских снарядов, пять патронов для противотанковых гранатометов различных модификаций, три гранаты Ф-1 и более 500 патронов разного калибра.</p>
<p style="text-align: justify;">По оперативным данным, схрон в 2014 году устроил один из боевиков, которого СБУ&nbsp;разыскивает за совершение преступления по ч. 1 ст. 258-3 (участие в террористической организации) Уголовного кодекса Украины.</p>
<p style="text-align: justify;"><span>В 2014 году, сразу после аннексии Крыма, на востоке Украины Россия начала вооруженную агрессию. Боевые действия ведутся между Вооруженными силами Украины с одной стороны и российской армией и поддерживаемыми Россией боевиками, которые контролируют часть Донецкой и Луганской областей, с другой. Официально РФ не признает своего вторжения в Украину, несмотря на предъявляемые Украиной факты и доказательства.</span></p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/СБУ.html">СБУ</a>, <a href="/tags/Украина.html">Украина</a>, <a href="/tags/Северодонецк.html">Северодонецк</a>, <a href="/tags/террористы.html">террористы</a>, <a href="/tags/боевики.html">боевики</a>, <a href="/tags/контрразведка.html">контрразведка</a>, <a href="/tags/тайник.html">тайник</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1510176_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1510176';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1510176,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/v-shtabe-oos-zayavili-chto-baza-na-kotoroy-nashli-masshtabnyy-shron-oruzhiya-uzhe-dva-mesyaca-pod-ohranoy-voennyh-1497850.html#photo"> <img alt="Штаб ООС призвал &quot;представителей пресс-служб правоохранительных органов проверять информацию перед опубликованием&quot;" title="В штабе ООС заявили, что база, на которой нашли “масштабный схрон” оружия, уже два месяца под охраной военных" src="/theme/img/blank.png"

 data-src="/img/article/14978/50_tn2.jpg?1588280482">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881497850">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/v-shtabe-oos-zayavili-chto-baza-na-kotoroy-nashli-masshtabnyy-shron-oruzhiya-uzhe-dva-mesyaca-pod-ohranoy-voennyh-1497850.html"> В штабе ООС заявили, что база, на которой нашли “масштабный схрон” оружия, уже два месяца под охраной военных
 


 
 </a> </div>
 
 
 <div class="for_data">
 30 апреля, 2020 23.19 <span style="display:none;" id="artview_totalcomments_if_null_1497850">
 <span class="sep">&#124;</span><a href="/news/politics/v-shtabe-oos-zayavili-chto-baza-na-kotoroy-nashli-masshtabnyy-shron-oruzhiya-uzhe-dva-mesyaca-pod-ohranoy-voennyh-1497850.html#comments">комментариев: <span class="red" id="artview_totalcomments_1497850"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1497850]" data-value="1497850"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/blogs/jarosh/obnaruzhennyy-geroicheskimi-usiliyami-ofisa-genprokurora-shron-eto-vooruzhenie-i-boepripasy-oficialno-peredannye-vsu-dobrovolcami-1497736.html#photo"> <img alt="СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году / ГОРДОН" title="Ярош: Обнаруженный &quot;героическими усилиями&quot; Офиса генпрокурора &quot;схрон&quot; – это вооружение и боеприпасы, официально переданные ВСУ добровольцами" src="/theme/img/blank.png"

 data-src="/img/article/14977/36_tn2.jpg?1588241878">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881497736">
 <a href="/blogs/jarosh.html">Дмитрий Ярош</a>, <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/blogs/jarosh/obnaruzhennyy-geroicheskimi-usiliyami-ofisa-genprokurora-shron-eto-vooruzhenie-i-boepripasy-oficialno-peredannye-vsu-dobrovolcami-1497736.html"> Ярош: Обнаруженный "героическими усилиями" Офиса генпрокурора "схрон" – это вооружение и боеприпасы, официально переданные ВСУ добровольцами
 


 
 </a> </div>
 
 
 <div class="for_data">
 30 апреля, 2020 12.47 <span style="display:none;" id="artview_totalcomments_if_null_1497736">
 <span class="sep">&#124;</span><a href="/blogs/jarosh/obnaruzhennyy-geroicheskimi-usiliyami-ofisa-genprokurora-shron-eto-vooruzhenie-i-boepripasy-oficialno-peredannye-vsu-dobrovolcami-1497736.html#comments">комментариев: <span class="red" id="artview_totalcomments_1497736"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1497736]" data-value="1497736"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/localnews/v-luganskoy-oblasti-pravoohraniteli-izyali-shron-boepripasov-policiya-1158770.html#photo"> <img alt="Все изъятое отправили на экспертизу, сообщили в полиции" title="В Луганской области правоохранители изъяли схрон боеприпасов полиция" src="/theme/img/blank.png"

 data-src="/img/article/11587/70_tn2.jpg?1564594756">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881158770">
 <a href="/news/localnews.html">ПРОИСШЕСТВИЯ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/localnews/v-luganskoy-oblasti-pravoohraniteli-izyali-shron-boepripasov-policiya-1158770.html"> В Луганской области правоохранители изъяли схрон боеприпасов &ndash; полиция
 


 
 </a> </div>
 
 
 <div class="for_data">
 31 июля, 2019 20.20 <span style="display:none;" id="artview_totalcomments_if_null_1158770">
 <span class="sep">&#124;</span><a href="/news/localnews/v-luganskoy-oblasti-pravoohraniteli-izyali-shron-boepripasov-policiya-1158770.html#comments">комментариев: <span class="red" id="artview_totalcomments_1158770"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1158770]" data-value="1158770"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/ukrainskie-voennye-v-rayone-marinki-nashli-shron-s-protivopehotnymi-minami-1039554.html#photo"> <img alt="Такие мины предназначены для выведения из строя личного состава противника" title="Украинские военные в районе Марьинки нашли схрон с противопехотными минами" src="/theme/img/blank.png"

 data-src="/img/article/10395/54_tn2.jpg?1560507384">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/ukrainskie-voennye-v-rayone-marinki-nashli-shron-s-protivopehotnymi-minami-1039554.html"> Украинские военные в районе Марьинки нашли схрон с противопехотными минами
 


 
 </a> </div>
 
 
 <div class="for_data">
 14 июня, 2019 12.23 <span style="display:none;" id="artview_totalcomments_if_null_1039554">
 <span class="sep">&#124;</span><a href="/news/war/ukrainskie-voennye-v-rayone-marinki-nashli-shron-s-protivopehotnymi-minami-1039554.html#comments">комментариев: <span class="red" id="artview_totalcomments_1039554"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1039554]" data-value="1039554"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/starshij-syn-pohozh-na-kuzmu-bilyk-vmeste-s-synovjami-pobyvala-na-jubilejnom-kontserte-u-osadchej-foto-1510165.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/65_tn2.jpg" alt="&quot;Старший сын похож на Кузьму&quot;. Билык вместе с сыновьями побывала на юбилейном концерте у Осадчей. Фото" title="&quot;Старший сын похож на Кузьму&quot;. Билык вместе с сыновьями побывала на юбилейном концерте у Осадчей. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/starshij-syn-pohozh-na-kuzmu-bilyk-vmeste-s-synovjami-pobyvala-na-jubilejnom-kontserte-u-osadchej-foto-1510165.html">"Старший сын похож на Кузьму". Билык вместе с сыновьями побывала на юбилейном концерте у Осадчей. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/37-letnyaya-rep-ispolnitelnica-minazh-zhdet-rebenka-1510159.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/59_tn2.jpg" alt="37-летняя рэп-исполнительница Минаж ждет ребенка" title="37-летняя рэп-исполнительница Минаж ждет ребенка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/37-letnyaya-rep-ispolnitelnica-minazh-zhdet-rebenka-1510159.html">37-летняя рэп-исполнительница Минаж ждет ребенка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/17-letnyaya-doch-duglasa-i-zety-dzhons-pozirovala-v-plate-s-glubokim-dekolte-1510152.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/52_tn2.jpg" alt="17-летняя дочь Дугласа и Зеты-Джонс позировала в платье с глубоким декольте" title="17-летняя дочь Дугласа и Зеты-Джонс позировала в платье с глубоким декольте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/17-letnyaya-doch-duglasa-i-zety-dzhons-pozirovala-v-plate-s-glubokim-dekolte-1510152.html">17-летняя дочь Дугласа и Зеты-Джонс позировала в платье с глубоким декольте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/esli-sluchitsya-nepopravimoe-ya-ne-slomayus-eks-zhena-pavlika-rasskazala-o-vzaimootnosheniyah-s-synom-1510149.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/49_tn2.jpg" alt="&quot;Если случится непоправимое – я не сломаюсь&quot;. Экс-жена Павлика рассказала о взаимоотношениях с сыном" title="&quot;Если случится непоправимое – я не сломаюсь&quot;. Экс-жена Павлика рассказала о взаимоотношениях с сыном"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/esli-sluchitsya-nepopravimoe-ya-ne-slomayus-eks-zhena-pavlika-rasskazala-o-vzaimootnosheniyah-s-synom-1510149.html">"Если случится непоправимое – я не сломаюсь". Экс-жена Павлика рассказала о взаимоотношениях с сыном
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/beremennaja-tarabarova-pozirovala-v-razdelnom-kupalnike-1510144.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/44_tn2.jpg" alt="Беременная Tarabarova позировала в раздельном купальнике" title="Беременная Tarabarova позировала в раздельном купальнике"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/beremennaja-tarabarova-pozirovala-v-razdelnom-kupalnike-1510144.html">Беременная Tarabarova позировала в раздельном купальнике
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/press-sekretar-zelenskogo-mendel-rasskazala-chem-budet-zanimatsja-posle-uhoda-s-dolzhnosti-1510134.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15101/34_tn2.jpg" alt="Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности" title="Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/press-sekretar-zelenskogo-mendel-rasskazala-chem-budet-zanimatsja-posle-uhoda-s-dolzhnosti-1510134.html">Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pugacheva-otorvalas-na-vecherinke-s-moskovskim-advokatom-i-zhenoy-eks-pomoshchnika-putina-1510122.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/22_tn2.jpg" alt="Пугачева &quot;оторвалась&quot; на вечеринке с московским адвокатом и женой экс-помощника Путина" title="Пугачева &quot;оторвалась&quot; на вечеринке с московским адвокатом и женой экс-помощника Путина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pugacheva-otorvalas-na-vecherinke-s-moskovskim-advokatom-i-zhenoy-eks-pomoshchnika-putina-1510122.html">Пугачева "оторвалась" на вечеринке с московским адвокатом и женой экс-помощника Путина
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-koshmar-ya-chuvstvuyu-bessilie-blum-prosit-poklonnikov-pomolitsya-o-ego-chetveronogom-druge-1510113.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/13_tn2.jpg" alt="&quot;Это кошмар. Я чувствую бессилие&quot;. Блум просит поклонников помолиться о его четвероногом друге" title="&quot;Это кошмар. Я чувствую бессилие&quot;. Блум просит поклонников помолиться о его четвероногом друге"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eto-koshmar-ya-chuvstvuyu-bessilie-blum-prosit-poklonnikov-pomolitsya-o-ego-chetveronogom-druge-1510113.html">"Это кошмар. Я чувствую бессилие". Блум просит поклонников помолиться о его четвероногом друге
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vruchila-sumochku-i-skazala-teper-ty-krasavchik-nikolaev-v-zhenskoj-shljape-rasskazal-o-svoem-stiliste-1510105.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15101/5_tn2.jpg" alt="&quot;Вручила сумочку и сказала: &quot;Теперь ты красавчик&quot;. Николаев в женской шляпе рассказал о своем стилисте" title="&quot;Вручила сумочку и сказала: &quot;Теперь ты красавчик&quot;. Николаев в женской шляпе рассказал о своем стилисте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vruchila-sumochku-i-skazala-teper-ty-krasavchik-nikolaev-v-zhenskoj-shljape-rasskazal-o-svoem-stiliste-1510105.html">"Вручила сумочку и сказала: "Теперь ты красавчик". Николаев в женской шляпе рассказал о своем стилисте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nu-takoe-press-sekretar-zelenskogo-rasskazala-o-svoem-boyfrende-1510099.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15100/99_tn2.jpg" alt="&quot;Ну такое&quot;. Пресс-секретарь Зеленского рассказала о своем бойфренде" title="&quot;Ну такое&quot;. Пресс-секретарь Зеленского рассказала о своем бойфренде"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/nu-takoe-press-sekretar-zelenskogo-rasskazala-o-svoem-boyfrende-1510099.html">"Ну такое". Пресс-секретарь Зеленского рассказала о своем бойфренде
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dorn-spel-dlya-spotify-trek-severnoe-siyanie-na-angliyskom-1510094.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15100/94_tn2.jpg" alt="Дорн спел для Spotify трек &quot;Северное сияние&quot; на английском" title="Дорн спел для Spotify трек &quot;Северное сияние&quot; на английском"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/dorn-spel-dlya-spotify-trek-severnoe-siyanie-na-angliyskom-1510094.html">Дорн спел для Spotify трек "Северное сияние" на английском
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vsled-za-meyher-uchastnicey-tancev-so-zvezdami-stala-eshche-odna-eks-solistka-via-gry-1510090.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15100/90_tn2.jpg" alt="Вслед за Мейхер участницей &quot;Танцев со звездами&quot; стала еще одна экс-солистка &quot;ВИА Гры&quot;" title="Вслед за Мейхер участницей &quot;Танцев со звездами&quot; стала еще одна экс-солистка &quot;ВИА Гры&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vsled-za-meyher-uchastnicey-tancev-so-zvezdami-stala-eshche-odna-eks-solistka-via-gry-1510090.html">Вслед за Мейхер участницей "Танцев со звездами" стала еще одна экс-солистка "ВИА Гры"
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/neubrannaya-komnata-i-gadzhet-v-posteli-polyakova-nochyu-porugalas-s-docheryu-video-1510082.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15100/82_tn2.jpg" alt="Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео" title="Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/neubrannaya-komnata-i-gadzhet-v-posteli-polyakova-nochyu-porugalas-s-docheryu-video-1510082.html">Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/tayanna-my-s-synom-hodim-doma-golye-on-uzhe-vse-videl-vse-znaet-1510077.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15100/77_tn2.jpg" alt="Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает" title="Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tayanna-my-s-synom-hodim-doma-golye-on-uzhe-vse-videl-vse-znaet-1510077.html">Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bukingemskiy-dvorec-obnarodoval-svadebnye-snimki-princessy-beatris-foto-1510070.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15100/70_tn2.jpg" alt="Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото" title="Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bukingemskiy-dvorec-obnarodoval-svadebnye-snimki-princessy-beatris-foto-1510070.html">Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-chut-ne-ubil-svoyu-doch-uest-rasplakalsya-pered-izbiratelyami-v-yuzhnoy-karoline-1510055.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15100/55_tn2.jpg" alt="&quot;Я чуть не убил свою дочь&quot;. Уэст расплакался перед избирателями в Южной Каролине" title="&quot;Я чуть не убил свою дочь&quot;. Уэст расплакался перед избирателями в Южной Каролине"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ya-chut-ne-ubil-svoyu-doch-uest-rasplakalsya-pered-izbiratelyami-v-yuzhnoy-karoline-1510055.html">"Я чуть не убил свою дочь". Уэст расплакался перед избирателями в Южной Каролине
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/blogs/gozman/dlya-putina-habarovsk-konflikt-trehpyati-chelovek-chego-tam-lyudi-na-ulicy-vyshli-on-znat-ne-hochet-oni-dlya-nego-statisty-za-pechenki-1510180.html"> <acronym>19:27</acronym> Гозман: Для Путина Хабаровск – конфликт трех–пяти человек, чего там люди на улицы вышли – он знать не хочет. Они для него – статисты за печеньки
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/predlagal-zapretit-v-rf-oborot-dollara-putin-naznachil-deputata-ot-ldpr-io-gubernatora-habarovskogo-kraya-1510174.html"> <acronym>19:21</acronym> Предлагал запретить в РФ оборот доллара. Путин назначил депутата от ЛДПР и.о. губернатора Хабаровского края
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/novyy-glava-nbu-rasskazal-sdelaet-li-kurs-30-grn-po-prosbe-zelenskogo-1510177.html" class="mark_line"> <acronym>19:20</acronym> Новый глава НБУ рассказал, сделает ли курс 30 грн/$ по просьбе Зеленского
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-set-popali-kadry-so-semok-novogo-reklamnogo-rolika-konyaka-dovbush-1509703.html"> <acronym>19:15</acronym> В сеть попали кадры со съемок нового рекламного ролика коньяка "Довбуш Карпатський"
 


 <span class="grey_bg">Актуально</span> 
 </a>
 </li>
 <li>
 <a href="/news/money/privatizatsija-oblenergo-dolzhna-byt-sinhronizirovana-s-vvedeniem-rab-ndash-eto-budet-bolshaja-horoshaja-pobeda-dlja-vsej-ukrainy-ndash-zamglavy-fonda-gosimushchestva-elejko-1510109.html"> <acronym>19:14</acronym> Приватизация облэнерго должна быть синхронизирована с введением RAB, это будет большая, хорошая победа для всей Украины &ndash; замглавы Фонда госимущества Елейко
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-harkove-na-puti-stroitelstva-dorogi-cherez-barabashovo-ustanovili-palatochnyj-gorodok-1510171.html"> <acronym>19:03</acronym> В Харькове на пути строительства дороги через "Барабашово" установили палаточный городок
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"> <acronym>19:02</acronym> СБУ нашла в Луганской области схрон боеприпасов, оснащенный боевиками в 2014 году
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/goncharuk-poroshenko-fakticheski-legitimiziroval-tut-medvedchuka-1510173.html">Гончарук: Порошенко фактически легитимизировал тут Медведчука <span class="red_bg">G</span> <acronym>18:51</acronym></a>
 </li>
 <li>
 <a href="/live/galstuk-saakashvili-putin-vozvrashchenie-kryma-i-donbassa-intervyu-gordona-s-eks-glavoy-mid-gruzii-vashadze-translyaciya-1510150.html">Галстук Саакашвили, Путин, возвращение Крыма и Донбасса. Интервью Гордона с экс-главой МИД Грузии Вашадзе. Трансляция <span class="red_bg">G</span> <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/goncharuk-istoriya-zarobitchan-dlya-menya-lichnaya-poslednie-20-let-moya-mama-tozhe-zhivet-i-rabotaet-v-italii-1510133.html">Гончарук: История "заробитчан" для меня личная. Последние 20 лет моя мама тоже живет и работает в Италии <span class="red_bg">G</span> <acronym>17:38</acronym></a>
 </li>
 <li>
 <a href="/news/politics/yarmarka-blagotvoritelnosti-prodovolstvennye-nabory-i-besplatnyy-pesok-v-pesochnicah-absolyutno-legalny-kiu-1510130.html" class="mark_line">Ярмарка благотворительности, продовольственные наборы и бесплатный песок в песочницах абсолютно легальны &ndash; КИУ <span class="red_bg">G</span> <acronym>16:58</acronym></a>
 </li>
 <li>
 <a href="/news/politics/goncharuk-bogdan-ochen-neodnoznachnyy-i-vzbalmoshnyy-1510118.html">Гончарук: Богдан очень неоднозначный и взбалмошный <span class="red_bg">G</span> <acronym>16:30</acronym></a>
 </li>
 <li>
 <a href="/news/society/vse-podtverzhdennye-sluchai-koronavirusa-v-ukraine-interaktivnaya-karta-1491984.html" class="mark_line">Все случаи коронавируса в Украине. Интерактивная карта <span class="red_bg">G</span> <acronym>15:21</acronym></a>
 </li>
 <li>
 <a href="/news/politics/goncharuk-mezhdu-ermakom-i-bogdanom-byl-konflikt-1510110.html">Гончарук: Между Ермаком и Богданом был конфликт <span class="red_bg">G</span> <acronym>15:17</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/goncharuk-poziciya-premer-ministra-pozvolyaet-tebe-prodavat-dolzhnosti-za-milliony-dollarov-1507147.html">Гончарук: Позиция премьер-министра позволяет тебе продавать должности за миллионы долларов
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kto-takoj-kirill-shevchenko-vozglavivshij-natsbank-ukrainy-glavnoe-1509671.html">Кто такой Кирилл Шевченко, возглавивший Нацбанк Украины? Главное
 


 
 </a></li>
 <li><a href="/publications/immunolog-lapiy-v-mire-uzhe-deficit-vakcin-ot-grippa-esli-i-v-ukraine-vyrastet-spros-vakciny-mozhet-ne-byt-v-dostatochnom-kolichestve-1509597.html">Иммунолог Лапий: В мире уже дефицит вакцин от гриппа. Если и в Украине вырастет спрос, вакцины может не быть в достаточном количестве
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rossiyskiy-oppozicioner-zhukov-s-moey-fotografiey-sobyanin-poshel-k-putinu-on-skazal-v-storonu-silovikov-rabotnichki-bld-1504443.html">Российский оппозиционер Жуков: С "моей" фотографией Собянин пошел к Путину. Он сказал в сторону силовиков: "Работнички, бл...дь!"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-novye-pravye-i-specsluzhby-rossii-1508976.html">Записки бывшего подполковника КГБ: "Новые правые" и спецслужбы России
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/partner-hodorkovskogo-bankir-yurov-s-2012-goda-vse-oligarhi-v-rossii-perestali-byt-vladelcami-svoih-biznesov-i-stali-upravlyayushchimi-partnerami-kremlya-1507645.html">Партнер Ходорковского банкир Юров: С 2012 года все олигархи в России перестали быть владельцами своих бизнесов и стали управляющими партнерами Кремля
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/skandalnyj-reper-milliarder-i-muzh-kardashjan-chto-izvestno-o-kane-ueste-vozmozhnom-kandidate-v-prezidenty-ssha-1509039.html">Скандальный рэпер-миллиардер и муж Кардашьян. Что известно о Канье Уэсте – возможном кандидате в президенты США
 


 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-russkaya-pravoslavnaya-cerkov-i-specsluzhby-1506458.html">Записки бывшего подполковника КГБ: Русская православная церковь и спецслужбы
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/viktor-lyashko-hotel-by-ya-stat-merom-kieva-dumayu-malo-kto-otvetil-by-net-na-takoe-predlozhenie-1507031.html">Виктор Ляшко: Хотел бы я стать мэром Киева? Думаю, мало кто ответил бы "нет" на такое предложение
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/evropa-i-ssha-otvlecheny-im-ne-do-vas-pochemu-vse-zagovorili-o-novom-vozmozhnom-vtorzhenii-rossii-v-ukrainu-1508092.html">"Европа и США отвлечены, им не до вас". Почему все заговорили о новом возможном вторжении России в Украину
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/neubrannaya-komnata-i-gadzhet-v-posteli-polyakova-nochyu-porugalas-s-docheryu-video-1510082.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15100/82_tn2.jpg" alt="Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео" title="Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/neubrannaya-komnata-i-gadzhet-v-posteli-polyakova-nochyu-porugalas-s-docheryu-video-1510082.html">Неубранная комната и гаджет в постели. Полякова ночью поругалась с дочерью. Видео
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tayanna-my-s-synom-hodim-doma-golye-on-uzhe-vse-videl-vse-znaet-1510077.html">
 <img src="/img/article/15100/77_tn2.jpg" alt="Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает" title="Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tayanna-my-s-synom-hodim-doma-golye-on-uzhe-vse-videl-vse-znaet-1510077.html">Tayanna: Мы с сыном ходим дома голые. Он уже все видел, все знает
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/pugacheva-otorvalas-na-vecherinke-s-moskovskim-advokatom-i-zhenoy-eks-pomoshchnika-putina-1510122.html">
 <img src="/img/article/15101/22_tn2.jpg" alt="Пугачева &quot;оторвалась&quot; на вечеринке с московским адвокатом и женой экс-помощника Путина" title="Пугачева &quot;оторвалась&quot; на вечеринке с московским адвокатом и женой экс-помощника Путина"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pugacheva-otorvalas-na-vecherinke-s-moskovskim-advokatom-i-zhenoy-eks-pomoshchnika-putina-1510122.html">Пугачева "оторвалась" на вечеринке с московским адвокатом и женой экс-помощника Путина
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nu-takoe-press-sekretar-zelenskogo-rasskazala-o-svoem-boyfrende-1510099.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15100/99_tn2.jpg" alt="&quot;Ну такое&quot;. Пресс-секретарь Зеленского рассказала о своем бойфренде" title="&quot;Ну такое&quot;. Пресс-секретарь Зеленского рассказала о своем бойфренде"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nu-takoe-press-sekretar-zelenskogo-rasskazala-o-svoem-boyfrende-1510099.html">"Ну такое". Пресс-секретарь Зеленского рассказала о своем бойфренде
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kazka-karol-bilyk-povaliy-viter-v-vitebske-sostoyalsya-den-ukrainy-video-1510050.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15100/50_tn2.jpg" alt="Kazka, Кароль, Билык, Повалий, Витер. В Витебске состоялся &quot;День Украины&quot;. Видео" title="Kazka, Кароль, Билык, Повалий, Витер. В Витебске состоялся &quot;День Украины&quot;. Видео"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kazka-karol-bilyk-povaliy-viter-v-vitebske-sostoyalsya-den-ukrainy-video-1510050.html">Kazka, Кароль, Билык, Повалий, Витер. В Витебске состоялся "День Украины". Видео
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/bukingemskiy-dvorec-obnarodoval-svadebnye-snimki-princessy-beatris-foto-1510070.html">
 <img src="/img/article/15100/70_tn2.jpg" alt="Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото" title="Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bukingemskiy-dvorec-obnarodoval-svadebnye-snimki-princessy-beatris-foto-1510070.html">Букингемский дворец обнародовал свадебные снимки принцессы Беатрис. Фото
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/vruchila-sumochku-i-skazala-teper-ty-krasavchik-nikolaev-v-zhenskoj-shljape-rasskazal-o-svoem-stiliste-1510105.html">
 <img src="/img/article/15101/5_tn2.jpg" alt="&quot;Вручила сумочку и сказала: &quot;Теперь ты красавчик&quot;. Николаев в женской шляпе рассказал о своем стилисте" title="&quot;Вручила сумочку и сказала: &quot;Теперь ты красавчик&quot;. Николаев в женской шляпе рассказал о своем стилисте"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vruchila-sumochku-i-skazala-teper-ty-krasavchik-nikolaev-v-zhenskoj-shljape-rasskazal-o-svoem-stiliste-1510105.html">"Вручила сумочку и сказала: "Теперь ты красавчик". Николаев в женской шляпе рассказал о своем стилисте
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/press-sekretar-zelenskogo-mendel-rasskazala-chem-budet-zanimatsja-posle-uhoda-s-dolzhnosti-1510134.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15101/34_tn2.jpg" alt="Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности" title="Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/press-sekretar-zelenskogo-mendel-rasskazala-chem-budet-zanimatsja-posle-uhoda-s-dolzhnosti-1510134.html">Пресс-секретарь Зеленского Мендель рассказала, чем будет заниматься после ухода с должности
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/war/sbu-nashla-v-luganskoy-oblasti-shron-boepripasov-osnashchennyy-boevikami-v-2014-godu-1510176.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2815__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1510176&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1510176 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2815': 2815} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2815 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1510176 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/fd54b0287d6ce3b3d93074395ff43678.js"></script>




 
</body>
</html>