<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html" /><meta property="og:type" content="article" /><meta property="og:description" content="4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без..." /><meta name="twitter:description" content="4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"><meta property="og:image" content="https://gordonua.com/img/article/15131/44_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15131/44_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15131/44_big.jpg" /><TITLE>Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой / ГОРДОН</TITLE><meta property="og:title" content="Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой" /><meta name="twitter:title" content="Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без..." />
<meta name="keywords" content="World, Россия, МИД, НАТО, Литва, самолет, авиация, Балтийское море, истребители" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 10 Aug 2020 20:26:57 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/vinishchuvachi-nato-trichi-za-tizhden-fiksuvali-vijskovi-litaki-rf-nad-baltikoju-1513144.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">












 

<link rel="stylesheet" href="/pub/3d0fdf4e8f6909ae297dda87222cea45.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/vinishchuvachi-nato-trichi-za-tizhden-fiksuvali-vijskovi-litaki-rf-nad-baltikoju-1513144.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="10 августа, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/vzryv-v-portu-bejruta.html">взрыв в порту Бейрута</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 </li><li class="news-item"> <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/navodnenie-v-ukraine-2020-goda.html">наводнение в Украине 2020 года</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html", "https://m.gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html", "https://gordonua.com/amp/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"
 },
 "headline": "Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15131/44_big.jpg"
 
 },
 "datePublished": "2020-08-10T20:21:45+03:00",
 "dateModified": "2020-08-10T20:26:57+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без радиолокационного ответчика и не поддерживал радиосвязь с региональным центром управления воздушным движением. Об этом сообщило министерство обороны Литвы."
 
 
 ,
 "articleBody":"4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без радиолокационного ответчика и не поддерживал радиосвязь с региональным центром управления воздушным движением. Об этом сообщило министерство обороны Литвы. &lt;strong&gt;В течение недели истребители НАТО, выполняющие функции воздушного патрулирования в странах Балтии, трижды опознавали военные самолеты Российской Федерации, пролетавшие над Балтийским морем в международном пространстве. Об этом &lt;a href=&quot;http://kam.lt/lt/naujienos_874/aktualijos_875/reagavimo_i_orlaivius_prie_baltijos_valstybiu_sienu_duomenys_2020_08_03-09.html?__cf_chl_jschl_tk__=47eea117940cd9433c52adef7a30071483042946-1597079045-0-AZ1SOLZHvlkF4F84tpUwfEyWtW9ks5GbDn0YKDuskh_TYjNBOIxh_1Triyd_pC-39eqTjd1ON24E6a-_r_ao7KJHPVPFTdDOrWImuQEgVmFOdki-CrqrWgPy1H1WzyMwPpIU4i_F4C2qfsoBA__H1bLD0JUeDcjUXWAms5HLxeWWpiw-B-ucAEKSxeq7xVqyWuQ46gmVe-_00FTJ_C4g6fG-K5UZA8gNo-yren4IjWIGJsm0XrbGSwf5rgQZvyaAQLHYTqkSK9lTFJQyqhvdrz905OldKJpjEy9TZv6U6rlG-3_skIHPXAw8HA5qiSYA71_BvL7F9zjM72wUE8lW3EFriLjtyhwn7obN-_2DkZLh4MgLFiX9HR4qU0VhqyxV0ui6bWrEKAgMppUvXHntVXynAqTXBKc-avNzZd_vNGTxmllWC-IXtH2cmY4ViiDgv1YnecJRY5ZESMuf6qpRZMQCkd9fZUipxpAaN2YVsqy6&quot; target=&quot;_blank&quot;&gt;сообщила &lt;/a&gt;пресс-служба МИД Литвы 10 августа.&lt;/strong&gt;
4 августа истребители воздушной полиции НАТО два раза опознали самолет РФ Ил-38, который совершал перелет в международном воздушном пространстве от Калининградской области к материковой части РФ. В МИД отметили, что истребители воздушного патрулирования НАТО были подняты для опознавания самолета.
6 августа истребители воздушной полиции НАТО были подняты для перехвата и идентификации, предположительно, самолета РФ Су-24, летевшего в международном воздушном пространстве из Калининградской области Российской Федерации.
Во всех случаях, отметили в МИД Литвы, самолеты летели без плана полета, с выключенными радиолокационными транспондерами и не поддерживали радиосвязь с центром управления полетами."
 
 
 ,
 "keywords": "World, Россия, МИД, НАТО, Литва, самолет, авиация, Балтийское море, истребители"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Истребители НАТО трижды за неделю фиксировали военные самолеты РФ над Балтикой</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">4 августа воздушная полиция НАТО опознала самолет РФ Ил-38, который совершал перелет без плана полета, без радиолокационного ответчика и не поддерживал радиосвязь с региональным центром управления воздушным движением. Об этом сообщило министерство обороны Литвы.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/worldnews/vinishchuvachi-nato-trichi-za-tizhden-fiksuvali-vijskovi-litaki-rf-nad-baltikoju-1513144.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-08-10T20:21:45+03:00" >Сегодня 20.21</time> <span style="display:none;" id="artview_totalcomments_if_null_1513144"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1513144"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15131/44_tn.jpg" alt="Российские самолеты летели с выключенными радиолокационными транспондерами и не поддерживали радиосвязь с центром управления" title="Российские самолеты летели с выключенными радиолокационными транспондерами и не поддерживали радиосвязь с центром управления"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Российские самолеты летели с выключенными радиолокационными транспондерами и не поддерживали радиосвязь с центром управления
 <br><span class="grey_light">Фото: depositphotos.com</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>В течение недели истребители НАТО, выполняющие функции воздушного патрулирования в странах Балтии, трижды опознавали военные самолеты Российской Федерации, пролетавшие над Балтийским морем в международном пространстве. Об этом <a href="http://kam.lt/lt/naujienos_874/aktualijos_875/reagavimo_i_orlaivius_prie_baltijos_valstybiu_sienu_duomenys_2020_08_03-09.html?__cf_chl_jschl_tk__=47eea117940cd9433c52adef7a30071483042946-1597079045-0-AZ1SOLZHvlkF4F84tpUwfEyWtW9ks5GbDn0YKDuskh_TYjNBOIxh_1Triyd_pC-39eqTjd1ON24E6a-_r_ao7KJHPVPFTdDOrWImuQEgVmFOdki-CrqrWgPy1H1WzyMwPpIU4i_F4C2qfsoBA__H1bLD0JUeDcjUXWAms5HLxeWWpiw-B-ucAEKSxeq7xVqyWuQ46gmVe-_00FTJ_C4g6fG-K5UZA8gNo-yren4IjWIGJsm0XrbGSwf5rgQZvyaAQLHYTqkSK9lTFJQyqhvdrz905OldKJpjEy9TZv6U6rlG-3_skIHPXAw8HA5qiSYA71_BvL7F9zjM72wUE8lW3EFriLjtyhwn7obN-_2DkZLh4MgLFiX9HR4qU0VhqyxV0ui6bWrEKAgMppUvXHntVXynAqTXBKc-avNzZd_vNGTxmllWC-IXtH2cmY4ViiDgv1YnecJRY5ZESMuf6qpRZMQCkd9fZUipxpAaN2YVsqy6" target="_blank">сообщила </a>пресс-служба МИД Литвы 10 августа.</strong></p>
<p style="text-align: justify;">4 августа истребители воздушной полиции НАТО два раза опознали самолет РФ Ил-38, который совершал перелет в международном воздушном пространстве от Калининградской области к материковой части РФ. В МИД отметили, что истребители воздушного патрулирования НАТО были подняты для опознавания самолета.</p>
<p style="text-align: justify;">6 августа истребители воздушной полиции НАТО были подняты для перехвата и идентификации, предположительно, самолета РФ Су-24, летевшего в международном воздушном пространстве из Калининградской области Российской Федерации.</p>
<p style="text-align: justify;">Во всех случаях, отметили в МИД Литвы, самолеты летели без плана полета, с выключенными радиолокационными транспондерами и не поддерживали радиосвязь с центром управления полетами.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Россия.html">Россия</a>, <a href="/tags/МИД.html">МИД</a>, <a href="/tags/НАТО.html">НАТО</a>, <a href="/tags/Литва.html">Литва</a>, <a href="/tags/самолет.html">самолет</a>, <a href="/tags/авиация.html">авиация</a>, <a href="/tags/Балтийское море.html">Балтийское море</a>, <a href="/tags/истребители.html">истребители</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1513144_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1513144';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1513144,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/istrebiteli-nato-perehvatili-rossiyskie-voennye-samolety-okolo-islandii-823885.html#photo"> <img alt="Ту-142 самолет дальней противолодочной авиации, созданный на базе российского стратегического бомбардировщика Ту-95" title="Истребители НАТО перехватили российские военные самолеты около Исландии" src="/theme/img/blank.png"

 data-src="/img/article/8238/85_tn2.jpg?1553076629">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/istrebiteli-nato-perehvatili-rossiyskie-voennye-samolety-okolo-islandii-823885.html"> Истребители НАТО перехватили российские военные самолеты около Исландии
 


 
 </a> </div>
 
 
 <div class="for_data">
 20 марта, 2019 11.47 <span style="display:none;" id="artview_totalcomments_if_null_823885">
 <span class="sep">&#124;</span><a href="/news/worldnews/istrebiteli-nato-perehvatili-rossiyskie-voennye-samolety-okolo-islandii-823885.html#comments">комментариев: <span class="red" id="artview_totalcomments_823885"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[823885]" data-value="823885"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/v-rossiyskoy-tayge-razbilsya-istrebitel-pyatogo-pokoleniya-su-53-1480368.html#photo"> <img alt="Су-57 предназначен для уничтожения всех видов воздушных, наземных и надводных целей" title="В российской тайге разбился истребитель пятого поколения Су-57" src="/theme/img/blank.png"

 data-src="/img/article/14803/68_tn2.jpg?1577170460">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/v-rossiyskoy-tayge-razbilsya-istrebitel-pyatogo-pokoleniya-su-53-1480368.html"> В российской тайге разбился истребитель пятого поколения Су-57
 


 
 </a> </div>
 
 
 <div class="for_data">
 24 декабря, 2019 08.17 <span style="display:none;" id="artview_totalcomments_if_null_1480368">
 <span class="sep">&#124;</span><a href="/news/worldnews/v-rossiyskoy-tayge-razbilsya-istrebitel-pyatogo-pokoleniya-su-53-1480368.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480368"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480368]" data-value="1480368"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/localnews/v-baltiyskom-more-zagorelsya-parom-s-335-lyudmi-na-bortu-395158.html#photo"> <img alt="Паром следовал из немецкого Киля в литовскую Клайпеду" title="В Балтийском море загорелся паром с 335 людьми на борту " src="/theme/img/blank.png"

 data-src="/img/article/3951/58_tn2.jpg?1538519311">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe388395158">
 <a href="/news/localnews.html">ПРОИСШЕСТВИЯ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/localnews/v-baltiyskom-more-zagorelsya-parom-s-335-lyudmi-na-bortu-395158.html"> В Балтийском море загорелся паром с 335 людьми на борту 
 


 
 </a> </div>
 
 
 <div class="for_data">
 2 октября, 2018 17.22 <span style="display:none;" id="artview_totalcomments_if_null_395158">
 <span class="sep">&#124;</span><a href="/news/localnews/v-baltiyskom-more-zagorelsya-parom-s-335-lyudmi-na-bortu-395158.html#comments">комментариев: <span class="red" id="artview_totalcomments_395158"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[395158]" data-value="395158"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/hyu-grant-vyrazil-voshishchenie-belorusami-kotorye-vyshli-na-akcii-protesta-1513137.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15131/37_tn2.jpg" alt="Хью Грант выразил восхищение белорусами, которые вышли на акции протеста" title="Хью Грант выразил восхищение белорусами, которые вышли на акции протеста"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/hyu-grant-vyrazil-voshishchenie-belorusami-kotorye-vyshli-na-akcii-protesta-1513137.html">Хью Грант выразил восхищение белорусами, которые вышли на акции протеста
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/lolita-pokazala-tanec-s-karnizom-v-rukah-video-1513119.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15131/19_tn2.jpg" alt="Лолита показала танец с карнизом в руках. Видео" title="Лолита показала танец с карнизом в руках. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/lolita-pokazala-tanec-s-karnizom-v-rukah-video-1513119.html">Лолита показала танец с карнизом в руках. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/egorova-na-otdyhe-v-turcii-prodemonstrirovala-pryzhok-v-vodu-video-1513109.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15131/9_tn2.jpg" alt="Егорова на отдыхе в Турции продемонстрировала прыжок в воду. Видео" title="Егорова на отдыхе в Турции продемонстрировала прыжок в воду. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/egorova-na-otdyhe-v-turcii-prodemonstrirovala-pryzhok-v-vodu-video-1513109.html">Егорова на отдыхе в Турции продемонстрировала прыжок в воду. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/siviy-konyu-eks-uchastnica-h-faktor-10-snyala-klip-na-narodnuyu-ukrainskuyu-pesnyu-video-1513111.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15131/11_tn2.jpg" alt="&quot;Сивий коню&quot;. Экс-участница &quot;Х-фактор 10&quot; сняла клип на народную украинскую песню. Видео" title="&quot;Сивий коню&quot;. Экс-участница &quot;Х-фактор 10&quot; сняла клип на народную украинскую песню. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/siviy-konyu-eks-uchastnica-h-faktor-10-snyala-klip-na-narodnuyu-ukrainskuyu-pesnyu-video-1513111.html">"Сивий коню". Экс-участница "Х-фактор 10" сняла клип на народную украинскую песню. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/horoshie-uprazhneniya-gvozdeva-pokazala-trenirovku-dlya-beremennyh-1513098.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/98_tn2.jpg" alt="&quot;Хорошие упражнения!&quot;. Гвоздева показала тренировку для беременных" title="&quot;Хорошие упражнения!&quot;. Гвоздева показала тренировку для беременных"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/horoshie-uprazhneniya-gvozdeva-pokazala-trenirovku-dlya-beremennyh-1513098.html">"Хорошие упражнения!". Гвоздева показала тренировку для беременных
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/freymut-nevazhno-chto-moi-horeograficheskie-dannye-skromnye-ya-davno-ne-byla-v-kadre-1513093.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/93_tn2.jpg" alt="Фреймут: Неважно, что мои хореографические данные скромные. Я давно не была в кадре" title="Фреймут: Неважно, что мои хореографические данные скромные. Я давно не была в кадре"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/freymut-nevazhno-chto-moi-horeograficheskie-dannye-skromnye-ya-davno-ne-byla-v-kadre-1513093.html">Фреймут: Неважно, что мои хореографические данные скромные. Я давно не была в кадре
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/chistyy-seks-dorofeeva-ogolilas-dlya-foto-1513081.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/81_tn2.jpg" alt="&quot;Чистый секс&quot;. Дорофеева оголилась для фото" title="&quot;Чистый секс&quot;. Дорофеева оголилась для фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chistyy-seks-dorofeeva-ogolilas-dlya-foto-1513081.html">"Чистый секс". Дорофеева оголилась для фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-chut-ne-podavilas-galkin-pokazal-kak-emu-udalos-rassmeshit-pugachevu-1513088.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/88_tn2.jpg" alt="&quot;Я чуть не подавилась&quot;. Галкин показал, как ему удалось рассмешить Пугачеву" title="&quot;Я чуть не подавилась&quot;. Галкин показал, как ему удалось рассмешить Пугачеву"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-chut-ne-podavilas-galkin-pokazal-kak-emu-udalos-rassmeshit-pugachevu-1513088.html">"Я чуть не подавилась". Галкин показал, как ему удалось рассмешить Пугачеву
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bogini-peltrou-pokazala-mat-i-doch-1513078.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/78_tn2.jpg" alt="&quot;Богини&quot;. Пэлтроу показала мать и дочь" title="&quot;Богини&quot;. Пэлтроу показала мать и дочь"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bogini-peltrou-pokazala-mat-i-doch-1513078.html">"Богини". Пэлтроу показала мать и дочь
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/izbavilas-ot-vesov-pribavila-v-vese-gorbacheva-v-kupalnike-rasskazala-na-skolko-kilogrammov-popravilas-za-pyat-mesyacev-1513072.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/72_tn2.jpg" alt="Избавилась от весов – прибавила в весе. Горбачева в купальнике рассказала, на сколько килограммов поправилась за пять месяцев" title="Избавилась от весов – прибавила в весе. Горбачева в купальнике рассказала, на сколько килограммов поправилась за пять месяцев"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/izbavilas-ot-vesov-pribavila-v-vese-gorbacheva-v-kupalnike-rasskazala-na-skolko-kilogrammov-popravilas-za-pyat-mesyacev-1513072.html">Избавилась от весов – прибавила в весе. Горбачева в купальнике рассказала, на сколько килограммов поправилась за пять месяцев
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bolshaya-baba-a-na-fone-yanisa-melkaya-polugolye-sedokova-i-timma-pozirovali-vmeste-1513057.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/57_tn2.jpg" alt="&quot;Большая баба, а на фоне Яниса мелкая!&quot;. Полуголые Седокова и Тимма позировали вместе" title="&quot;Большая баба, а на фоне Яниса мелкая!&quot;. Полуголые Седокова и Тимма позировали вместе"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bolshaya-baba-a-na-fone-yanisa-melkaya-polugolye-sedokova-i-timma-pozirovali-vmeste-1513057.html">"Большая баба, а на фоне Яниса &ndash; мелкая!". Полуголые Седокова и Тимма позировали вместе
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nachinayu-vlyublyatsya-kaminskaya-pozirovala-s-partnerom-po-shou-tancy-so-zvezdami-1513067.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/67_tn2.jpg" alt="&quot;Начинаю влюбляться&quot;. Каминская позировала с партнером по шоу &quot;Танцы со звездами&quot;" title="&quot;Начинаю влюбляться&quot;. Каминская позировала с партнером по шоу &quot;Танцы со звездами&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nachinayu-vlyublyatsya-kaminskaya-pozirovala-s-partnerom-po-shou-tancy-so-zvezdami-1513067.html">"Начинаю влюбляться". Каминская позировала с партнером по шоу "Танцы со звездами"
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/papernaya-pokazala-kak-izmenilas-ee-figura-spustya-pyat-mesyacev-posle-rodov-1513062.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/62_tn2.jpg" alt="Паперная показала, как изменилась ее фигура спустя пять месяцев после родов" title="Паперная показала, как изменилась ее фигура спустя пять месяцев после родов"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/papernaya-pokazala-kak-izmenilas-ee-figura-spustya-pyat-mesyacev-posle-rodov-1513062.html">Паперная показала, как изменилась ее фигура спустя пять месяцев после родов
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ne-znala-naskolko-vse-daleko-zaydet-yama-s-zhenoy-otmechayut-godovshchinu-znakomstva-1513059.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/59_tn2.jpg" alt="&quot;Не знала, насколько все далеко зайдет&quot;. Яма с женой отмечают годовщину знакомства" title="&quot;Не знала, насколько все далеко зайдет&quot;. Яма с женой отмечают годовщину знакомства"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ne-znala-naskolko-vse-daleko-zaydet-yama-s-zhenoy-otmechayut-godovshchinu-znakomstva-1513059.html">"Не знала, насколько все далеко зайдет". Яма с женой отмечают годовщину знакомства
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/srochno-nado-k-dermatologu-ne-kazhdyy-takoe-vystavit-u-sobchak-zapodozrili-bolezn-kozhi-1513058.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15130/58_tn2.jpg" alt="&quot;Срочно надо к дерматологу!&quot;, &quot;Не каждый такое выставит&quot;. У Собчак заподозрили болезнь кожи" title="&quot;Срочно надо к дерматологу!&quot;, &quot;Не каждый такое выставит&quot;. У Собчак заподозрили болезнь кожи"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/srochno-nado-k-dermatologu-ne-kazhdyy-takoe-vystavit-u-sobchak-zapodozrili-bolezn-kozhi-1513058.html">"Срочно надо к дерматологу!", "Не каждый такое выставит". У Собчак заподозрили болезнь кожи
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sakvarelidze-ya-svobodnyy-muzhchina-1513046.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15130/46_tn2.jpg" alt="Сакварелидзе: Я свободный мужчина " title="Сакварелидзе: Я свободный мужчина "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/sakvarelidze-ya-svobodnyy-muzhchina-1513046.html">Сакварелидзе: Я &ndash; свободный мужчина 
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/money/eks-ministr-zlochevskiy-obyavlen-v-rozysk-1513157.html"> <acronym>22:25</acronym> Экс-министр Злочевский объявлен в розыск
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/semya-surkisov-podala-v-sud-iz-za-publikaciy-o-vyvode-sredstv-iz-privatbanka-1513156.html"> <acronym>22:21</acronym> Семья Суркисов подала в суд из-за публикаций о выводе средств из "ПриватБанка"
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/v-severodonecke-aktivisty-trebovali-provedeniya-mestnyh-vyborov-1513148.html"> <acronym>22:11</acronym> В Северодонецке активисты требовали проведения местных выборов
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/siloviki-v-minske-nachali-strelyat-po-protestuyushchim-rezinovymi-pulyami-1513153.html" class="mark_line"> <acronym>21:46</acronym> Силовики в Минске стреляли в протестующих резиновыми пулями, пострадали журналисты
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/naftogaz-budet-publikovat-cenu-na-gaz-dlya-bytovyh-potrebiteley-v-konce-kazhdogo-mesyaca-1513152.html"> <acronym>21:45</acronym> "Нафтогаз" будет публиковать цену на газ для бытовых потребителей в конце каждого месяца
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-belarusi-pytayutsya-blokirovat-socset-twitter-lukashenko-rasskazal-kto-ogranichivaet-rabotu-interneta-1513150.html" class="mark_line"> <acronym>21:45</acronym> В Беларуси пытаются блокировать соцсеть Twitter. Лукашенко рассказал, кто ограничивает работу интернета
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/podozrevayut-v-shpionazhe-slovakiya-vyslala-treh-rossiyskih-diplomatov-1513149.html"> <acronym>21:19</acronym> Подозревают в шпионаже. Словакия выслала трех российских дипломатов
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/live/lukashenko-ujdet-ili-kak-chaushesku-i-kaddafi-ili-sam-intervju-gordona-s-illarionovym-transljatsija-1513139.html">"Лукашенко уйдет. Или как Чаушеску и Каддафи, или сам". Интервью Гордона с Илларионовым. Трансляция <span class="red_bg">G</span> <acronym>21:15</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/fotozhaby-na-vybory-prezidenta-v-belarusi-1513140.html">"Астанавитесь! Ростов не ризиновый". Фотожабы на выборы президента в Беларуси <span class="red_bg">G</span> <acronym>20:52</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/v-belarusi-posle-vyborov-prezidenta-nachalis-massovye-protesty-onlayn-reportazh-1512987.html" class="mark_line">Протесты в Беларуси. Онлайн-репортаж <span class="red_bg">G</span> <acronym>20:25</acronym></a>
 </li>
 <li>
 <a href="/news/politics/sakvarelidze-ryaboshapka-svoimi-zayavleniyami-posle-otstavki-ochen-silno-pomog-poroshenko-1513122.html">Сакварелидзе: Рябошапка своими заявлениями после отставки очень сильно помог Порошенко <span class="red_bg">G</span> <acronym>19:00</acronym></a>
 </li>
 <li>
 <a href="/news/society/vse-podtverzhdennye-sluchai-koronavirusa-v-ukraine-interaktivnaya-karta-1491984.html" class="mark_line">Все случаи коронавируса в Украине. Интерактивная карта <span class="red_bg">G</span> <acronym>13:56</acronym></a>
 </li>
 <li>
 <a href="/news/money/ekonomist-savchenko-nas-zhdet-ne-tolko-vtoraya-volna-koronavirusa-no-vtoraya-volna-bankrotstv-predpriyatiy-kotorye-smogli-otkrytsya-posle-karantina-1513018.html" class="mark_line">Экономист Савченко: Нас ждет не только вторая волна коронавируса, но вторая волна банкротств предприятий, которые смогли открыться после карантина <span class="red_bg">G</span> <acronym>11:23</acronym></a>
 </li>
 <li>
 <a href="/publications/sakvarelidze-schitaju-chto-generalnym-prokurorom-ukrainy-dolzhen-byt-ukrainets-1511957.html" class="mark_line">Сакварелидзе: Считаю, что генеральным прокурором Украины должен быть украинец <span class="red_bg">G</span> <acronym>10:28</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/news/worldnews/v-belarusi-posle-vyborov-prezidenta-nachalis-massovye-protesty-onlayn-reportazh-1512987.html">Протесты в Беларуси. Онлайн-репортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sakvarelidze-schitaju-chto-generalnym-prokurorom-ukrainy-dolzhen-byt-ukrainets-1511957.html">Сакварелидзе: Считаю, что генеральным прокурором Украины должен быть украинец
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nikogda-s-territorii-belarusi-v-ukrainu-ne-pridut-rossijane-polnyj-tekst-intervju-lukashenko-gordonu-1512658.html">"Никогда с территории Беларуси в Украину не придут россияне". Полный текст интервью Лукашенко Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/chto-bog-poslal-ili-pochemu-patriarhu-kirillu-pripisyvajut-sostojanie-6-mlrd-1512413.html">Что Бог послал, или Почему патриарху Кириллу приписывают состояние в $6 млрд
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-dary-volhvov-kak-aktivnoe-meropriyatie-specsluzhb-rf-v-ukraine-1511776.html">Записки бывшего подполковника КГБ: "Дары волхвов" как активное мероприятие спецслужб РФ в Украине
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/shlosberg-bolshinstvo-grazhdan-rossii-zhivushchih-v-krymu-sohranili-ukrainskie-pasporta-lyudi-ponimayut-chto-istoriya-mozhet-povernutsya-po-raznomu-1510209.html">Шлосберг: Большинство граждан России, живущих в Крыму, сохранили украинские паспорта. Люди понимают, что история может повернуться по-разному
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zahvat-terroristom-bankovskogo-otdeleniya-v-kieve-onlayn-reportazh-1512048.html">Захват террористом банковского отделения в Киеве. Онлайн-репортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kolhoznyj-spektakl-ili-spetsoperatsija-kremlja-chto-stoit-za-zaderzhaniem-bojtsov-vagnera-v-belarusi-glavnoe-1511813.html">"Колхозный спектакль" или спецоперация Кремля? Что стоит за задержанием бойцов ЧВК "Вагнер" в Беларуси. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kto-i-chto-poluchit-ot-operacii-po-poimke-chvk-vagner-v-belarusi-1511743.html">Кто и что получит от операции по поимке ЧВК "Вагнер" в Беларуси?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sluchay-v-universitetskoy-klinike-kak-v-1925-godu-v-kieve-terroristov-zaderzhivali-1510844.html">﻿Случай в университетской клинике: как в 1925 году в Киеве террористов задерживали
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/lyashko-pokazal-foto-s-dvuhmesyachnym-synom-1512909.html">
 <img src="/img/article/15129/9_tn2.jpg" alt="Ляшко показал фото с двухмесячным сыном" title="Ляшко показал фото с двухмесячным сыном"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/lyashko-pokazal-foto-s-dvuhmesyachnym-synom-1512909.html">Ляшко показал фото с двухмесячным сыном
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/slezy-rekoy-ot-etih-slov-pavlik-pokazal-video-onkobolnogo-syna-obrativshegosya-k-otcu-1513009.html">
 <img src="/img/article/15130/9_tn2.jpg" alt="&quot;Слезы рекой от этих слов&quot;. Павлик показал видео покойного онкобольного сына, обратившегося к нему" title="&quot;Слезы рекой от этих слов&quot;. Павлик показал видео покойного онкобольного сына, обратившегося к нему"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/slezy-rekoy-ot-etih-slov-pavlik-pokazal-video-onkobolnogo-syna-obrativshegosya-k-otcu-1513009.html">"Слезы рекой от этих слов". Павлик показал видео покойного онкобольного сына, обратившегося к нему
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/srochno-nado-k-dermatologu-ne-kazhdyy-takoe-vystavit-u-sobchak-zapodozrili-bolezn-kozhi-1513058.html">
 <img src="/img/article/15130/58_tn2.jpg" alt="&quot;Срочно надо к дерматологу!&quot;, &quot;Не каждый такое выставит&quot;. У Собчак заподозрили болезнь кожи" title="&quot;Срочно надо к дерматологу!&quot;, &quot;Не каждый такое выставит&quot;. У Собчак заподозрили болезнь кожи"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/srochno-nado-k-dermatologu-ne-kazhdyy-takoe-vystavit-u-sobchak-zapodozrili-bolezn-kozhi-1513058.html">"Срочно надо к дерматологу!", "Не каждый такое выставит". У Собчак заподозрили болезнь кожи
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/chistyy-seks-dorofeeva-ogolilas-dlya-foto-1513081.html">
 <img src="/img/article/15130/81_tn2.jpg" alt="&quot;Чистый секс&quot;. Дорофеева оголилась для фото" title="&quot;Чистый секс&quot;. Дорофеева оголилась для фото"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chistyy-seks-dorofeeva-ogolilas-dlya-foto-1513081.html">"Чистый секс". Дорофеева оголилась для фото
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ya-lyublyu-imeya-zuby-i-lyublyu-ne-imeya-zubov-doch-uspenskoy-pokazala-snimok-iz-bolnichnoy-palaty-1513043.html">
 <img src="/img/article/15130/43_tn2.jpg" alt="&quot;Я люблю, имея зубы, и люблю, не имея зубов&quot;. Дочь Успенской показала снимок из больничной палаты" title="&quot;Я люблю, имея зубы, и люблю, не имея зубов&quot;. Дочь Успенской показала снимок из больничной палаты"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-lyublyu-imeya-zuby-i-lyublyu-ne-imeya-zubov-doch-uspenskoy-pokazala-snimok-iz-bolnichnoy-palaty-1513043.html">"Я люблю, имея зубы, и люблю, не имея зубов". Дочь Успенской показала снимок из больничной палаты
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/samaya-goryachaya-koroleva-vseh-vremen-agilera-zasvetila-figuru-v-mokrom-plate-1513017.html">
 <img src="/img/article/15130/17_tn2.jpg" alt="&quot;Самая горячая королева всех времен&quot;. Агилера засветила фигуру в мокром платье" title="&quot;Самая горячая королева всех времен&quot;. Агилера засветила фигуру в мокром платье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/samaya-goryachaya-koroleva-vseh-vremen-agilera-zasvetila-figuru-v-mokrom-plate-1513017.html">"Самая горячая королева всех времен". Агилера засветила фигуру в мокром платье
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/u-nas-nikogda-ne-bylo-rasklada-chto-on-mne-dolzhen-finansovo-efrosinina-rasskazala-o-dohodah-supruga-1513014.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15130/14_tn2.jpg" alt="&quot;У нас никогда не было расклада, что он мне должен финансово&quot;. Ефросинина рассказала о доходах супруга" title="&quot;У нас никогда не было расклада, что он мне должен финансово&quot;. Ефросинина рассказала о доходах супруга"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/u-nas-nikogda-ne-bylo-rasklada-chto-on-mne-dolzhen-finansovo-efrosinina-rasskazala-o-dohodah-supruga-1513014.html">"У нас никогда не было расклада, что он мне должен финансово". Ефросинина рассказала о доходах супруга
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/posvyatil-otpusk-samoy-malenkoy-kiva-pokazal-vosmimesyachnuyu-doch-1513004.html">
 <img src="/img/article/15130/4_tn2.jpg" alt="&quot;Посвятил отпуск самой маленькой&quot;. Кива показал восьмимесячную дочь" title="&quot;Посвятил отпуск самой маленькой&quot;. Кива показал восьмимесячную дочь"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/posvyatil-otpusk-samoy-malenkoy-kiva-pokazal-vosmimesyachnuyu-doch-1513004.html">"Посвятил отпуск самой маленькой". Кива показал восьмимесячную дочь
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/istrebiteli-nato-trizhdy-za-nedelyu-fiksirovali-voennye-samolety-rf-nad-baltikoy-1513144.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1513144&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1513144 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1513144 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/fd54b0287d6ce3b3d93074395ff43678.js"></script>




 
</body>
</html>