<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html" /><meta property="og:type" content="article" /><meta property="og:description" content="За принятие закона Об электронных коммуникациях с предложениями президента проголосовало 228 нардепов." /><meta name="twitter:description" content="За принятие закона Об электронных коммуникациях с предложениями президента проголосовало 228 нардепов."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"><meta property="og:image" content="https://gordonua.com/img/article/15317/91_big.jpeg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15317/91_big.jpeg"><link rel="image_src" href="https://gordonua.com/img/article/15317/91_big.jpeg" /><TITLE>Рада приняла закон об электронных коммуникациях / ГОРДОН</TITLE><meta property="og:title" content="Рада приняла закон об электронных коммуникациях" /><meta name="twitter:title" content="Рада приняла закон об электронных коммуникациях"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="За принятие закона Об электронных коммуникациях с предложениями президента проголосовало 228 нардепов." />
<meta name="keywords" content="Politics, Верховная Рада, народные депутаты, закон" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Wed, 16 Dec 2020 13:05:00 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/politics/rada-prijnjala-zakon-pro-elektronni-komunikatsiji-1531791.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/87fd86f377cc6ed560d2a46462ed40a9.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/politics/rada-prijnjala-zakon-pro-elektronni-komunikatsiji-1531791.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="16 декабря, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/otravlenie-navalnogo.html">отравление Навального</a>
 <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a>
 </li><li class="news-item"> <a href="/tags/vybory-prezidenta-ssha-2020.html">выборы президента США 2020</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/krushenie-an-24-v-chugueve.html">крушение Ан-26 в Чугуеве</a>
 </li><li class="news-item"> <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Рада приняла закон об электронных коммуникациях</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html", "https://m.gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html", "https://gordonua.com/amp/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"
 },
 "headline": "Рада приняла закон об электронных коммуникациях",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15317/91_big.jpeg"
 
 },
 "datePublished": "2020-12-16T13:05:00+02:00",
 "dateModified": "2020-12-16T13:05:20+02:00",
 
 "author": {
 "@type": "Person",
 "name": "Елена КРАВЧЕНКО",
 "url": "https://gordonua.com/authors/elena-kravchenko-23849.html" },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "За принятие закона &quot;Об электронных коммуникациях&quot; с предложениями президента проголосовало 228 нардепов."
 
 
 ,
 "articleBody":"За принятие закона &quot;Об электронных коммуникациях&quot; с предложениями президента проголосовало 228 нардепов. &lt;strong&gt;Верховная Рада 16 декабря поддержала законопроект &lt;a href=&quot;http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=68059&quot; target=&quot;_blank&quot;&gt;№3014&lt;/a&gt; &quot;Об электронных коммуникациях&quot; с предложениями президента Владимира Зеленского. Об этом сообщает корреспондент издания &lt;a href=&quot;https://gordonua.com&quot;&gt;&quot;ГОРДОН&quot;&lt;/a&gt;.&lt;/strong&gt;
За принятие законопроекта с технико-юридическими правками проголосовало 228 нардепов.
Верховная Рада приняла закон 30 сентября, но президент ветировал его и направил в парламент свои предложения, в которых указал на ряд несоответствий Конституции и законам, а также на технические погрешности.
Как указано в пояснительной записке, законопроект &quot;Об электронных коммуникациях&quot; будет определять правовую основу деятельности в сферах электронных коммуникаций и радиочастотного спектра, а также устанавливать полномочия государства по управлению и регулированию такой деятельности, права, обязанности и принципы ответственности физических и юридических лиц, которые участвуют в этой деятельности или пользуются электронными коммуникационными услугами."
 
 
 ,
 "keywords": "Politics, Верховная Рада, народные депутаты, закон"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Рада приняла закон об электронных коммуникациях</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">За принятие закона "Об электронных коммуникациях" с предложениями президента проголосовало 228 нардепов.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/politics/rada-prijnjala-zakon-pro-elektronni-komunikatsiji-1531791.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-12-16T13:05:00+02:00" >Сегодня 13.05</time> <span style="display:none;" id="artview_totalcomments_if_null_1531791"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1531791"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15317/91_tn.jpeg" alt="Рада поддержала закон " title="Рада поддержала закон "/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Рада поддержала закон&nbsp;
 <br><span class="grey_light">Фото: rada.gov.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Верховная Рада 16 декабря поддержала законопроект <a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=68059" target="_blank">№3014</a>&nbsp;"Об электронных коммуникациях" с предложениями президента Владимира Зеленского. Об этом сообщает корреспондент издания <a href="https://gordonua.com">"ГОРДОН"</a>.</strong></p>
<p style="text-align: justify;">За принятие законопроекта с технико-юридическими правками проголосовало 228 нардепов.</p>
<p style="text-align: justify;">Верховная Рада приняла закон 30 сентября, но президент ветировал его и направил в парламент свои предложения, в которых указал на ряд несоответствий Конституции и законам, а также на технические погрешности.</p>
<p style="text-align: justify;">Как указано в пояснительной записке,&nbsp;законопроект "Об электронных коммуникациях" будет определять правовую основу деятельности в сферах электронных коммуникаций и радиочастотного спектра, а также устанавливать полномочия государства по управлению и регулированию такой деятельности, права, обязанности и принципы ответственности физических и юридических лиц, которые участвуют в этой деятельности или пользуются электронными коммуникационными услугами.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <dl class="flipboard-author qq--2194">
 <dt><img src="/theme/img/blank.png" data-src="/img/user/238/49_tn.png"></dt>
 <dd> <a href="/authors/elena-kravchenko-23849.html">Елена КРАВЧЕНКО</a> <br />
 <span class="grey" style="font-size: 11px;">журналист</span> </dd>
 </dl>
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Верховная Рада.html">Верховная Рада</a>, <a href="/tags/народные депутаты.html">народные депутаты</a>, <a href="/tags/закон.html">закон</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1531791_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1531791';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1531791,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/rada-uvelichila-do-70-let-vozrastnoy-predel-dlya-prebyvaniya-na-gossluzhbe-1531781.html#photo"> <img alt="Законопроект поддержало 300 нардепов" title="Рада увеличила до 70 лет предельный возраст для пребывания на госслужбе" src="/theme/img/blank.png"

 data-src="/img/article/15317/81_tn2.jpeg?1608117741">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/rada-uvelichila-do-70-let-vozrastnoy-predel-dlya-prebyvaniya-na-gossluzhbe-1531781.html"> Рада увеличила до 70 лет предельный возраст для пребывания на госслужбе
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.33 <span style="display:none;" id="artview_totalcomments_if_null_1531781">
 <span class="sep">&#124;</span><a href="/news/politics/rada-uvelichila-do-70-let-vozrastnoy-predel-dlya-prebyvaniya-na-gossluzhbe-1531781.html#comments">комментариев: <span class="red" id="artview_totalcomments_1531781"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1531781]" data-value="1531781"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/getmancev-verhovnaya-rada-otlozhila-dlya-vseh-vvedenie-kassovyh-apparatov-na-odin-god-eto-i-tak-sverhkompromiss-1531773.html#photo"> <img alt="Гетманцев: Необходимо разработать критерии, позволяющие отделить средний и большой бизнес от малого" title="Гетманцев: Верховная Рада отложила для всех введение кассовых аппаратов на один год. Это и так сверхкомпромисс" src="/theme/img/blank.png"

 data-src="/img/article/15317/73_tn2.jpg?1608116888">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/getmancev-verhovnaya-rada-otlozhila-dlya-vseh-vvedenie-kassovyh-apparatov-na-odin-god-eto-i-tak-sverhkompromiss-1531773.html"> Гетманцев: Верховная Рада отложила для всех введение кассовых аппаратов на один год. Это и так сверхкомпромисс
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.19 <span style="display:none;" id="artview_totalcomments_if_null_1531773">
 <span class="sep">&#124;</span><a href="/news/politics/getmancev-verhovnaya-rada-otlozhila-dlya-vseh-vvedenie-kassovyh-apparatov-na-odin-god-eto-i-tak-sverhkompromiss-1531773.html#comments">комментариев: <span class="red" id="artview_totalcomments_1531773"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1531773]" data-value="1531773"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/rada-otlozhila-rassmotrenie-otstavki-ministra-zashchity-okruzhayushchey-sredy-abramovskogo-1531778.html#photo"> <img alt="Абрамовского пока не увольняют" title="Рада отложила рассмотрение отставки министра защиты окружающей среды Абрамовского" src="/theme/img/blank.png"

 data-src="/img/article/15317/78_tn2.jpg?1608117116">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/rada-otlozhila-rassmotrenie-otstavki-ministra-zashchity-okruzhayushchey-sredy-abramovskogo-1531778.html"> Рада отложила рассмотрение отставки министра защиты окружающей среды Абрамовского
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.11 <span style="display:none;" id="artview_totalcomments_if_null_1531778">
 <span class="sep">&#124;</span><a href="/news/politics/rada-otlozhila-rassmotrenie-otstavki-ministra-zashchity-okruzhayushchey-sredy-abramovskogo-1531778.html#comments">комментариев: <span class="red" id="artview_totalcomments_1531778"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1531778]" data-value="1531778"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dalnovidnyy-rebenok-nikolaev-rasskazal-kakoe-zhelanie-ego-doch-zagadala-dedu-morozu-1531810.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15318/10_tn2.jpg" alt="&quot;Дальновидный ребенок&quot;. Николаев рассказал, какое желание его дочь загадала Деду Морозу" title="&quot;Дальновидный ребенок&quot;. Николаев рассказал, какое желание его дочь загадала Деду Морозу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dalnovidnyy-rebenok-nikolaev-rasskazal-kakoe-zhelanie-ego-doch-zagadala-dedu-morozu-1531810.html">"Дальновидный ребенок". Николаев рассказал, какое желание его дочь загадала Деду Морозу
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uverena-chto-spravlyus-sedokova-zabolela-nakanune-38-letiya-1531801.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15318/1_tn2.jpg" alt="&quot;Уверена, что справлюсь&quot;. Седокова заболела накануне 38-летия" title="&quot;Уверена, что справлюсь&quot;. Седокова заболела накануне 38-летия"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uverena-chto-spravlyus-sedokova-zabolela-nakanune-38-letiya-1531801.html">"Уверена, что справлюсь". Седокова заболела накануне 38-летия
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/korotko-o-kommunalnyh-bulitko-i-bibliv-iz-dizel-studio-snyali-shutku-o-platezhkah-1531799.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/99_tn2.jpg" alt="&quot;Коротко о коммунальных&quot;. Булитко из &quot;Дизель Студио&quot; и Библив сняли шутку о платежках" title="&quot;Коротко о коммунальных&quot;. Булитко из &quot;Дизель Студио&quot; и Библив сняли шутку о платежках"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/korotko-o-kommunalnyh-bulitko-i-bibliv-iz-dizel-studio-snyali-shutku-o-platezhkah-1531799.html">"Коротко о коммунальных". Булитко из "Дизель Студио" и Библив сняли шутку о платежках
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vy-cherti-uvizhu-snova-budete-uvoleny-kruz-necenzurno-otchital-semochnuyu-gruppu-za-narushenie-sanitarnyh-pravil-audio-1531795.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15317/95_tn2.jpg" alt="&quot;Вы – черти! Увижу снова – будете уволены!&quot; Круз нецензурно отчитал съемочную группу за нарушение санитарных правил. Аудио" title="&quot;Вы – черти! Увижу снова – будете уволены!&quot; Круз нецензурно отчитал съемочную группу за нарушение санитарных правил. Аудио"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/vy-cherti-uvizhu-snova-budete-uvoleny-kruz-necenzurno-otchital-semochnuyu-gruppu-za-narushenie-sanitarnyh-pravil-audio-1531795.html">"Вы – черти! Увижу снова – будете уволены!" Круз нецензурно отчитал съемочную группу за нарушение санитарных правил. Аудио
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/snachala-ne-uznala-primer-kak-ne-nado-fotografirovat-brilliant-sverkaet-pobeditelnica-holostyaka-10-pozirovala-lezha-na-polu-1531790.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/90_tn2.jpg" alt="&quot;Сначала не узнала&quot;, &quot;Пример, как не надо фотографировать&quot;, &quot;Бриллиант сверкает&quot;. Победительница &quot;Холостяка 10&quot; позировала, лежа на полу" title="&quot;Сначала не узнала&quot;, &quot;Пример, как не надо фотографировать&quot;, &quot;Бриллиант сверкает&quot;. Победительница &quot;Холостяка 10&quot; позировала, лежа на полу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/snachala-ne-uznala-primer-kak-ne-nado-fotografirovat-brilliant-sverkaet-pobeditelnica-holostyaka-10-pozirovala-lezha-na-polu-1531790.html">"Сначала не узнала", "Пример, как не надо фотографировать", "Бриллиант сверкает". Победительница "Холостяка 10" позировала, лежа на полу
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rizatdinova-priznalas-chto-mechtaet-o-seme-i-rasskazala-sobiraetsya-li-zamuzh-za-futbolista-melnika-1531786.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/86_tn2.jpg" alt="Ризатдинова призналась, что мечтает о семье, и рассказала, собирается ли замуж за футболиста Мельника" title="Ризатдинова призналась, что мечтает о семье, и рассказала, собирается ли замуж за футболиста Мельника"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rizatdinova-priznalas-chto-mechtaet-o-seme-i-rasskazala-sobiraetsya-li-zamuzh-za-futbolista-melnika-1531786.html">Ризатдинова призналась, что мечтает о семье, и рассказала, собирается ли замуж за футболиста Мельника
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/u-menya-nikogda-ne-bylo-vybora-ya-nosila-veshchi-starshego-brata-prihodko-podelilas-detskimi-vospominaniyami-1531777.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/77_tn2.jpg" alt="&quot;У меня никогда не было выбора, я носила вещи старшего брата&quot;. Приходько поделилась детскими воспоминаниями " title="&quot;У меня никогда не было выбора, я носила вещи старшего брата&quot;. Приходько поделилась детскими воспоминаниями "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/u-menya-nikogda-ne-bylo-vybora-ya-nosila-veshchi-starshego-brata-prihodko-podelilas-detskimi-vospominaniyami-1531777.html">"У меня никогда не было выбора, я носила вещи старшего брата". Приходько поделилась детскими воспоминаниями 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/razdvinutye-nogi-vyzyvayut-polnyy-vostorg-dzhanabaeva-prodemonstrirovala-eshche-bolee-otkrovennuyu-pozu-1531776.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/76_tn2.jpg" alt="&quot;Раздвинутые ноги вызывают полный восторг&quot;. Джанабаева продемонстрировала еще более откровенную позу" title="&quot;Раздвинутые ноги вызывают полный восторг&quot;. Джанабаева продемонстрировала еще более откровенную позу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/razdvinutye-nogi-vyzyvayut-polnyy-vostorg-dzhanabaeva-prodemonstrirovala-eshche-bolee-otkrovennuyu-pozu-1531776.html">"Раздвинутые ноги вызывают полный восторг". Джанабаева продемонстрировала еще более откровенную позу
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/otec-spirs-prokommentiroval-zhelanie-docheri-izbavitsya-ot-ego-opeki-1531770.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/70_tn2.jpg" alt="Отец Спирс прокомментировал желание дочери избавиться от его опеки" title="Отец Спирс прокомментировал желание дочери избавиться от его опеки"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/otec-spirs-prokommentiroval-zhelanie-docheri-izbavitsya-ot-ego-opeki-1531770.html">Отец Спирс прокомментировал желание дочери избавиться от его опеки
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/moy-geroy-eto-ty-skripka-tarabarova-miroshnichenko-ozvuchili-detskuyu-knigu-o-sovid-19-video-1531771.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15317/71_tn2.jpg" alt="&quot;Мой герой это ты&quot;. Скрипка, Tarabarova, Мирошниченко озвучили детскую книгу о СOVID-19. Видео" title="&quot;Мой герой это ты&quot;. Скрипка, Tarabarova, Мирошниченко озвучили детскую книгу о СOVID-19. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/moy-geroy-eto-ty-skripka-tarabarova-miroshnichenko-ozvuchili-detskuyu-knigu-o-sovid-19-video-1531771.html">"Мой герой &ndash; это ты". Скрипка, Tarabarova, Мирошниченко озвучили детскую книгу о СOVID-19. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/79-letniy-kanadskiy-dizayner-naygard-zaderzhan-po-podozreniyu-v-seksualnoy-ekspluatacii-zhenshchin-1531760.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/60_tn2.jpg" alt="79-летний канадский дизайнер Найгард задержан по подозрению в сексуальной эксплуатации женщин" title="79-летний канадский дизайнер Найгард задержан по подозрению в сексуальной эксплуатации женщин"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/79-letniy-kanadskiy-dizayner-naygard-zaderzhan-po-podozreniyu-v-seksualnoy-ekspluatacii-zhenshchin-1531760.html">79-летний канадский дизайнер Найгард задержан по подозрению в сексуальной эксплуатации женщин
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/beremennaya-vasilisa-frolova-poplavala-pod-vodoy-1531765.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/65_tn2.jpg" alt="Беременная Василиса Фролова поплавала под водой" title="Беременная Василиса Фролова поплавала под водой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/beremennaya-vasilisa-frolova-poplavala-pod-vodoy-1531765.html">Беременная Василиса Фролова поплавала под водой
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/mozhete-ne-sporit-kaminskaya-nazvala-sleduyushchego-pobeditelya-tancev-so-zvezdami-1531759.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/59_tn2.jpg" alt="&quot;Можете не спорить&quot;. Каминская назвала следующего победителя &quot;Танцев со звездами&quot;" title="&quot;Можете не спорить&quot;. Каминская назвала следующего победителя &quot;Танцев со звездами&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mozhete-ne-sporit-kaminskaya-nazvala-sleduyushchego-pobeditelya-tancev-so-zvezdami-1531759.html">"Можете не спорить". Каминская назвала следующего победителя "Танцев со звездами"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/seitablaev-podelilsya-sovmestnym-foto-s-mladshey-docheryu-1531755.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/55_tn2.jpg" alt="Сеитаблаев поделился совместным фото с младшей дочерью" title="Сеитаблаев поделился совместным фото с младшей дочерью"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/seitablaev-podelilsya-sovmestnym-foto-s-mladshey-docheryu-1531755.html">Сеитаблаев поделился совместным фото с младшей дочерью
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/freymut-pokazala-kak-mozhno-i-nelzya-aplodirovat-soglasno-etiketu-1531753.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/53_tn2.jpg" alt="Фреймут показала, как можно и нельзя аплодировать, согласно этикету" title="Фреймут показала, как можно и нельзя аплодировать, согласно этикету"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/freymut-pokazala-kak-mozhno-i-nelzya-aplodirovat-soglasno-etiketu-1531753.html">Фреймут показала, как можно и нельзя аплодировать, согласно этикету
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vozlyublennaya-vakki-nastuchala-emu-po-golove-lozhkami-video-1531749.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15317/49_tn2.jpg" alt="Возлюбленная &quot;танцующего миллионера&quot; Вакки настучала ему по голове ложками. Видео" title="Возлюбленная &quot;танцующего миллионера&quot; Вакки настучала ему по голове ложками. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vozlyublennaya-vakki-nastuchala-emu-po-golove-lozhkami-video-1531749.html">Возлюбленная "танцующего миллионера" Вакки настучала ему по голове ложками. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/kiev/v-orgkomitet-babego-yara-voshli-kravchuk-gordon-klichko-i-shcharanskiy-1531758.html"> <acronym>14:52</acronym> В оргкомитет "Бабьего Яра" вошли Кравчук, Гордон, Кличко и Щаранский
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/ostanovite-popytki-ogranichit-svobodu-slova-vedushchie-ukrainskie-zhurnalisty-prizvali-snyat-zakonoproekt-o-media-s-rassmotreniya-rady-1531379.html" class="mark_line"> <acronym>14:51</acronym> "Остановите попытки ограничить свободу слова". Ведущие украинские журналисты призвали снять законопроект о медиа с рассмотрения Рады (обновляется)
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/rada-ratificirovala-soglashenie-o-partnerstve-britaniey-posle-brexit-1531812.html" class="mark_line"> <acronym>14:31</acronym> Рада ратифицировала соглашение о партнерстве с Британией после Brexit
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/erdogan-nazval-sankcii-ssha-iz-za-pokupki-rossiyskih-s-400-atakoy-na-suverenitet-turcii-1531811.html"> <acronym>14:30</acronym> Эрдоган назвал санкции США из-за покупки российских С-400 "атакой на суверенитет Турции"
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/todurov-poka-eto-bolshoj-sekret-no-my-ochen-nadeemsja-chto-k-kontsu-janvarja-mediki-poluchat-pervuju-vaktsinu-ot-koronavirusa-1531794.html"> <acronym>14:29</acronym> Тодуров: Пока это большой секрет, но мы очень надеемся, что к концу января медики получат первую вакцину от коронавируса
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/society/v-ukraine-sirotam-starshe-23-let-dali-pravo-poluchat-zhile-vne-ocheredi-1531809.html"> <acronym>14:10</acronym> В Украине сиротам старше 23 лет дали право получать жилье вне очереди
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/sytnik-ya-nikogda-ni-s-kem-ne-ssoryus-1531805.html"> <acronym>14:07</acronym> Сытник: Я никогда ни с кем не ссорюсь
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/society/todurov-poka-eto-bolshoj-sekret-no-my-ochen-nadeemsja-chto-k-kontsu-janvarja-mediki-poluchat-pervuju-vaktsinu-ot-koronavirusa-1531794.html">Тодуров: Пока это большой секрет, но мы очень надеемся, что к концу января медики получат первую вакцину от коронавируса <span class="red_bg">G</span> <acronym>14:29</acronym></a>
 </li>
 <li>
 <a href="/news/money/pensionnye-nakopleniya-lyudey-dolzhno-garantirovat-gosudarstvo-a-ne-chastnye-fondy-ekonomist-1531788.html">Пенсионные накопления людей должно гарантировать государство, а не частные фонды – экономист <span class="red_bg">G</span> <acronym>12:32</acronym></a>
 </li>
 <li>
 <a href="/news/politics/getmancev-verhovnaya-rada-otlozhila-dlya-vseh-vvedenie-kassovyh-apparatov-na-odin-god-eto-i-tak-sverhkompromiss-1531773.html" class="mark_line">Гетманцев: Верховная Рада отложила для всех введение кассовых аппаратов на один год. Это и так сверхкомпромисс <span class="red_bg">G</span> <acronym>12:19</acronym></a>
 </li>
 <li>
 <a href="/publications/venediktov-tolko-tebe-skazhu-u-putina-tri-nogi-u-nas-obshchiy-doktor-1530328.html" class="mark_line">Венедиктов – Бацман: Только тебе скажу. У Путина три ноги. У нас общий доктор <span class="red_bg">G</span> <acronym>09:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/rada-prinyala-byudzhet-i-prodlila-zakon-ob-osobom-statuse-donbassa-v-kieve-proizoshli-stolknoveniya-fopov-i-policii-glavnoe-za-den-1531717.html" class="mark_line">Рада приняла бюджет и продлила закон об особом статусе Донбасса, в Киеве произошли столкновения ФОПов и полиции. Главное за день <span class="red_bg">G</span> <acronym>00:03</acronym></a>
 </li>
 <li>
 <a href="/publications/protest-malogo-biznesa-protiv-lokdauna-onlajn-reportazh-s-majdana-1531655.html" class="mark_line">Бизнесмены, ФОПы и активисты протестуют против локдауна. Онлайн-репортаж с Майдана <span class="red_bg">G</span> <acronym>20:50</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/malyar-posle-nyurnbergskogo-processa-sudy-ne-privlekali-za-agressiyu-ukraina-mozhet-sozdat-precedent-1531684.html" class="mark_line">Маляр: После Нюрнбергского процесса суды не привлекали за агрессию. Украина может создать прецедент <span class="red_bg">G</span> <acronym>18:47</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/venediktov-tolko-tebe-skazhu-u-putina-tri-nogi-u-nas-obshchiy-doktor-1530328.html">Венедиктов – Бацман: Только тебе скажу. У Путина три ноги. У нас общий доктор
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/protest-malogo-biznesa-protiv-lokdauna-onlajn-reportazh-s-majdana-1531655.html">Бизнесмены, ФОПы и активисты протестуют против локдауна. Онлайн-репортаж с Майдана
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kuda-poehat-na-ng-i-rozhdestvo-1530529.html">Куда украинцам можно поехать на праздники. Список популярных стран и условия въезда
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/advokat-osyka-evgeniy-shcherban-mladshiy-postavil-zhirnuyu-tochku-v-istorii-nasledstva-otca-on-tak-i-ne-pokazal-dokument-podtverzhdayushchiy-ego-prava-1531229.html">Адвокат Осыка: Евгений Щербань – младший поставил жирную точку в истории наследства отца – он так и не показал документ, подтверждающий его права
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/hudshij-god-v-istorii-spisok-glavnyh-potrjasenij-2020-goda-1531051.html">"Худший год в истории". Список главных потрясений 2020 года
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/makarevich-mne-pozvonil-bolshoy-tv-nachalnik-i-skazal-slushay-nu-ty-sovsem-uzhe-s-uma-soshel-zachem-ty-vokrug-goryashchego-chuchela-putina-tanceval-1527045.html">Макаревич: Мне позвонил большой тв-начальник и сказал: "Слушай, ну, ты совсем уже с ума сошел! Зачем ты вокруг горящего чучела Путина танцевал?"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zimnie-kanikuly-radi-bezopasnosti-chto-budet-i-chto-ne-budet-rabotat-vo-vremya-karantina-v-ukraine-s-8-go-po-24-yanvarya-glavnoe-1530898.html">"Зимние каникулы ради безопасности". Что будет и что не будет работать во время карантина в Украине с 8-го по 24 января. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/tramp-esli-my-ne-iskorenim-uzhasnuju-falsifikatsiju-na-vyborah-2020-goda-u-nas-bolshe-ne-budet-strany-1530225.html">Трамп: Если мы не искореним ужасную фальсификацию на выборах 2020 года, у нас больше не будет страны
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ni-za-odnu-stranu-ne-byvaet-tak-stydno-kak-za-moju-sobstvennuju-kto-iz-izvestnyh-uehal-iz-rossii-posle-2014-go-spisok-1529930.html">"Ни за одну страну не бывает так стыдно, как за мою собственную". Кто из известных уехал из России после 2014-го. Список
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/illarionov-durickaya-vesma-otkrovenno-uchityvaya-opaseniya-nazvala-teh-kto-po-ee-mneniyu-ubil-borisa-nemcova-1529912.html">Илларионов: Дурицкая весьма откровенно, учитывая опасения, назвала тех, кто, по ее мнению, убил Бориса Немцова
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/vynula-implanty-ushli-lishnie-kilogrammy-i-grud-umenshilas-namnogo-milyy-pudelek-kamenskih-stancevala-pered-kameroy-1531439.html">
 <img src="/img/article/15314/39_tn2.jpg" alt="&quot;Вынула импланты&quot;, &quot;Ушли лишние килограммы, и грудь уменьшилась намного&quot;, &quot;Милый пуделек&quot;. Каменских станцевала перед камерой" title="&quot;Вынула импланты&quot;, &quot;Ушли лишние килограммы, и грудь уменьшилась намного&quot;, &quot;Милый пуделек&quot;. Каменских станцевала перед камерой"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vynula-implanty-ushli-lishnie-kilogrammy-i-grud-umenshilas-namnogo-milyy-pudelek-kamenskih-stancevala-pered-kameroy-1531439.html">"Вынула импланты", "Ушли лишние килограммы, и грудь уменьшилась намного", "Милый пуделек". Каменских станцевала перед камерой
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/razdvinutye-nogi-dolzhny-radovat-odnogo-cheloveka-i-vy-ego-znaete-da-i-my-tozhe-fany-dzhanabaevoy-raskritikovali-ee-fotoset-1531474.html">
 <img src="/img/article/15314/74_tn2.jpg" alt="&quot;Раздвинутые ноги должны радовать одного человека. И вы его знаете, да и мы тоже&quot;. Фаны Джанабаевой раскритиковали ее фотосет" title="&quot;Раздвинутые ноги должны радовать одного человека. И вы его знаете, да и мы тоже&quot;. Фаны Джанабаевой раскритиковали ее фотосет"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/razdvinutye-nogi-dolzhny-radovat-odnogo-cheloveka-i-vy-ego-znaete-da-i-my-tozhe-fany-dzhanabaevoy-raskritikovali-ee-fotoset-1531474.html">"Раздвинутые ноги должны радовать одного человека. И вы его знаете, да и мы тоже". Фаны Джанабаевой раскритиковали ее фотосет
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/syn-pgachevoy-i-galkina-ispolnil-svoyu-lyubimuyu-ukrainskuyu-pesnyu-1531446.html">
 <img src="/img/article/15314/46_tn2.jpg" alt="Сын Пугачевой и Галкина исполнил свою любимую украинскую песню" title="Сын Пугачевой и Галкина исполнил свою любимую украинскую песню"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/syn-pgachevoy-i-galkina-ispolnil-svoyu-lyubimuyu-ukrainskuyu-pesnyu-1531446.html">Сын Пугачевой и Галкина исполнил свою любимую украинскую песню
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kak-vyglyadit-svaha-zheny-medvedchuka-opublikovany-foto-1531628.html">
 <img src="/img/article/15316/28_tn2.jpg" alt="Как выглядит сваха жены Медведчука. Опубликованы фото" title="Как выглядит сваха жены Медведчука. Опубликованы фото"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-vyglyadit-svaha-zheny-medvedchuka-opublikovany-foto-1531628.html">Как выглядит сваха жены Медведчука. Опубликованы фото
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/my-dostigli-dna-petrosyan-vpervye-podrobno-obyasnil-otkuda-uznal-o-sgnivshem-dzhigarhanyane-1531588.html">
 <img src="/img/article/15315/88_tn2.jpg" alt="&quot;Мы достигли дна!&quot; Петросян впервые подробно объяснил, откуда узнал о &quot;сгнившем Джигарханяне&quot;" title="&quot;Мы достигли дна!&quot; Петросян впервые подробно объяснил, откуда узнал о &quot;сгнившем Джигарханяне&quot;"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/my-dostigli-dna-petrosyan-vpervye-podrobno-obyasnil-otkuda-uznal-o-sgnivshem-dzhigarhanyane-1531588.html">"Мы достигли дна!" Петросян впервые подробно объяснил, откуда узнал о "сгнившем Джигарханяне"
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/presnyakov-zayavil-chto-yavlyaetsya-otcom-chetveryh-detey-1531496.html">
 <img src="/img/article/15314/96_tn2.jpg" alt="Пресняков заявил, что является отцом четверых детей" title="Пресняков заявил, что является отцом четверых детей"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/presnyakov-zayavil-chto-yavlyaetsya-otcom-chetveryh-detey-1531496.html">Пресняков заявил, что является отцом четверых детей
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/on-menya-stolko-raz-posylal-na-tri-bukvy-ahedzhakova-rasplakalas-na-pohoronah-gafta-nazvav-ego-samym-krasivym-muzhchinoy-svoego-pokoleniya-1531660.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15316/60_tn2.jpg" alt="&quot;Он меня столько раз посылал на три буквы!&quot; Ахеджакова расплакалась на похоронах Гафта, назвав его самым красивым мужчиной своего поколения" title="&quot;Он меня столько раз посылал на три буквы!&quot; Ахеджакова расплакалась на похоронах Гафта, назвав его самым красивым мужчиной своего поколения"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/on-menya-stolko-raz-posylal-na-tri-bukvy-ahedzhakova-rasplakalas-na-pohoronah-gafta-nazvav-ego-samym-krasivym-muzhchinoy-svoego-pokoleniya-1531660.html">"Он меня столько раз посылал на три буквы!" Ахеджакова расплакалась на похоронах Гафта, назвав его самым красивым мужчиной своего поколения
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/erotichno-massiruete-i-delaete-priyatno-klopotenko-pokazal-kak-prigotovit-zakusku-iz-veshenok-k-novogodnemu-stolu-1531521.html">
 <img src="/img/article/15315/21_tn2.jpg" alt="&quot;Эротично массируете и делаете приятно&quot;. Клопотенко показал, как приготовить закуску из вешенок к новогоднему столу" title="&quot;Эротично массируете и делаете приятно&quot;. Клопотенко показал, как приготовить закуску из вешенок к новогоднему столу"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/erotichno-massiruete-i-delaete-priyatno-klopotenko-pokazal-kak-prigotovit-zakusku-iz-veshenok-k-novogodnemu-stolu-1531521.html">"Эротично массируете и делаете приятно". Клопотенко показал, как приготовить закуску из вешенок к новогоднему столу
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <noindex>
 <ul class="icons">
 <li><a rel="nofollow" gordon="56" target="_blank" class="icon_fb_inverse" href="https://www.facebook.com/gordonuacom">facebook</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tel_inverse" href="https://t.me/gordonuacom">Telegram</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tw_inverse" href="https://twitter.com/Gordonuacom">twitter</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_gp_inverse" href="https://plus.google.com/+Gordonua/posts">google</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_yt_inverse" href="https://www.youtube.com/vgostyahugordona">youtube</a></li>
 <li><a target="_blank" class="icon_rss_inverse" href="/rsslist.html">rss</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_fl_inverse" href="https://flipboard.com/@GORDONUA">flipboard</a></li>
 
 </ul>
 </noindex>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/rada-prinyala-zakon-ob-elektronnyh-kommunikaciyah-1531791.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2194__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1531791&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1531791 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1531791 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/5ebc3e11fc0b50aa9a04de413d2b6833.js"></script>




 
</body>
</html>