<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html" /><meta property="og:type" content="article" /><meta property="og:description" content="По словам консультанта МИД Финляндии Юкки Сеппинена, при подготовке встречи Михаила Горбачева с финским коллегой..." /><meta name="twitter:description" content="По словам консультанта МИД Финляндии Юкки Сеппинена, при подготовке встречи Михаила Горбачева с финским коллегой..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"><meta property="og:image" content="https://gordonua.com/img/article/15049/41_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15049/41_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15049/41_big.jpg" /><TITLE>Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию / ГОРДОН</TITLE><meta property="og:title" content="Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию" /><meta name="twitter:title" content="Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="По словам консультанта МИД Финляндии Юкки Сеппинена, при подготовке встречи Михаила Горбачева с финским коллегой..." />
<meta name="keywords" content="World, СССР, Михаил Горбачев, Финляндия, мемуары, Карелия, РСФСР, дипломаты, Павел Палажченко" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


<meta HTTP-EQUIV="LAST-Modified" CONTENT="Thu, 18 Jun 2020 00:06:45 +0300" />


<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/-finskij-diplomat-zajaviv-shcho-gorbachov-hotiv-viddati-finljandiji-kareliju-1504941.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">











 

<link rel="stylesheet" href="/pub/6615bfa01f3946e1152b6383852cd0c8.css">



 



<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days'}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class=" 999 corebannerlist branding_hold"></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class=" 999 corebannerlist topper_banner"></div>
 <div class="wrap">

 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <div class="club_h h_hide">
 Клуб читателей
 </div>
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user"></div>
 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.png" class="logo_lg" alt="ГОРДОН"/></a>
 </div>
 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){
 u_str += '<div class="ava_hold">';
 u_str += '<img class="header_user_image" src="'+decodeURIComponent(coreola.member.avatar)+'" alt="default_user_image" height="40" width="40" />';

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<div class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></div>';

 u_str += '</div>';
 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>


 <div class="header_r">
 <div class="header_r_in"> <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>
 </div>
</div>


 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/-finskij-diplomat-zajaviv-shcho-gorbachov-hotiv-viddati-finljandiji-kareliju-1504941.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">English</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>



 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="18 июня, 2020">
 <li class="news-item">

 
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 </li><li class="news-item"> <a href="/tags/perestrelka-v-brovarah.html">перестрелка в Броварах</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>
 
 <div class="row">
 
 <div class="span-8"> 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html", "https://m.gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html", "https://gordonua.com/amp/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"
 },
 "headline": "Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15049/41_big.jpg"
 
 },
 "datePublished": "2020-06-17T23:47:55+03:00",
 "dateModified": "2020-06-18T00:06:45+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "По словам консультанта МИД Финляндии Юкки Сеппинена, при подготовке встречи Михаила Горбачева с финским коллегой Майно Койвисто звучала тема передачи Карельской АССР и Выборга под юрисдикцию Хельсинки. В &quot;Горбачев-фонде&quot; отрицают эту информацию."
 
 
 ,
 "articleBody":"&lt;strong&gt;В 1990 1991 годах Советский Союз выражал готовность передать Финляндии контроль над Карельской АССР и Выборгом Ленинградской области. Об этом в своих мемуарах написал бывший дипломат, консультант министерства иностранных дел Финляндии Юкка Сеппинен, сообщает &lt;a href=&quot;https://www.iltalehti.fi/kotimaa/a/b88f0652-e0b4-4b7c-811d-e3214cce6ec8&quot; target=&quot;_blank&quot;&gt;Iltalehti&lt;/a&gt;.&lt;/strong&gt;
Эти земли были отторгнуты Советским Союзом в результате войны 1939 1940 годов.
Сеппинен уверен, что советское правительство хотело избавиться от дотационных районов. Эта тема звучала накануне переговоров президента СССР Михаила Горбачева с финским коллегой Мауно Койвисто; дипломат якобы узнал о наличии таких планов от советника посланника СССР в Хельсинки Льва Паузина.
По словам автора мемуаров, правительство РСФСР во главе с Борисом Ельциным также демонстрировало готовность к обсуждению &quot;карельского вопроса&quot;. Препятствием стала позиция Койвисто, который посчитал, что присоединение столь большой территории расбалансирует страну.
Пресс-секретарь &quot;Горбачев-фонда&quot;, многолетний переводчик советского президента Павел Палажченко в интервью &lt;a href=&quot;https://ria.ru/20200617/1573050344.html&quot; target=&quot;_blank&quot;&gt;&quot;РИА Новости&quot;&lt;/a&gt; назвал слова Сеппинена фальшивкой, так как переговоры официальных лиц опубликованы и в них нет упоминаний о передаче территорий. Палажченко предположил, что в Финляндии идет информационная атака на покойного президента Койвисто."
 
 
 ,
 "keywords": "World, СССР, Михаил Горбачев, Финляндия, мемуары, Карелия, РСФСР, дипломаты, Павел Палажченко"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">По словам консультанта МИД Финляндии Юкки Сеппинена, при подготовке встречи Михаила Горбачева с финским коллегой Майно Койвисто звучала тема передачи Карельской АССР и Выборга под юрисдикцию Хельсинки. В "Горбачев-фонде" отрицают эту информацию.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/worldnews/-finskij-diplomat-zajaviv-shcho-gorbachov-hotiv-viddati-finljandiji-kareliju-1504941.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-06-17T23:47:55+03:00" >Вчера 23.47</time> <span style="display:none;" id="artview_totalcomments_if_null_1504941"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1504941"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15049/41_tn.jpg" alt="В Финляндии заявили, что Горбачев в последний год существования СССР допускал передачу Карелии, в окружении экс-президента утверждают, что это не так" title="В Финляндии заявили, что Горбачев в последний год существования СССР допускал передачу Карелии, в окружении экс-президента утверждают, что это не так"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 В Финляндии заявили, что Горбачев в последний год существования СССР допускал передачу Карелии, в окружении экс-президента утверждают, что это не так
 <br><span class="grey_light">Фото: Горбачев-Фонд / Facebook</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class=" 999 corebannerlist side_banner"></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>В 1990&ndash;1991 годах Советский Союз выражал готовность передать Финляндии контроль над Карельской АССР и Выборгом Ленинградской области. Об этом в своих мемуарах написал бывший дипломат, консультант министерства иностранных дел Финляндии Юкка Сеппинен, сообщает <a href="https://www.iltalehti.fi/kotimaa/a/b88f0652-e0b4-4b7c-811d-e3214cce6ec8" target="_blank">Iltalehti</a>.</strong></p>
<p style="text-align: justify;">Эти земли были отторгнуты Советским Союзом в результате войны 1939&ndash;1940 годов.</p>
<p style="text-align: justify;"><span>Сеппинен уверен, что советское правительство хотело избавиться от дотационных районов. Эта тема звучала накануне переговоров президента СССР Михаила Горбачева с финским коллегой Мауно Койвисто; дипломат якобы узнал о наличии таких планов от советника &ndash;&nbsp;<span>посланника СССР в Хельсинки Льва&nbsp;</span><span class="name-link">Паузина.</span></span></p>
<p style="text-align: justify;"><span><span class="name-link">По словам автора мемуаров, правительство РСФСР во главе с Борисом Ельциным также демонстрировало готовность к обсуждению "карельского вопроса". Препятствием стала позиция Койвисто, который посчитал, что присоединение столь большой территории расбалансирует страну.</span></span></p>
<p style="text-align: justify;"><span class="name-link">Пресс-секретарь "Горбачев-фонда", многолетний переводчик советского президента Павел Палажченко в интервью <a href="https://ria.ru/20200617/1573050344.html" target="_blank">"РИА Новости"</a> назвал слова Сеппинена фальшивкой, так как переговоры официальных лиц опубликованы и в них нет упоминаний о передаче территорий.&nbsp;<span class="name-link">Палажченко предположил, что в Финляндии идет информационная атака на покойного президента Койвисто.</span></span></p>
 
 
 </div>
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/СССР.html">СССР</a>, <a href="/tags/Михаил Горбачев.html">Михаил Горбачев</a>, <a href="/tags/Финляндия.html">Финляндия</a>, <a href="/tags/мемуары.html">мемуары</a>, <a href="/tags/Карелия.html">Карелия</a>, <a href="/tags/РСФСР.html">РСФСР</a>, <a href="/tags/дипломаты.html">дипломаты</a>, <a href="/tags/pavel-palazhchenko.html">Павел Палажченко</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class=" 999 corebannerlist side_banner"></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1504941_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments aw34">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1504941';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class=" 999 corebannerlist side_banner"></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1504941,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/perevodchik-gorbacheva-palazhchenko-nensi-reygan-govorila-chto-ee-razdrazhalo-kak-raisa-gorbacheva-na-pervoy-vstreche-vse-vremya-stremilas-pokazat-svoyu-nachitannost-1504674.html#photo"> <img alt="В последний раз семьи Горбачева и Рейгана встречались, когда последний уже не был президентом" title="Переводчик Горбачева Палажченко: Нэнси Рейган говорила, что ее раздражало, как Раиса Горбачева на первой встрече все время стремилась показать свою начитанность" src="/theme/img/blank.png"

 data-src="/img/article/15046/74_tn2.jpg?1592333942">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/perevodchik-gorbacheva-palazhchenko-nensi-reygan-govorila-chto-ee-razdrazhalo-kak-raisa-gorbacheva-na-pervoy-vstreche-vse-vremya-stremilas-pokazat-svoyu-nachitannost-1504674.html"> Переводчик Горбачева Палажченко: Нэнси Рейган говорила, что ее раздражало, как Раиса Горбачева на первой встрече все время стремилась показать свою начитанность
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 16 июня, 2020 16.37 <span style="display:none;" id="artview_totalcomments_if_null_1504674">
 <span class="sep">&#124;</span><a href="/news/worldnews/perevodchik-gorbacheva-palazhchenko-nensi-reygan-govorila-chto-ee-razdrazhalo-kak-raisa-gorbacheva-na-pervoy-vstreche-vse-vremya-stremilas-pokazat-svoyu-nachitannost-1504674.html#comments">комментариев: <span class="red" id="artview_totalcomments_1504674"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1504674]" data-value="1504674"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/crimea/prezident-finlyandii-zayavil-putinu-chto-v-sankciyah-iz-za-kryma-vinovata-sama-rossiya-875028.html#photo"> <img alt="Нийнисте и Путин встречались в рамках форума, посвященного Арктике" title="Президент Финляндии заявил Путину, что в санкциях из-за Крыма виновата сама Россия" src="/theme/img/blank.png"

 data-src="/img/article/8750/28_tn2.jpg?1555036014">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe388875028">
 <a href="/news/crimea.html">КРЫМСКИЙ КОНФЛИКТ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/crimea/prezident-finlyandii-zayavil-putinu-chto-v-sankciyah-iz-za-kryma-vinovata-sama-rossiya-875028.html"> Президент Финляндии заявил Путину, что в санкциях из-за Крыма виновата сама Россия
 


 
 </a> </div>
 
 
 <div class="for_data">
 9 апреля, 2019 20.18 <span style="display:none;" id="artview_totalcomments_if_null_875028">
 <span class="sep">&#124;</span><a href="/news/crimea/prezident-finlyandii-zayavil-putinu-chto-v-sankciyah-iz-za-kryma-vinovata-sama-rossiya-875028.html#comments">комментариев: <span class="red" id="artview_totalcomments_875028"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[875028]" data-value="875028"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/gorbachev-prokommentiroval-slova-zelenskogo-o-sgovore-totalitarnyh-rezhimov-pered-nachalom-vtoroy-mirovoy-1485156.html#photo"> <img alt="Горбачеву 88 лет" title="Горбачев прокомментировал слова Зеленского о сговоре тоталитарных режимов перед началом Второй мировой" src="/theme/img/blank.png"

 data-src="/img/article/14851/56_tn2.jpg?1580507948">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881485156">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/gorbachev-prokommentiroval-slova-zelenskogo-o-sgovore-totalitarnyh-rezhimov-pered-nachalom-vtoroy-mirovoy-1485156.html"> Горбачев прокомментировал слова Зеленского о сговоре тоталитарных режимов перед началом Второй мировой
 


 
 </a> </div>
 
 
 <div class="for_data">
 31 января, 2020 23.46 <span style="display:none;" id="artview_totalcomments_if_null_1485156">
 <span class="sep">&#124;</span><a href="/news/politics/gorbachev-prokommentiroval-slova-zelenskogo-o-sgovore-totalitarnyh-rezhimov-pered-nachalom-vtoroy-mirovoy-1485156.html#comments">комментариев: <span class="red" id="artview_totalcomments_1485156"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1485156]" data-value="1485156"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class=" 999 corebannerlist side_banner"></div>
 
 <div id="corebanner_44" place="44" class=" 999 corebannerlist side_banner"></div>
 
 <div id="corebanner_151" place="151" class=" 999 corebannerlist side_banner"></div>
 
 <div id="corebanner_152" place="152" class=" 999 corebannerlist side_banner"></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>

 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class=" 999 corebannerlist side_banner"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <ul class="list" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div> 


<div class="sep2">&nbsp;</div> 

 <div id="corebanner_95" place="95" class=" 999 corebannerlist side_banner"></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/sport/angliyskaya-futbolnaya-premer-liga-vozobnovila-sezon-posle-koronavirusnoy-pauzy-1504943.html"> <acronym>00:48</acronym> Английская футбольная Премьер-лига возобновила сезон после коронавирусной паузы
 



 </a>
 </li>
 <li>
 <a href="/news/politics/delo-gandzyuk-zasedanie-suda-po-izbraniyu-mery-presecheniya-mangeru-otlozheno-1504942.html" class="mark_line"> <acronym>00:22</acronym> Дело Гандзюк. Заседание суда по избранию меры пресечения Мангеру отложено
 



 </a>
 </li>
 <li>
 <a href="/news/society/ukraina-vozobnovila-rabotu-punkta-propuska-na-granice-s-rumyniey-gospogransluzhba-1504940.html"> <acronym>23:49</acronym> Украина возобновила работу пункта пропуска на границе с Румынией – Госпогранслужба
 



 </a>
 </li>
 <li>
 <a href="/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"> <acronym>23:47</acronym> Финский дипломат заявил, что Горбачев хотел отдать Финляндии Карелию
 



 </a>
 </li>
 <li>
 <a href="/news/society/v-rade-zaregistrirovali-postanovlenie-ob-otstavke-avakova-koronavirusnye-antirekordy-v-ukraine-glavnoe-za-den-1504936.html" class="mark_line"> <acronym>23:20</acronym> В Раде зарегистрировали постановление об отставке Авакова, коронавирусные антирекорды в Украине. Главное за день
 

 <span class="red_bg">G</span>

 </a>
 </li>
 <li>
 <a href="/news/politics/veteranov-kotorye-vmeste-s-putinym-budut-smotret-parad-pobedy-otpravili-na-karantin-bloomberg-1504938.html"> <acronym>23:13</acronym> Ветеранов, которые вместе с Путиным будут смотреть парад Победы, отправили на карантин – Bloomberg
 



 </a>
 </li>
 <li>
 <a href="/news/society/shmygal-predlozhizh-rade-naznachit-ministrom-obrazovaniya-i-nauki-rektora-shkarleta-1504934.html" class="mark_line"> <acronym>22:15</acronym> Шмыгаль предлагает Раде назначить министром образования и науки ректора Шкарлета
 



 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/society/v-rade-zaregistrirovali-postanovlenie-ob-otstavke-avakova-koronavirusnye-antirekordy-v-ukraine-glavnoe-za-den-1504936.html" class="mark_line">В Раде зарегистрировали постановление об отставке Авакова, коронавирусные антирекорды в Украине. Главное за день <span class="red_bg">G</span> <acronym>23:20</acronym></a>
 </li>
 <li>
 <a href="/news/politics/vereshchuk-na-molitvennom-zavtrake-v-vashingtone-ukrainskie-politiki-tak-protyagivayut-ruki-k-nebu-chto-hochetsya-sprosit-a-chto-zhe-vy-v-ukraine-tak-ne-molites-1504919.html">Верещук: На молитвенном завтраке в Вашингтоне украинские политики так протягивают руки к небу, что хочется спросить: "А что же вы в Украине так не молитесь?" <span class="red_bg">G</span> <acronym>19:44</acronym></a>
 </li>
 <li>
 <a href="/news/politics/vereshchuk-my-govorim-500-tys-rabochih-mest-v-zdravom-ume-rukovoditel-ne-mozhet-tak-skazat-my-prosto-poteryaem-legitimnost-1504900.html">Верещук: Мы говорим: 500 тыс. рабочих мест. В здравом уме руководитель не может так сказать – мы просто потеряем легитимность <span class="red_bg">G</span> <acronym>18:05</acronym></a>
 </li>
 <li>
 <a href="/live/krym-putin-sobchak-tramp-medvedev-intervyu-bacman-s-inozemcevym-translyaciya-1504756.html">Крым, Путин, Собчак, Трамп, Медведев. Интервью Бацман с Иноземцевым. Трансляция <span class="red_bg">G</span> <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/vereshchuk-byl-li-goncharuk-kadrovoy-oshibkoy-da-1504879.html">Верещук: Был ли Гончарук кадровой ошибкой? Да <span class="red_bg">G</span> <acronym>16:48</acronym></a>
 </li>
 <li>
 <a href="/news/money/ryabcev-gazprom-demontiruet-ryad-sooruzheniy-na-granice-s-ukrainoy-chtoby-ne-tratit-dengi-eto-ne-povliyaet-na-vypolnenie-tranzitnogo-soglasheniya-1504809.html" class="mark_line">Рябцев: "Газпром" демонтирует ряд сооружений на границе с Украиной, чтобы не тратить деньги. Это не повлияет на выполнение транзитного соглашения <span class="red_bg">G</span> <acronym>14:12</acronym></a>
 </li>
 <li>
 <a href="/news/politics/distancionnaya-realizaciya-lekarstv-budet-sodeystvovat-razvitiyu-konkurencii-na-farmacevticheskom-rynke-nardep-buymister-1504793.html">Дистанционная реализация лекарств будет содействовать развитию конкуренции на фармацевтическом рынке – нардеп Буймистер <span class="red_bg">G</span> <acronym>12:33</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class=" 999 corebannerlist side_banner"></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/vereshchuk-tigipko-byl-by-horoshim-premerom-eto-vperedi-ya-daleka-ot-mysli-chto-kabmin-shmygalya-budet-do-konca-nashey-kadencii-1502431.html">Верещук: Тигипко был бы хорошим премьером. Это впереди. Я далека от мысли, что Кабмин Шмыгаля будет до конца нашей каденции
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-literaturnaya-diskussiya-klassika-i-my-ili-politicheskaya-provokaciya-1504477.html">Записки бывшего подполковника КГБ: Литературная дискуссия "Классика и мы" или политическая провокация?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nardep-mamka-po-faktam-korruptsionnyh-prestuplenij-pavelko-v-ukraine-otkryto-sem-ugolovnyh-proizvodstv-1504388.html">Нардеп Мамка: По фактам коррупционных преступлений Павелко в Украине открыто семь уголовных производств
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/perevodchik-gorbacheva-palazhchenko-tetcher-razbushevalas-nu-chto-oni-nadelali-kakie-zhe-oni-posle-etogo-lidery-1480741.html">Переводчик Горбачева Палажченко: Тэтчер разбушевалась: "Ну что они наделали?! Какие же они после этого лидеры?"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-kem-v-deystvitelnosti-byl-hudozhnik-ilya-glazunov-1503413.html">Записки бывшего подполковника КГБ: Кем в действительности был художник Илья Глазунов
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rossiyskiy-akter-mihail-efremov-ustroil-dtp-v-moskve-emu-grozit-do-12-let-tyurmy-glavnoe-1503546.html">Российский актер Михаил Ефремов устроил ДТП в Москве, ему грозит до 12 лет тюрьмы. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nalogovuyu-prevratili-v-biznes-proekt-takogo-eshche-ne-bylo-v-istorii-ukrainy-economist-atamanyuk-1502628.html">Налоговую превратили в бизнес-проект. Такого еще не было в истории Украины – экономист Атаманюк
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rybchinskij-ja-tak-nenavizhu-vojnu-menja-voshishchajut-finny-kotorye-vyigrali-vojnu-v-1939-m-1501648.html">Рыбчинский: Я так ненавижу войну... Меня восхищают финны, которые выиграли войну в 1939-м
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/uberite-svoe-koleno-s-nashej-shei-protesty-v-ssha-iz-za-ubijstva-politsejskim-temnokozhego-amerikantsa-glavnoe-1503029.html">"Уберите свое колено с нашей шеи". Протесты в США из-за убийства полицейским темнокожего американца. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zhurnalist-cimbalyuk-turchinov-poroshenko-zelenskiy-nikto-iz-nih-serezno-ne-rassmatrival-vozmozhnost-otpravit-tanki-na-kuban-1501188.html">Журналист Цимбалюк: Турчинов, Порошенко, Зеленский – никто из них серьезно не рассматривал возможность отправить танки на Кубань
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class=" 999 corebannerlist side_banner"></div>






 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 
 </div>
 <div class="block bu_go">
 <div class="row">
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/ljubov-k-nemu-bezgranichna-ruslana-poznakomila-podpischikov-so-svoim-luchshim-drugom-1504903.html">
 
 <img src="/img/article/15049/3_tn2.jpg" alt="&quot;Любовь к нему безгранична&quot;. Руслана познакомила подписчиков со своим лучшим другом" title="&quot;Любовь к нему безгранична&quot;. Руслана познакомила подписчиков со своим лучшим другом"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/ljubov-k-nemu-bezgranichna-ruslana-poznakomila-podpischikov-so-svoim-luchshim-drugom-1504903.html">"Любовь к нему безгранична". Руслана познакомила подписчиков со своим лучшим другом
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/doch-dzheksona-zapisala-pervyy-albom-premera-cherez-nedelyu-1504895.html">
 
 <img src="/img/article/15048/95_tn2.jpg" alt="Дочь Джексона записала первый альбом. Премьера через неделю" title="Дочь Джексона записала первый альбом. Премьера через неделю"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/doch-dzheksona-zapisala-pervyy-albom-premera-cherez-nedelyu-1504895.html">Дочь Джексона записала первый альбом. Премьера через неделю
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/ronaldu-ne-verit-chto-ego-starshemu-synu-uzhe-10-let-1504892.html">
 
 <img src="/img/article/15048/92_tn2.jpg" alt="Роналду не верит, что его старшему сыну уже 10 лет" title="Роналду не верит, что его старшему сыну уже 10 лет"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/ronaldu-ne-verit-chto-ego-starshemu-synu-uzhe-10-let-1504892.html">Роналду не верит, что его старшему сыну уже 10 лет
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/ukrainskaya-model-polkanova-obyavila-o-beremennosti-1504883.html">
 
 <img src="/img/article/15048/83_tn2.jpg" alt="Украинская модель Полканова объявила о беременности" title="Украинская модель Полканова объявила о беременности"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/ukrainskaya-model-polkanova-obyavila-o-beremennosti-1504883.html">Украинская модель Полканова объявила о беременности
 


 
 </a>
 
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class=" 999 corebannerlist side_banner"></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class=" 999 corebannerlist side_banner"></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class=" 999 corebannerlist side_banner"></div>



 
 </div>
 
 </div>

 


 <div id="corebanner_45" place="45" class=" 999 corebannerlist "></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>
 

 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/finskiy-diplomat-zayavil-chto-gorbachev-hotel-otdat-finlyandii-kareliyu-1504941.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->


 <!-- Yandex.Metrika counter --> 
 

<div class="canonical_hold">
<div id="corebanner_31" place="31" class=" 999 corebannerlist canonical"></div>
</div>

<!-- 2256__2207__1-->

 <div id="corebanner_111" place="111" class=" 999 corebannerlist "></div>
 


<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1504941&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

 <script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1504941 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1504941 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/b2edec2c0207991b68270fdfe4ee43e2.js"></script>




</body>
</html>