<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Если не начать решительно действовать против коррупционеров, добиться объединения украинского общества будет сложно,..." /><meta name="twitter:description" content="Если не начать решительно действовать против коррупционеров, добиться объединения украинского общества будет сложно,..."><link rel="amphtml" href="https://gordonua.com/amp/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html"><meta property="og:image" content="https://gordonua.com/img/article/14838/22_main.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta property="og:image:alt" content="Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти / ГОРДОН" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/14838/22_main.jpg"><link rel="image_src" href="https://gordonua.com/img/article/14838/22_main.jpg" /><TITLE>Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти / ГОРДОН</TITLE><meta property="og:title" content="Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти" /><meta name="twitter:title" content="Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Если не начать решительно действовать против коррупционеров, добиться объединения украинского общества будет сложно,..." />
<meta name="keywords" content="Леонид Кравчук, Украина, коррупция, Владимир Зеленский, власть" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


<meta HTTP-EQUIV="LAST-Modified" CONTENT="Wed, 22 Jan 2020 13:51:56 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="f1ccfeda52ad14f5" />




<link rel="canonical" href="https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/blogs/leonid-kravchuk/-vibori-prezidenta-i-nardepiv-prohodili-pid-gaslom-borotbi-z-koruptsijeju-de-rezultati-formujetsja-nebezpechna-dumka-pro-bezporadnist-vladi-1483822.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">











 

<link rel="stylesheet" href="/theme/bundle/css/749e4ff1a75bdd33540b43c43ae32a2a.css">



 



<script>dataLayer = [{'AgeNews': '1-3 days'}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class=" 999 corebannerlist branding_hold"></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class=" 999 corebannerlist topper_banner"></div>
 <div class="wrap">

 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <div class="club_h h_hide">
 Клуб читателей
 </div>
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user"></div>
 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.png" class="logo_lg" alt="ГОРДОН"/></a>
 </div>
 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){
 u_str += '<div class="ava_hold">';
 u_str += '<img class="header_user_image" src="'+decodeURIComponent(coreola.member.avatar)+'" alt="default_user_image" height="40" width="40" />';

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<div class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Редактировать данные</a></div>';

 u_str += '</div>';
 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>


 <div class="header_r">
 <div class="header_r_in"> <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>
 </div>
</div>


 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/blogs/leonid-kravchuk/-vibori-prezidenta-i-nardepiv-prohodili-pid-gaslom-borotbi-z-koruptsijeju-de-rezultati-formujetsja-nebezpechna-dumka-pro-bezporadnist-vladi-1483822.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">English</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>



 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="22 января, 2020">
 <li class="news-item">

 
 <a href="/tags/krushenie-samoleta-mau-v-irane.html">крушение самолета МАУ в Иране</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/impichment-trampa.html">импичмент Трампа</a>
 </li><li class="news-item"> <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/blogs.html",
 "name": "Блоги"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/blogs/leonid-kravchuk.html",
 "name": "Леонид Кравчук"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/blogs.html" title="Блоги" ><span>Блоги</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/blogs/leonid-kravchuk.html" title="Леонид Кравчук" ><span>Леонид Кравчук</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>
 
 <div class="row">
 
 <div class="span-8"> 


<script type="application/ld+json">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</script>

 <div class="person_table">
 <div class="person_table_cell person_for_img span-4">
 <div class="person_table_image">
 <img height="135" src="/theme/img/blank.png" data-src="/img/section/44/4_header.png" alt="Леонид Кравчук" title="Леонид Кравчук">
 </div>
 </div>
 <div class="person_table_cell person_for_desc span-8">
 <div class="person_table_name"><a href="/blogs/leonid-kravchuk.html">Леонид Кравчук</a></div>
 <div class="person_table_about"><p><span>Первый президент Украины.</span></p></div>

 <div class="person_table_about"> <br />
 <a class="more" href="/blogs/leonid-kravchuk.html">все материалы автора <span class="icon_arrow">&rarr;</span></a>
 </div>
 </div>
 </div>


<div class="block article">
 <div class="h2 flipboard-startArticle blog-marker">
</div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти</h1>

 
 <a href="https://gordonua.com/ukr/blogs/leonid-kravchuk/-vibori-prezidenta-i-nardepiv-prohodili-pid-gaslom-borotbi-z-koruptsijeju-de-rezultati-formujetsja-nebezpechna-dumka-pro-bezporadnist-vladi-1483822.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-01-22T13:26:23+02:00" >Сегодня 13.26</time> <span style="display:none;" id="artview_totalcomments_if_null_1483822"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1483822"></span></a> </span> </div>

 
 
 
 
 <div id="corebanner_21" place="21" class=" 999 corebannerlist side_banner"></div>
 
 <div class="a_body"> <p style="text-align: justify;">Никогда не погаснут наши сила и воля.</p>
<p style="text-align: justify;">Начался 2020 год. Почти восемь месяцев полномочия у новой власти&nbsp;&ndash; время уже достаточное, чтобы можно было сделать некоторые выводы.</p>
<p style="text-align: justify;">По моему мнению, есть все основания обобщить: власть в соответствии с реальной ситуацией определила новый политический курс, направленный на реконструкцию, модернизацию Украины, и начала его осуществлять. Положительные результаты здесь преобладают. Хотя немало проблем решается в спешке, вяло либо не решается вовсе.</p>
<p style="text-align: justify;">Анализ ситуации, которая была до мая 2019 года и после, сделан как в выступлениях представителей власти, средствах массовой информации, в экспертной среде, так и за пределами Украины. Поэтому я обойду этот вопрос, хотя некоторыми мыслями поделюсь.</p>
<p style="text-align: justify;">Пока новые формы и методы управления страной не стали очевидными и определяющими. По крайней мере, народ их не чувствует, жизнь людей меняется очень медленно, особенно материально. Власть не сумела преодолеть управленческий хаос и ввести везде и во всем организованность и порядок, добиться ответственности чиновников за выполнение требований Конституции Украины, законов, предоставить управлению системный характер. Принцип "жить по закону и придерживаться чести" не стал обязательным для всех звеньев управления, для всех должностных лиц. Нередко представители, и прежде всего центральных органов власти, делают безответственные заявления, злоупотребляют различными "прожектами", допускают некорректное или недостойное поведение. Иногда они выглядят как мальчишки, которые торгуют лицами и не думают о культуре власти, о роли и значении личного примера. Они забывают, в какой бедной стране живут, не умеют говорить с народом сердцем, думать трезво.</p>
<p style="text-align: justify;">Примеров можно привести множество. Скажем, где еще можно найти созданную неизвестно кем ситуацию, когда в государственных структурах оплата труда руководителей определяется не правительством, а наблюдательными советами, в которых преобладают иностранцы? Люди хотят знать, кто создал этот беспорядок и управляет им и кто должен за это ответить?</p>
<p style="text-align: justify;">Или кто наделил правом правительство по своему усмотрению устанавливать себе заработную плату и неизвестно за что премии, которые в несколько раз превышают средний заработок рядовых служащих. Хотелось бы спросить, эти господа пришли служить народу или использовать службу для своих интересов.</p>
<p style="text-align: justify;">Даже стыдно об этом писать, но нельзя молчать, так как некоторые из них при этом просто требуют еще и увеличить "заработок", пугают самоотставкой и т.п. Думаю, что такие слуги народа должны уйти из власти и заняться организацией собственной жизни.</p>
<p style="text-align: justify;">Видимо, они не знают, что сейчас "вознаграждения" руководителей государственных учреждений составляют миллионные цифры и в сотни раз превышают скромные заработки людей.</p>
<p style="text-align: justify;">Напомню всем "деятелям" слова апостола Павла:</p>
<p style="text-align: justify;">"Все мне позволено,<br /> Но не все полезно,<br /> Все мне позволено,<br /> Но не все назидает".</p>
<p style="text-align: justify;">Нужно, чтобы действовали антикоррупционные законы и работали антикоррупционные органы, которые нередко подменяются антикоррупционными договоренностями, заговорами, различными инструкциями, бюрократической волокитой.</p>
<p style="text-align: justify;">Я знаю, что власти и президенту Украины нелегко. Наступая на мозоли коррупционера, они наживают врагов, активизируются монстры лжи и разного рода инсинуаций, делают все возможное, чтобы компрометировать власть. Но ожидать чего-то другого невозможно. Идет борьба и следует побеждать только конкретными положительными делами.</p>
<p style="text-align: justify;">Здесь президент Украины Зеленский должен продемонстрировать обществу характер и решительность и навести порядок во властных кабинетах, привлечь чиновников к ответственности. Они должны знать, что государство создает народ, а они служат людям и не могут требовать от него какой-то особой жизни.</p>
<p style="text-align: justify;">И мириться дальше с такой беспомощностью одних и вседозволенностью других нельзя, потому что терпение людей может лопнуть, и они справедливо будут требовать от таких служителей сменить кресла, в которые они сели добровольно с удовольствием.</p>
<p style="text-align: justify;">Проблема, о которой я пишу, поверьте, сегодня обсуждается очень критично, и она крайне негативно влияет на авторитет власти.</p>
<p style="text-align: justify;">Следующее. Я уже буквально устал отвечать людям на многочисленные вопросы&nbsp;&ndash; почему топ-коррупционеры "вольготно" себя чувствуют, почему они нередко издеваются над правоохранительными органами, ведут себя просто вызывающе? Почему не применяется закон, почему молчит генпрокурор, наделенный особыми полномочиями? Ведь выборы президента Украины и народных депутатов Украины, новые назначения на ключевые руководящие должности проходили под лозунгом решительной борьбы с коррупцией. Где результаты этой борьбы&nbsp;&ndash; спрашивают люди?</p>
<p style="text-align: justify;">Президент, Верховная Рада, правительство, руководители правоохранительных органов должны дать народу ответ&nbsp;&ndash; кто им мешает действовать решительно и эффективно? Слухи становятся все более интенсивными, власть обвиняют в том, что она "не правит", а подпадает под внешнее управление. Формируется опасная мысль о беспомощности украинской власти.</p>
<p style="text-align: justify;">Затягивать с принятием решительных шагов в решении этой и других задач просто опасно, и тот, кто этого не понимает, фактически работает против президента Украины, против избирательной программы. Начнет прорастать разочарование в возможностях власти, что стало, собственно, ахиллесовой пятой президента Порошенко.</p>
<p style="text-align: justify;">Если немедленно не начать действовать решительно против коррупционеров, действовать по закону, то добиться объединения украинского общества и шаг за шагом решать, прежде всего, социально-экономические и другие вопросы будет чрезвычайно сложно, а то и невозможно.</p>
<p style="text-align: justify;">И еще один очень важный вопрос. Речь идет о гуманитарной политике. Имея большой практический опыт на этом фронте, делаю вывод, что в настоящее время не существует программы такой политики, которая отвечала бы нынешней непростой ситуации. Кадровый состав в большинстве своем&nbsp;&ndash; малопрофессиональный. Работники нередко поверхностно знают особенности регионов, не умеют эффективно действовать в условиях войны на востоке Украины, аннексии Россией Крыма, агрессивной информационной войны против Украины.</p>
<p style="text-align: justify;">Еще и еще раз подчеркиваю, что гуманитарная сфера сегодня оказалась очень уязвимой, не наступательной и защитной, а потому неудивительно, что в ней достаточно хорошо чувствуют себя различные "доброжелатели" Украины. Нередко агрессивность политической элиты отдельных регионов берет верх и насаждает свои взгляды, свою философию для всей Украины. Именно это и порождает недоразумения, а нередко и конфликты, препятствует объединению политических сил украинского общества.</p>
<p style="text-align: justify;">Скажу откровенно&nbsp;&ndash; если власть и лично вы, господин президент Зеленский, и в дальнейшем будете считать, что создание новой программы гуманитарной политики может подождать, нам будет очень сложно построить прочный фундамент для глубоких преобразований, масштабных прорывов, радикальных изменений в украинской жизни. Ибо только дух, как писал Иван Франко, что тело рвет к бою&nbsp;&ndash; только любовь к родине, глубокая вера в свои возможности сделают нас сильными, терпеливыми и настойчивыми.</p>
<p style="text-align: justify;">Так было во все века, у всех народов. И так будет всегда. Во время страшной войны с нацистской Германией премьер Великобритании Черчилль пришел в парламент и произнес: "Я не могу предложить ничего, кроме крови, тяжелого труда, слез и пота", и парламент поддержал его. Его понял и поддержал народ. Потому что это было сказано решительно, сказано сердцем, с большой верой в Англию. И он не просто сказал, а начал действовать. Народ можно убедить не словами, а делами.</p>
<p style="text-align: justify;">Мы должны сами твердо верить, что свет украинской революции 1990&ndash;1991 годов зажег никто другой, а украинский народ, он стал движущей силой ликвидации СССР, образования независимого Украинского государства. И мы, украинцы, несем большую ответственность за то, чтобы этот свет не погас. Наша обязанность постоянно питать его, акцентируя на роли Украины, своей великой миссии носителя мира и демократии.</p>
<p style="text-align: justify;">Мое общение с людьми разных позиций, разных взглядов, анализ публичных заявлений, выступлений общественно-политических деятелей, мониторинг средств массовой информации дают основания утверждать, что люди ждут от власти, лично от президента Украины решимости и смелости.</p>
<p style="text-align: justify;">Успехов вам, господин президент, я всегда буду с теми, кто хочет добра украинскому народу и готов к практическим действиям, потому что Украина для меня является самой дорогой ценностью.</p>
<p style="text-align: justify;">Искренне Леонид Кравчук.</p>
<p style="text-align: right;">Источник:&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=490532735168372&amp;id=100026349482128" target="_blank">Леонід Кравчук / Facebook</a></p>
 
 
 </div>
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Леонид Кравчук.html">Леонид Кравчук</a>, <a href="/tags/Украина.html">Украина</a>, <a href="/tags/коррупция.html">коррупция</a>, <a href="/tags/Владимир Зеленский.html">Владимир Зеленский</a>, <a href="/tags/vlast.html">власть</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class=" 999 corebannerlist side_banner"></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1483822_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Уважаемые читатели! На нашем сайте запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию. Комментарии, которые нарушают эти правила, мы будем удалять, а их авторам – закрывать доступ к обсуждению. Редакция не вступает в переписку с комментаторами по поводу блокировки, без серьезных причин доступ к комментированию модераторы не закрывают.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1483822';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class=" 999 corebannerlist side_banner"></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1483822,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/na-aktsii-v-kieve-potrebovali-uvolit-ulichennogo-v-korruptsii-sytnika-s-posta-glavy-nabu-1483274.html#photo"> <img alt="Митингующие выразили возмущение, что антикоррупционное ведомство возглавляет человек, которого суд признал коррупционером" title="На акции в Киеве потребовали уволить уличенного в коррупции Сытника с поста главы НАБУ" src="/theme/img/blank.png"

 data-src="/img/article/14832/74_tn2.jpg?1579294684">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881483274">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/na-aktsii-v-kieve-potrebovali-uvolit-ulichennogo-v-korruptsii-sytnika-s-posta-glavy-nabu-1483274.html"> На акции в Киеве потребовали уволить уличенного в коррупции Сытника с поста главы НАБУ
 


 
 </a> </div>
 
 
 <div class="for_data">
 17 января, 2020 20.06 <span style="display:none;" id="artview_totalcomments_if_null_1483274">
 <span class="sep">&#124;</span><a href="/news/politics/na-aktsii-v-kieve-potrebovali-uvolit-ulichennogo-v-korruptsii-sytnika-s-posta-glavy-nabu-1483274.html#comments">комментариев: <span class="red" id="artview_totalcomments_1483274"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1483274]" data-value="1483274"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/v-kieve-aktivisty-na-mitingah-pod-fondom-gosimushchestva-ofisom-prezidenta-i-kabminom-zayavili-o-korrupcii-glavy-fgi-1483232.html#photo"> <img alt="Активисты считают, что конкурсы на должности в ФГИ проводятся с нарушениями" title="В Киеве активисты на митингах под Фондом госимущества, Офисом президента и Кабмином заявили о коррупции главы ФГИ" src="/theme/img/blank.png"

 data-src="/img/article/14832/32_tn2.jpg?1579268425">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881483232">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/v-kieve-aktivisty-na-mitingah-pod-fondom-gosimushchestva-ofisom-prezidenta-i-kabminom-zayavili-o-korrupcii-glavy-fgi-1483232.html"> В Киеве активисты на митингах под Фондом госимущества, Офисом президента и Кабмином заявили о коррупции главы ФГИ
 


 
 </a> </div>
 
 
 <div class="for_data">
 17 января, 2020 15.40 <span style="display:none;" id="artview_totalcomments_if_null_1483232">
 <span class="sep">&#124;</span><a href="/news/politics/v-kieve-aktivisty-na-mitingah-pod-fondom-gosimushchestva-ofisom-prezidenta-i-kabminom-zayavili-o-korrupcii-glavy-fgi-1483232.html#comments">комментариев: <span class="red" id="artview_totalcomments_1483232"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1483232]" data-value="1483232"></span>

 <span class="icon_photo">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/v-mirgorode-aktivisty-obvinili-sudyu-v-korrupcii-1483070.html#photo"> <img alt="Активисты сообщили, что обратятся в правоохранительные и антикоррупционные органы и Офис президента" title="В Миргороде активисты обвинили судью в коррупции " src="/theme/img/blank.png"

 data-src="/img/article/14830/70_tn2.jpg?1579174728">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881483070">
 <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/v-mirgorode-aktivisty-obvinili-sudyu-v-korrupcii-1483070.html"> В Миргороде активисты обвинили судью в коррупции 
 


 
 </a> </div>
 
 
 <div class="for_data">
 16 января, 2020 13.25 <span style="display:none;" id="artview_totalcomments_if_null_1483070">
 <span class="sep">&#124;</span><a href="/news/society/v-mirgorode-aktivisty-obvinili-sudyu-v-korrupcii-1483070.html#comments">комментариев: <span class="red" id="artview_totalcomments_1483070"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1483070]" data-value="1483070"></span>

 <span class="icon_photo">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/money/vysokaya-zarplata-predohranitel-ot-korrupcii-socseti-obsuzhdayut-povyshenie-zarplat-nardepam-1482827.html#photo"> <img alt="Нардепам проиндексировали зарплаты" title="&quot;Высокая зарплата предохранитель от коррупции&quot;. Соцсети обсуждают повышение зарплат нардепам" src="/theme/img/blank.png"

 data-src="/img/article/14828/27_tn2.jpeg?1579129410">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881482827">
 <a href="/news/money.html">ДЕНЬГИ</a>, <a href="/news/politics.html">ПОЛИТИКА</a>, <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/money/vysokaya-zarplata-predohranitel-ot-korrupcii-socseti-obsuzhdayut-povyshenie-zarplat-nardepam-1482827.html"> "Высокая зарплата &ndash; предохранитель от коррупции". Соцсети обсуждают повышение зарплат нардепам
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 14 января, 2020 23.01 <span style="display:none;" id="artview_totalcomments_if_null_1482827">
 <span class="sep">&#124;</span><a href="/news/money/vysokaya-zarplata-predohranitel-ot-korrupcii-socseti-obsuzhdayut-povyshenie-zarplat-nardepam-1482827.html#comments">комментариев: <span class="red" id="artview_totalcomments_1482827"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1482827]" data-value="1482827"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 <div class="sep3">&nbsp;</div>

 

 <div class="sep3">&nbsp;</div>
 <div class="head_red clearfix">
 <div class="pull-left">
 <a style="color: #FFFFFF;" href="/publications.html">ПУБЛИКАЦИИ</a> </div>
 <div class="pull-right">
 <a style="color: #FFFFFF; text-transform: none;" class="more" href="/publications.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">→</span></a> </div>
 </div>
 <div class="block aw8">
 <div class="row">
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/zapiski-byvshego-podpolkovnika-kgb-televidenie-pod-kolpakom-specsluzhb-1483561.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/14835/61_tn2.jpg" alt="Записки бывшего подполковника КГБ: Телевидение под колпаком спецслужб" title="Записки бывшего подполковника КГБ: Телевидение под колпаком спецслужб"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <a href="/publications/zapiski-byvshego-podpolkovnika-kgb-televidenie-pod-kolpakom-specsluzhb-1483561.html">Записки бывшего подполковника КГБ: Телевидение под колпаком спецслужб
 

 <span class="red_bg">G</span>
 
 </a>
 <div class="author">
 
 Владимир ПОПОВ
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/holodov-ataka-na-menya-byla-svyazana-s-regulirovaniem-rynka-tabaka-ili-dolzhnostyu-glavy-kgga-1483321.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/14833/21_tn2.jpeg" alt="Холодов: Атака на меня была связана с регулированием рынка табака или должностью главы КГГА" title="Холодов: Атака на меня была связана с регулированием рынка табака или должностью главы КГГА"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <a href="/publications/holodov-ataka-na-menya-byla-svyazana-s-regulirovaniem-rynka-tabaka-ili-dolzhnostyu-glavy-kgga-1483321.html">Холодов: Атака на меня была связана с регулированием рынка табака или должностью главы КГГА
 

 <span class="red_bg">G</span>
 
 </a>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image">
 <noindex>
 <a href="/publications/edu-s-zhenoj-vam-p-zdets-samoe-jarkoe-iz-perepiski-lutsenko-kolomojskogo-avakova-i-drugih-s-parnasom-1483229.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/14832/29_tn2.jpg" alt="&quot;Еду с женой. Вам п…здец&quot;. Самое яркое из переписки Луценко, Коломойского, Авакова и других с Парнасом" title="&quot;Еду с женой. Вам п…здец&quot;. Самое яркое из переписки Луценко, Коломойского, Авакова и других с Парнасом"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <a href="/publications/edu-s-zhenoj-vam-p-zdets-samoe-jarkoe-iz-perepiski-lutsenko-kolomojskogo-avakova-i-drugih-s-parnasom-1483229.html">"Еду с женой. Вам п…здец". Самое яркое из переписки Луценко, Коломойского, Авакова и других с Парнасом
 


 
 </a>
 <div class="author">
 
 Наталия ДВАЛИ
 </div>
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>





 

 <div id="corebanner_43" place="43" class=" 999 corebannerlist side_banner"></div>
 



 
 



 <div id="corebanner_44" place="44" class=" 999 corebannerlist side_banner"></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>

 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class=" 999 corebannerlist side_banner"></div>
 



 <div class="block"><h2 class="h2">Свежие блоги</h2>
 <ul class="list for_column clearfix">
 <li>
 <a href="/blogs/dmitriy-kuleba.html">
 <img src="/theme/img/blank.png" data-src="/img/section/43/34_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/dmitriy-kuleba/seychas-tamozhennyy-soyuz-s-es-eto-prosto-krasivyy-lozung-za-kotorym-stoyat-sereznye-ugrozy-nashim-nacionalnym-vygodam-i-interesam-1483836.html">Сейчас таможенный союз с ЕС – это просто красивый лозунг, за которым стоят серьезные угрозы нашим национальным выгодам и интересам</a> 

 </li>
 <li>
 <a href="/blogs/leonid-kravchuk.html">
 <img src="/theme/img/blank.png" data-src="/img/section/44/4_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html">Выборы президента и нардепов проходили под лозунгом борьбы с коррупцией. Где результаты? Формируется опасная мысль о беспомощности власти</a> 

 </li>
 <li>
 <a href="/blogs/oleg-sencov.html">
 <img src="/theme/img/blank.png" data-src="/img/section/44/2_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/oleg-sencov/my-delali-revolyuciyu-i-voevali-s-vragom-radi-svobody-a-seychas-vlast-pozdravlyaet-glavnogo-protivnika-ukrainy-s-prazdnikami-1483806.html">Мы делали революцию и воевали с врагом ради свободы. А сейчас власть поздравляет главного противника Украины с праздниками</a> 

 </li>
 <li>
 <a href="/blogs/vlashchenko.html">
 <img src="/theme/img/blank.png" data-src="/img/section/41/32_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/vlashchenko/ministry-pishut-chto-ne-mogut-na-36-tys-grn-soderzhat-rebenka-a-pochemu-glavvrach-ili-direktor-shkoly-mogut-na-15-tys-1483709.html">Министры пишут, что не могут на 36 тыс. грн содержать ребенка. А почему главврач или директор школы могут на 15 тыс.?</a> 

 </li>
 <li>
 <a href="/blogs/igor-tyshkevich.html">
 <img src="/theme/img/blank.png" data-src="/img/section/42/46_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/igor-tyshkevich/rossiya-soglasna-kompensirovat-belarusi-poteri-ot-postavok-gryaznoy-nefti-nervy-u-russkih-sdali-pervymi-1483673.html">Россия согласна компенсировать Беларуси потери от поставок грязной нефти. Нервы у русских сдали первыми</a> 

 </li>
 <li>
 <a href="/blogs/mihail-cimbalyuk.html">
 <img src="/theme/img/blank.png" data-src="/img/section/41/90_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/mihail-cimbalyuk/soglasno-proektu-novogo-trudovogo-kodeksa-rabotodatelyu-predostavlyaetsya-pravo-uvolnyat-kogda-ugodno-kogo-ugodno-i-kak-ugodno-1483654.html">Согласно проекту нового Трудового кодекса, работодателю предоставляется право увольнять когда угодно, кого угодно и как угодно</a> <span class="red_bg">G</span>
 

 </li>
 <li>
 <a href="/blogs/parhomenko.html">
 <img src="/theme/img/blank.png" data-src="/img/section/41/11_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/parhomenko/ne-udivlyus-esli-kakoy-nibud-starec-monah-nasheptal-putinu-chto-seychas-samoe-vremya-dlya-konstitucionnogo-perevorota-1483645.html">Не удивлюсь, если какой-нибудь старец-монах нашептал Путину, что сейчас – самое время для конституционного переворота</a> 

 </li>
 <li>
 <a href="/blogs/illarionov.html">
 <img src="/theme/img/blank.png" data-src="/img/section/40/64_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/illarionov/putin-nikuda-ne-uhodit-nikakim-tranzitom-vlasti-i-ne-pahnet-1483518.html">Путин никуда не уходит, никаким транзитом власти и не пахнет</a> 

 </li>
 <li>
 <a href="/blogs/azer-hudiev.html">
 <img src="/theme/img/blank.png" data-src="/img/section/42/41_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/azer-hudiev/ubiv-30-let-nazad-v-baku-137-mirnyh-zhiteley-bezdarnoe-sovetskoe-rukovodstvo-pytalos-slomit-stremlenie-azerbaydzhanskogo-naroda-k-svobode-1483510.html">Убив 30 лет назад в Баку 137 мирных жителей, бездарное советское руководство пыталось сломить стремление азербайджанского народа к свободе</a> <span class="red_bg">G</span>
 

 </li>
 <li>
 <a href="/blogs/malyar.html">
 <img src="/theme/img/blank.png" data-src="/img/section/40/77_block.png" height="50" width="50" /> 
 </a>
 <a href="/blogs/malyar/chtenie-novosti-o-sozdanii-v-rade-obedineniya-cennosti-dostoinstvo-semya-dalo-pochuvstvovat-sebya-chastyu-rossiysko-sovetskogo-mira-1483489.html">Чтение новости о создании в Раде объединения "Ценности, достоинство, семья" дало почувствовать себя частью российско-советского мира</a> 

 </li>
 </ul> 
 </div>
<div class="sep2">&nbsp;</div> 
 

 

<div class="block4 right_projects" id="right_projects">
 <h2 class="h2"><a href="/specprojects.html">Спецпроекты</a></h2>
 <div class="lines_image">
 <div id="spets_card" class="spets_card slide" data-interval="">
 <div class="carousel-inner">
 <div class="item">
 <a href="/specprojects/ostarbaitery.html">
 <img src="/theme/img/blank.png" data-src="/img/section/43/89_tn.jpg" alt="Пот и мозоли: Остарбайтеры в концлагерях Третьего рейха" title="Пот и мозоли: Остарбайтеры в концлагерях Третьего рейха"/>
 <div class="block2_head_sp">ПОТ И МОЗОЛИ: ОСТАРБАЙТЕРЫ В КОНЦЛАГЕРЯХ ТРЕТЬЕГО РЕЙХА</div>
 </a>
 </div>
 <div class="item">
 <a href="/specprojects/dety-v-lageriah.html">
 <img src="/theme/img/blank.png" data-src="/img/section/43/60_tn.jpg" alt="Зима на рассвете: дети в нацистских концлагерях" title="Зима на рассвете: дети в нацистских концлагерях"/>
 <div class="block2_head_sp">ЗИМА НА РАССВЕТЕ: ДЕТИ В НАЦИСТСКИХ КОНЦЛАГЕРЯХ</div>
 </a>
 </div>
 <div class="item">
 <a href="/specprojects/cenzor.html">
 <img src="/theme/img/blank.png" data-src="/img/section/41/39_tn.png" alt="”Запрещается опубликовывать”: методичка советской послевоенной цензуры" title="”Запрещается опубликовывать”: методичка советской послевоенной цензуры"/>
 <div class="block2_head_sp">”ЗАПРЕЩАЕТСЯ ОПУБЛИКОВЫВАТЬ”: МЕТОДИЧКА СОВЕТСКОЙ ПОСЛЕВОЕННОЙ ЦЕНЗУРЫ</div>
 </a>
 </div>
 </div>
 <a class="left carousel-control" href="#spets_card" data-slide="prev">
 <span class="icon-prev"></span>
 </a>
 <a class="right carousel-control" href="#spets_card" data-slide="next">
 <span class="icon-next"></span>
 </a>
 </div>
 </div>
 <a href="/specprojects.html" class="more">Все Спецпроекты <span class="icon_arrow">&rarr;</span></a>
</div>
<div class="sep2">&nbsp;</div>



 <div class="block">
 <h2 class="h2"><a href="/photo.html">Фото</a></h2>
 <ul class="lines">
 <li>
 <div class="lines_image">
 
 <a href="/photo/events/v-kieve-v-den-sobornosti-ukraincy-vystroilis-v-zhivuyu-cep-fotoreportazh-1483815.html">
 <img src="/theme/img/blank.png" data-src="/img/article/14838/15_tn.jpg" alt="В Киеве в День соборности украинцы выстроились в живую цепь. Фоторепортаж" title="В Киеве в День соборности украинцы выстроились в живую цепь. Фоторепортаж"/> 
 </a>

 </div>
 <div class="lines_head">
 <a href="/photo/events/v-kieve-v-den-sobornosti-ukraincy-vystroilis-v-zhivuyu-cep-fotoreportazh-1483815.html">В Киеве в День соборности украинцы выстроились в живую цепь. Фоторепортаж <span class="small">(8 фото)</span></a>
 </div>
 
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>
 <ul class="list">
 <li>
 <span class="img60">
 <a href="/photo/events/ekoaktivisty-v-davose-provodyat-akcii-v-zashchitu-klimata-fotoreportazh-1483810.html">
 
 <img src="/theme/img/blank.png" data-src="/img/article/14838/10_tn3.jpg" alt="Экоактивисты в Давосе проводят акции в защиту климата. Фоторепортаж" title="Экоактивисты в Давосе проводят акции в защиту климата. Фоторепортаж"/>
 
 События
 </a>
 <br>
 <span class="small"><a href="/photo/events/ekoaktivisty-v-davose-provodyat-akcii-v-zashchitu-klimata-fotoreportazh-1483810.html">Экоактивисты в Давосе проводят акции в защиту климата. Фоторепортаж</a></span>
 </span>
 </li>
 <li>
 <span class="img60">
 <a href="/photo/events/v-ssha-tysyachi-vooruzhennyh-lyudey-prishli-na-akciyu-protesta-fotoreportazh-1483761.html">
 
 <img src="/theme/img/blank.png" data-src="/img/article/14837/61_tn3.jpg" alt="В США тысячи вооруженных людей пришли на акцию протеста. Фоторепортаж" title="В США тысячи вооруженных людей пришли на акцию протеста. Фоторепортаж"/>
 
 События
 </a>
 <br>
 <span class="small"><a href="/photo/events/v-ssha-tysyachi-vooruzhennyh-lyudey-prishli-na-akciyu-protesta-fotoreportazh-1483761.html">В США тысячи вооруженных людей пришли на акцию протеста. Фоторепортаж</a></span>
 </span>
 </li>
 </ul>
 </div>
 <div class="sep2">&nbsp;</div>

<div class="block">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <ul class="list" id="top_materials_right"></ul>
 <div class="sep2">&nbsp;</div>
 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
</div>

<div class="sep2">&nbsp;</div> 

<div id="corebanner_40" place="40" class=" 999 corebannerlist side_banner"></div>

<div id="corebanner_41" place="41" class=" 999 corebannerlist side_banner"></div>
<div class="sep2">&nbsp;</div> 
 </div>
 
 </div>

 


 <div id="corebanner_45" place="45" class=" 999 corebannerlist "></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>
 

 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/blogs/leonid-kravchuk/vybory-prezidenta-i-nardepov-prohodili-pod-lozungom-borby-s-korrupciey-gde-rezultaty-formiruetsya-opasnaya-mysl-o-bespomoshchnosti-vlasti-1483822.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->


 <!-- Yandex.Metrika counter --> 
 

<div class="canonical_hold">
<div id="corebanner_31" place="31" class=" 999 corebannerlist canonical"></div>
</div>

<!-- 4404__2212__1-->

 <div id="corebanner_111" place="111" class=" 999 corebannerlist "></div>
 
<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://c.opinion.com.ua/?q=308542734711&p=140102&c=1&img=1&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1483822&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

 <script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1483822 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2212': 2212,'4404': 4404} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 4404 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2212 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1483822 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/theme/bundle/js/e94f3e4de771a0bb3334f8292b0cc817.js"></script>




</body>
</html>