<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html" /><meta property="og:type" content="article" /><meta property="og:description" content="14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и..." /><meta name="twitter:description" content="14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и..."><link rel="amphtml" href="https://gordonua.com/amp/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"><meta property="og:image" content="https://gordonua.com/img/article/15676/44_big.jpg?v1629051794" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15676/44_big.jpg?v1629051794"><link rel="image_src" href="https://gordonua.com/img/article/15676/44_big.jpg?v1629051794" /><TITLE>В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция / ГОРДОН</TITLE><meta property="og:title" content="В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция" /><meta name="twitter:title" content="В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и..." />
<meta name="keywords" content="Headlines, СБУ, Черкассы, полиция, паспорт, хулиганство, уголовное производство, Смела, мужчины" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 15 Aug 2021 21:23:14 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"/>

 <link rel="alternate" href="https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html" hreflang="ru" />
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte1000','ContextLength': '','NCLength': 'lte1000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="15 августа, 2021">
 <li class="news-item">

 
 <a href="/tags/nastuplenie-talibov-v-afganistane-2021.html">наступление талибов в Афганистане 2021</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 </li><li class="news-item"> <a href="/tags/olimpiada-2020.html">Олимпиада 2020</a>
 <a href="/tags/vitalij-shishov.html">Виталий Шишов</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 </li><li class="news-item"> <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/localnews.html",
 "name": "ПРОИСШЕСТВИЯ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/localnews.html" title="ПРОИСШЕСТВИЯ" ><span>ПРОИСШЕСТВИЯ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html", "https://m.gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html", "https://gordonua.com/amp/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"
 },
 "headline": "В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15676/44_big.jpg"
 
 },
 "datePublished": "2021-08-15T21:06:13+03:00",
 "dateModified": "2021-08-15T21:23:14+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и угрожал взорвать здание. Об этом 15 августа &lt;a href=&quot;https://ch.npu.gov.ua/news/zlochini-proti-gromadskogo-poryadku-ta-moralnosti/pravooxoronczi-zatrimali-cholovika-yakij-uvirvavsya-do-primishhennya-sbu-u-cherkasax/&quot; target=&quot;_blank&quot;&gt;проинформировала&lt;/a&gt; полиция региона."
 
 
 ,
 "articleBody":"14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и угрожал взорвать здание. Об этом 15 августа &lt;a href=&quot;https://ch.npu.gov.ua/news/zlochini-proti-gromadskogo-poryadku-ta-moralnosti/pravooxoronczi-zatrimali-cholovika-yakij-uvirvavsya-do-primishhennya-sbu-u-cherkasax/&quot; target=&quot;_blank&quot;&gt;проинформировала&lt;/a&gt; полиция региона. &quot;Молодой человек вел себя неадекватно, уничтожил свой паспорт гражданина Украины, высказывался негативно против государства Украина и угрожал взорвать здание... Правоохранители отреагировали мгновенно и задержали правонарушителя&quot;, говорится в сообщении.
В полиции отметили, что взрывоопасных или подозрительных предметов обнаружено не было.
&quot;Правонарушителем оказался 26-летний черкасчанин. Молодой человек не смог объяснить причины своего поступка и находился в психоэмоциональном состоянии. Полицейские вызвали скорую помощь, которая доставила парня в специализированное лечебное учреждение в городе Смела&quot;, объяснили правоохранители.
Уголовное производство открыто по ч. 1 ст. 296 (хулиганство) Уголовного кодекса Украины."
 
 
 ,
 "keywords": "Headlines, СБУ, Черкассы, полиция, паспорт, хулиганство, уголовное производство, Смела, мужчины"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/localnews.html">ПРОИСШЕСТВИЯ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-08-15T21:06:13+03:00" >Сегодня 21.06</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1567644"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1567644"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1629051794" src="/img/article/15676/44_tn.jpg?v1629051794" alt="Мужчину задержали" title="Мужчину задержали"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Мужчину задержали
 <br><span class="grey_light">Фото: Поліція Черкаської області / Facebook</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">14 августа в Черкассах в здание управления Службы безопасности Украины в Черкасской области ворвался мужчина и угрожал взорвать здание. Об этом 15 августа <a href="https://ch.npu.gov.ua/news/zlochini-proti-gromadskogo-poryadku-ta-moralnosti/pravooxoronczi-zatrimali-cholovika-yakij-uvirvavsya-do-primishhennya-sbu-u-cherkasax/" target="_blank">проинформировала</a> полиция региона.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Молодой человек вел себя неадекватно, уничтожил свой паспорт гражданина Украины, высказывался негативно против государства Украина и угрожал взорвать здание... Правоохранители отреагировали мгновенно и задержали правонарушителя",&nbsp;&ndash; говорится в сообщении.</p>
<p style="text-align: justify;">В полиции отметили, что взрывоопасных или подозрительных предметов обнаружено не было.</p>
<p style="text-align: justify;">"Правонарушителем оказался 26-летний черкасчанин. Молодой человек не смог объяснить причины своего поступка и находился в психоэмоциональном состоянии. Полицейские вызвали скорую помощь, которая доставила парня в специализированное лечебное учреждение в городе Смела",&nbsp;&ndash; объяснили правоохранители.</p>
<p style="text-align: justify;">Уголовное производство открыто по ч. 1 ст. 296 (хулиганство) Уголовного кодекса Украины.</p>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/СБУ.html">СБУ</a>, <a href="/tags/Черкассы.html">Черкассы</a>, <a href="/tags/полиция.html">полиция</a>, <a href="/tags/паспорт.html">паспорт</a>, <a href="/tags/хулиганство.html">хулиганство</a>, <a href="/tags/ugolovnoe-proizvodstvo.html">уголовное производство</a>, <a href="/tags/smela.html">Смела</a>, <a href="/tags/muzhchiny.html">мужчины</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1567644_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1567644';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1567644,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/sbu-vyzvala-na-dopros-po-harkovskim-soglasheniyam-horoshkovskogo-litvina-i-ryad-nardepov-1567613.html#photo"> <img alt="СБУ проводит допросы свидетелей в деле о Харьковских соглашениях" title="СБУ вызвала на допрос по Харьковским соглашениям Хорошковского, Цушко, Литвина и ряд нардепов" src="/theme/img/blank.png"

 data-src="/img/article/15676/13_tn2.jpg?v1629032767">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881567613">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/sbu-vyzvala-na-dopros-po-harkovskim-soglasheniyam-horoshkovskogo-litvina-i-ryad-nardepov-1567613.html"> СБУ вызвала на допрос по Харьковским соглашениям Хорошковского, Цушко, Литвина и ряд нардепов
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 15.52 <span style="display:none;" id="artview_totalcomments_if_null_1567613">
 <span class="sep">&#124;</span><a href="/news/politics/sbu-vyzvala-na-dopros-po-harkovskim-soglasheniyam-horoshkovskogo-litvina-i-ryad-nardepov-1567613.html#comments">комментариев: <span class="red" id="artview_totalcomments_1567613"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1567613]" data-value="1567613"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/gosagentstvo-po-turizmu-obratilos-v-sbu-iz-za-turov-v-okkupirovannuyu-abhaziyu-turfirma-otricaet-organizaciyu-poezdok-1567482.html#photo"> <img alt="Госагентство по туризму обратилось в СБУ из-за возможной организации турфирмой поездок в Абхазию" title="Госагентство по туризму обратилось в СБУ из-за туров в оккупированную Абхазию, турфирма отрицает организацию поездок" src="/theme/img/blank.png"

 data-src="/img/article/15674/82_tn2.jpg?v1628936178">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881567482">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/gosagentstvo-po-turizmu-obratilos-v-sbu-iz-za-turov-v-okkupirovannuyu-abhaziyu-turfirma-otricaet-organizaciyu-poezdok-1567482.html"> Госагентство по туризму обратилось в СБУ из-за туров в оккупированную Абхазию, турфирма отрицает организацию поездок
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 12.02 <span style="display:none;" id="artview_totalcomments_if_null_1567482">
 <span class="sep">&#124;</span><a href="/news/politics/gosagentstvo-po-turizmu-obratilos-v-sbu-iz-za-turov-v-okkupirovannuyu-abhaziyu-turfirma-otricaet-organizaciyu-poezdok-1567482.html#comments">комментариев: <span class="red" id="artview_totalcomments_1567482"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1567482]" data-value="1567482"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/localnews/sbu-soobshchila-o-podozrenii-top-chinovnice-gosgeokadastra-1567452.html#photo"> <img alt="Чиновница подписала документы, когда занимала должность и.о. начальника ГУ Госгеокадастра в Черниговской области" title="СБУ сообщила о подозрении топ-чиновнице Госгеокадастра" src="/theme/img/blank.png"

 data-src="/img/article/15674/52_tn2.jpg?v1628940077">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/localnews/sbu-soobshchila-o-podozrenii-top-chinovnice-gosgeokadastra-1567452.html"> СБУ сообщила о подозрении топ-чиновнице Госгеокадастра
 


 
 </a> </div>
 
 
 <div class="for_data">
 13 августа, 2021 22.44 <span style="display:none;" id="artview_totalcomments_if_null_1567452">
 <span class="sep">&#124;</span><a href="/news/localnews/sbu-soobshchila-o-podozrenii-top-chinovnice-gosgeokadastra-1567452.html#comments">комментариев: <span class="red" id="artview_totalcomments_1567452"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1567452]" data-value="1567452"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/obstrelivali-pozicii-ukrainskih-voennyh-sbu-zayavila-o-zaderzhanii-dvuh-byvshih-boevikov-ldnr-1567319.html#photo"> <img alt="По данным СБУ, в рядах боевиков задержанные находились в период с 2014 по 2016 год" title="Обстреливали позиции украинских военных. СБУ заявила о задержании двух бывших боевиков &quot;ЛДНР&quot;" src="/theme/img/blank.png"

 data-src="/img/article/15673/19_tn2.jpg?v1628845132">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881567319">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a>, <a href="/news/localnews.html">ПРОИСШЕСТВИЯ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/obstrelivali-pozicii-ukrainskih-voennyh-sbu-zayavila-o-zaderzhanii-dvuh-byvshih-boevikov-ldnr-1567319.html"> Обстреливали позиции украинских военных. СБУ заявила о задержании двух бывших боевиков "ЛДНР"
 


 
 </a> </div>
 
 
 <div class="for_data">
 13 августа, 2021 10.38 <span style="display:none;" id="artview_totalcomments_if_null_1567319">
 <span class="sep">&#124;</span><a href="/news/war/obstrelivali-pozicii-ukrainskih-voennyh-sbu-zayavila-o-zaderzhanii-dvuh-byvshih-boevikov-ldnr-1567319.html#comments">комментариев: <span class="red" id="artview_totalcomments_1567319"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1567319]" data-value="1567319"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/16-letnyaya-doch-polyakovoy-na-kameru-pocelovalas-s-parnem-1567635.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/35_tn2.jpg" alt="16-летняя дочь Поляковой на камеру поцеловалась с парнем" title="16-летняя дочь Поляковой на камеру поцеловалась с парнем"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/16-letnyaya-doch-polyakovoy-na-kameru-pocelovalas-s-parnem-1567635.html">16-летняя дочь Поляковой на камеру поцеловалась с парнем
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/koroleva-boginya-zvezda-velikolepnogo-veka-snyalas-v-novoy-fotosessii-1567634.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/34_tn2.jpg" alt="&quot;Королева&quot;, &quot;Богиня&quot;. Звезда &quot;Великолепного века&quot; снялась в новой фотосессии" title="&quot;Королева&quot;, &quot;Богиня&quot;. Звезда &quot;Великолепного века&quot; снялась в новой фотосессии"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/koroleva-boginya-zvezda-velikolepnogo-veka-snyalas-v-novoy-fotosessii-1567634.html">"Королева", "Богиня". Звезда "Великолепного века" снялась в новой фотосессии
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/goryachaya-zhenshchina-figura-otpad-fedishin-v-leopardovom-kupalnike-pozirovala-na-plyazhe-1567632.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/32_tn2.jpg" alt="&quot;Горячая женщина&quot;, &quot;Фигура – отпад&quot;. Федишин в леопардовом купальнике позировала на пляже" title="&quot;Горячая женщина&quot;, &quot;Фигура – отпад&quot;. Федишин в леопардовом купальнике позировала на пляже"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/goryachaya-zhenshchina-figura-otpad-fedishin-v-leopardovom-kupalnike-pozirovala-na-plyazhe-1567632.html">"Горячая женщина", "Фигура – отпад". Федишин в леопардовом купальнике позировала на пляже
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/trevis-vliyaet-na-tebya-silnee-chem-dolzhen-kortni-kardashyan-reshilas-na-rezkuyu-peremenu-v-obraze-1567629.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/29_tn2.jpg" alt="&quot;Трэвис влияет на тебя сильнее, чем должен&quot;. Кортни Кардашян решилась на резкую перемену в образе" title="&quot;Трэвис влияет на тебя сильнее, чем должен&quot;. Кортни Кардашян решилась на резкую перемену в образе"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/trevis-vliyaet-na-tebya-silnee-chem-dolzhen-kortni-kardashyan-reshilas-na-rezkuyu-peremenu-v-obraze-1567629.html">"Трэвис влияет на тебя сильнее, чем должен". Кортни Кардашян решилась на резкую перемену в образе
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/takie-foto-delaet-tolko-tot-kto-ne-mozhet-vas-zabyt-kaminskaya-soblaznitelno-pozirovala-na-kameru-pered-eks-suprugom-1567626.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/26_tn2.jpg" alt="&quot;Такие фото делает только тот, кто не может вас забыть&quot;. Каминская соблазнительно позировала на камеру перед экс-супругом" title="&quot;Такие фото делает только тот, кто не может вас забыть&quot;. Каминская соблазнительно позировала на камеру перед экс-супругом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/takie-foto-delaet-tolko-tot-kto-ne-mozhet-vas-zabyt-kaminskaya-soblaznitelno-pozirovala-na-kameru-pered-eks-suprugom-1567626.html">"Такие фото делает только тот, кто не может вас забыть". Каминская соблазнительно позировала на камеру перед экс-супругом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-ohrenela-samolet-pohozh-na-super-starinnyy-avtobus-babkina-perezhila-panicheskuyu-ataku-vo-vremya-poleta-1567621.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/21_tn2.jpg" alt="&quot;Я охренела. Самолет похож на суперстаринный автобус&quot;. Бабкина пережила паническую атаку во время полета" title="&quot;Я охренела. Самолет похож на суперстаринный автобус&quot;. Бабкина пережила паническую атаку во время полета"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-ohrenela-samolet-pohozh-na-super-starinnyy-avtobus-babkina-perezhila-panicheskuyu-ataku-vo-vremya-poleta-1567621.html">"Я охренела. Самолет похож на суперстаринный автобус". Бабкина пережила паническую атаку во время полета
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/klopotenko-s-roditelyami-ne-smog-poobedat-v-sobstvennom-restorane-chto-sluchilos-1567617.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/17_tn2.jpg" alt="Клопотенко с родителями не смог пообедать в собственном ресторане. Что случилось?" title="Клопотенко с родителями не смог пообедать в собственном ресторане. Что случилось?"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/klopotenko-s-roditelyami-ne-smog-poobedat-v-sobstvennom-restorane-chto-sluchilos-1567617.html">Клопотенко с родителями не смог пообедать в собственном ресторане. Что случилось?
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/mamina-kopiya-krasotki-rebrik-podelilas-teplym-foto-s-docheryu-1567614.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/14_tn2.jpg" alt="&quot;Мамина копия&quot;, &quot;Красотки&quot;. Ребрик поделилась теплым фото с дочерью" title="&quot;Мамина копия&quot;, &quot;Красотки&quot;. Ребрик поделилась теплым фото с дочерью"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mamina-kopiya-krasotki-rebrik-podelilas-teplym-foto-s-docheryu-1567614.html">"Мамина копия", "Красотки". Ребрик поделилась теплым фото с дочерью
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/neudachnye-pryzhki-v-tolpu-i-otkrovennye-naryady-mneskin-zazhgli-na-festivale-v-belgii-video-1567609.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/9_tn2.jpg" alt="Неудачные прыжки в толпу и откровенные наряды. Måneskin зажгли на фестивале в Бельгии. Видео" title="Неудачные прыжки в толпу и откровенные наряды. Måneskin зажгли на фестивале в Бельгии. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/neudachnye-pryzhki-v-tolpu-i-otkrovennye-naryady-mneskin-zazhgli-na-festivale-v-belgii-video-1567609.html">Неудачные прыжки в толпу и откровенные наряды. Måneskin зажгли на фестивале в Бельгии. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/63-letnyaya-sheron-stoun-pokazala-sebya-bez-kosmetiki-i-filtrov-1567608.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/8_tn2.jpg" alt="63-летняя Шэрон Стоун показала себя без косметики и фильтров" title="63-летняя Шэрон Стоун показала себя без косметики и фильтров"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/63-letnyaya-sheron-stoun-pokazala-sebya-bez-kosmetiki-i-filtrov-1567608.html">63-летняя Шэрон Стоун показала себя без косметики и фильтров
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/umer-otec-vitaliya-kozlovskogo-1567605.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15676/5_tn2.jpg" alt="&quot;Очень тяжелый день&quot;. Умер отец Виталия Козловского" title="&quot;Очень тяжелый день&quot;. Умер отец Виталия Козловского"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/umer-otec-vitaliya-kozlovskogo-1567605.html">"Очень тяжелый день". Умер отец Виталия Козловского
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/samaya-bolshaya-roskosh-peris-hilton-pohvastalas-sumkoy-za-65-tys-kak-ona-vyglyadit-1567598.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15675/98_tn2.jpg" alt="&quot;Самая большая роскошь&quot;. Пэрис Хилтон похвасталась сумкой за $65 тыс. Как она выглядит?" title="&quot;Самая большая роскошь&quot;. Пэрис Хилтон похвасталась сумкой за $65 тыс. Как она выглядит?"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/samaya-bolshaya-roskosh-peris-hilton-pohvastalas-sumkoy-za-65-tys-kak-ona-vyglyadit-1567598.html">"Самая большая роскошь". Пэрис Хилтон похвасталась сумкой за $65 тыс. Как она выглядит?
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/jerry-heil-poyavilas-na-krasnoy-dorozhke-odesskogo-kinofestivalya-v-obraze-galstuka-1567596.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15675/96_tn2.jpg" alt="Jerry Heil появилась на красной дорожке Одесского кинофестиваля в образе галстука" title="Jerry Heil появилась на красной дорожке Одесского кинофестиваля в образе галстука"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/jerry-heil-poyavilas-na-krasnoy-dorozhke-odesskogo-kinofestivalya-v-obraze-galstuka-1567596.html">Jerry Heil появилась на красной дорожке Одесского кинофестиваля в образе галстука
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-etoy-strane-moi-korni-loboda-dala-koncert-v-odesse-i-anonsirovala-vystuplenie-v-kieve-1567590.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15675/90_tn2.jpg" alt="&quot;В этой стране мои корни&quot;. Лобода дала концерт в Одессе и анонсировала выступление в Киеве" title="&quot;В этой стране мои корни&quot;. Лобода дала концерт в Одессе и анонсировала выступление в Киеве"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-etoy-strane-moi-korni-loboda-dala-koncert-v-odesse-i-anonsirovala-vystuplenie-v-kieve-1567590.html">"В этой стране мои корни". Лобода дала концерт в Одессе и анонсировала выступление в Киеве
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/a-razve-byvayut-korolevy-s-goloy-zhopoy-nikityuk-zasvetila-yagodicy-otdyhaya-na-yahte-1567587.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15675/87_tn2.jpg" alt="&quot;А разве бывают королевы с голой жопой?&quot; Никитюк засветила ягодицы, отдыхая на яхте" title="&quot;А разве бывают королевы с голой жопой?&quot; Никитюк засветила ягодицы, отдыхая на яхте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/a-razve-byvayut-korolevy-s-goloy-zhopoy-nikityuk-zasvetila-yagodicy-otdyhaya-na-yahte-1567587.html">"А разве бывают королевы с голой жопой?" Никитюк засветила ягодицы, отдыхая на яхте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhil-na-tri-semi-himenes-bravo-rasskazal-pochemu-razrushilis-ego-otnosheniya-s-otcom-1567585.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15675/85_tn2.jpg" alt="&quot;Жил на три семьи&quot;. Хименес-Браво рассказал, почему разрушились его отношения с отцом" title="&quot;Жил на три семьи&quot;. Хименес-Браво рассказал, почему разрушились его отношения с отцом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhil-na-tri-semi-himenes-bravo-rasskazal-pochemu-razrushilis-ego-otnosheniya-s-otcom-1567585.html">"Жил на три семьи". Хименес-Браво рассказал, почему разрушились его отношения с отцом
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/society/samolety-gschs-kotorye-pomogali-borotsya-s-pozharami-v-turcii-vernulis-v-ukrainu-1567646.html"> <acronym>21:17</acronym> Самолеты ГСЧС, которые помогали бороться с пожарами в Турции, вернулись в Украину
 


 
 </a>
 </li>
 <li>
 <a href="/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"> <acronym>21:06</acronym> В Черкассах мужчина угрожал взорвать управление СБУ в регионе – полиция
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/zelenskiy-obeshchal-derzhat-rassledovanie-smerti-mera-krivogo-roga-pod-lichnym-kontrolem-1567642.html"> <acronym>20:54</acronym> Зеленский обещал держать расследование смерти мэра Кривого Рога под личным контролем
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/nashli-shestiletnego-malchika-kotoryy-poteryalsya-vo-vremya-voshozhdeniya-na-goverlu-gschs-1567643.html" class="mark_line"> <acronym>20:38</acronym> Нашли шестилетнего мальчика, который потерялся во время восхождения на Говерлу – ГСЧС
 


 
 </a>
 </li>
 <li>
 <a href="/news/kiev/napadavshie-lvovyane-policiya-obyavila-podozrenie-dvum-uchastnikam-napadeniya-na-fotokorrespondenta-bukv-1567641.html"> <acronym>20:17</acronym> "Нападавшие – львовяне". Полиция объявила подозрение двум участникам нападения на фотокорреспондента "Букв"
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-es-hotyat-izmenit-pravila-dlya-bezhencev-1567640.html" class="mark_line"> <acronym>20:02</acronym> В ЕС хотят изменить правила для беженцев
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/potemkinskie-derevni-i-nemye-lyudi-o-belarusi-rasskazal-pereehavshiy-v-ukrainu-shoumen-dudinskiy-1567639.html"> <acronym>19:51</acronym> "Потемкинские деревни и немые люди". О Беларуси рассказал переехавший в Украину шоумен Дудинский
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/u-kivy-konfiskuyut-dohod-ot-zhomovoy-yamy-taliban-kontroliruet-uzhe-18-stolic-provinciy-v-afganistane-glavnoe-za-den-1567453.html" class="mark_line">
 У Кивы конфискуют доход от жомовой ямы, "Талибан" контролирует уже 18 столиц провинций в Афганистане. Главное за день
 <span class="red_bg">G</span> 
 <acronym>23:06</acronym></a>
 </li>
 <li>
 <a href="/news/culture/kompozitor-dmitriy-gordon-mladshiy-rekomendacii-dlya-vizy-mne-podpisali-kenni-dzhi-leona-lyuis-i-devid-foster-1567296.html">
 Композитор Дмитрий Гордон – младший: Рекомендации для визы мне подписали Кенни Джи, Леона Льюис и Дэвид Фостер
 <span class="red_bg">G</span> 
 <acronym>10:39</acronym></a>
 </li>
 <li>
 <a href="/news/culture/kompozitor-dmitriy-gordon-mladshiy-ya-rabotayu-ot-shesti-do-1214-chasov-v-den-1567283.html">
 Композитор Дмитрий Гордон – младший: Я работаю от шести до 12–14 часов в день
 <span class="red_bg">G</span> 
 <acronym>09:10</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/na-donbasse-ranen-ukrainskiy-voennyy-sbornaya-ukrainy-opustilas-v-reytinge-fifa-glavnoe-za-den-1567281.html" class="mark_line">
 "Талибан" захватил крупные города Афганистана, сборная Украины опустилась в рейтинге ФИФА. Главное за день
 <span class="red_bg">G</span> 
 <acronym>22:55</acronym></a>
 </li>
 <li>
 <a href="/blogs/sergey-vasilev/sbornaya-ukrainy-na-evro-2020-zarabotala-dlya-uaf-16-mln-hotelos-by-poluchit-otvet-na-prostoy-vopros-gde-dengi-pavelko-1567257.html">
 Васильев: Сборная Украины на Евро 2020 заработала для УАФ €16 млн. Хотелось бы получить ответ на простой вопрос: где деньги, Павелко?
 <span class="red_bg">G</span> 
 <acronym>19:24</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/kompozitor-dmitriy-gordon-mladshiy-v-14-let-ya-napisal-svoyu-pervuyu-muzyku-togda-ya-pochuvstvoval-svobodu-1562192.html">Композитор Дмитрий Гордон – младший: В 14 лет я написал свою первую музыку. Тогда я почувствовал свободу
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nikitin-ya-do-poslednego-momenta-dumal-chto-verka-serdyuchka-zhenshchina-1550497.html">Никитин: Я до последнего момента думал, что Верка Сердючка – женщина
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/bykov-russkij-mir-eto-mir-odinochestva-i-vechnoj-neudovletvorennosti-1563447.html">Быков: "Русский мир" – это мир одиночества и вечной неудовлетворенности
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/moj-otvet-lukashenko-na-zajavlenie-chto-ja-merzavets-i-dolzhen-sidet-v-sizo-1566707.html">Гордон ответил Лукашенко: Слышите, часики тикают?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/marchuk-esli-ja-v-proshlom-general-kgb-za-odin-stol-s-byvshim-podpolkovnikom-kgb-putinym-sjadu-i-v-glaza-emu-posmotrju-sproshu-kto-tebja-dorogoj-v-zabluzhdenie-vvel-1566172.html">Марчук: Если я, в прошлом генерал КГБ, за один стол с бывшим подполковником КГБ Путиным сяду и в глаза ему посмотрю, спрошу: "Кто тебя, дорогой, в заблуждение ввел?"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/doch-ubitogo-mera-kremenchuga-zashchita-davit-chto-po-zakonu-savchenko-podozrevaemye-v-ubiystve-otca-i-sudi-uzhe-otsideli-svoy-srok-v-sizo-1565152.html">Дочь мэра Кременчуга Бабаева: Защита давит, что по "закону Савченко" подозреваемые в убийстве моего отца уже отсидели свой срок в СИЗО
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/dalneyshee-obedinenie-rossii-i-belarusi-oznachaet-pochti-polnoe-vrazhdebnoe-okruzhenie-ukrainy-sila-i-chest-1565871.html">Дальнейшее объединение России и Беларуси означает почти полное враждебное окружение Украины – "Сила и честь"
 


 
 </a></li>
 <li><a href="/publications/mikitas-vopros-ukrbuda-eto-otchasti-i-vopros-gosbezopasnosti-v-razvorovyvanii-kompanii-proslezhivaetsya-russkiy-sled-i-ne-ya-pervym-eto-ozvuchil-1565732.html">Микитась: Вопрос "Укрбуду" – это отчасти и вопрос госбезопасности. В разворовывании компании прослеживается русский след, и не я первым это озвучил
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/glava-chernigovskoj-oblasti-kovalenko-vpervye-prokommentirovala-svoju-otstavku-1564734.html">Глава Черниговской области Коваленко впервые прокомментировала свою отставку
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rossiyskaya-poetessa-voltskaya-gospodi-pochemu-vse-tak-ploho-pochemu-vse-ne-tak-proiznesesh-epoha-iz-za-ugla-vypolzaet-tank-ili-avtozak-1564761.html">Российская поэтесса Вольтская: Господи, почему все так плохо, почему все не так, произнесешь "эпоха" – из-за угла выползает танк. Или автозак
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/mnogo-let-neizvestno-chem-zanimalsya-ne-hochet-rabotat-v-etom-problema-filolog-avramenko-rasskazal-ob-otnosheniyah-s-30-letnim-synom-1567390.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15673/90_tn2.jpg" alt="&quot;Много лет неизвестно чем занимался. Не хочет работать. В этом проблема&quot;. Филолог Авраменко рассказал об отношениях с 30-летним сыном" title="&quot;Много лет неизвестно чем занимался. Не хочет работать. В этом проблема&quot;. Филолог Авраменко рассказал об отношениях с 30-летним сыном"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mnogo-let-neizvestno-chem-zanimalsya-ne-hochet-rabotat-v-etom-problema-filolog-avramenko-rasskazal-ob-otnosheniyah-s-30-letnim-synom-1567390.html">"Много лет неизвестно чем занимался. Не хочет работать. В этом проблема". Филолог Авраменко рассказал об отношениях с 30-летним сыном
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/vakki-ustroil-nochnye-tancy-vozle-basseyna-s-molodoy-vozlyublennoy-1567329.html">
 <img src="/img/article/15673/29_tn2.jpg" alt="&quot;Танцующий миллионер&quot; Вакки устроил ночные танцы возле бассейна с молодой возлюбленной" title="&quot;Танцующий миллионер&quot; Вакки устроил ночные танцы возле бассейна с молодой возлюбленной"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vakki-ustroil-nochnye-tancy-vozle-basseyna-s-molodoy-vozlyublennoy-1567329.html">"Танцующий миллионер" Вакки устроил ночные танцы возле бассейна с молодой возлюбленной
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nazvaniya-vseh-godovshchin-svadby-kotorye-stoit-pomnit-1567431.html">
 <img src="/img/article/15674/31_tn2.jpg" alt="Названия всех годовщин свадьбы, которые стоит помнить" title="Названия всех годовщин свадьбы, которые стоит помнить"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nazvaniya-vseh-godovshchin-svadby-kotorye-stoit-pomnit-1567431.html">Названия всех годовщин свадьбы, которые стоит помнить
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tak-shikarno-i-seksualno-goryacho-54-letnyaya-hayek-podelilas-snimkom-s-ogromnym-dekolte-1567316.html">
 <img src="/img/article/15673/16_tn2.jpg" alt="&quot;Так шикарно и сексуально!&quot;, &quot;Горячо&quot;. 54-летняя Хайек поделилась снимком с огромным декольте" title="&quot;Так шикарно и сексуально!&quot;, &quot;Горячо&quot;. 54-летняя Хайек поделилась снимком с огромным декольте"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tak-shikarno-i-seksualno-goryacho-54-letnyaya-hayek-podelilas-snimkom-s-ogromnym-dekolte-1567316.html">"Так шикарно и сексуально!", "Горячо". 54-летняя Хайек поделилась снимком с огромным декольте
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/podberite-slyuni-eyu-naslazhdaetsya-potap-kamenskih-vzbudorazhila-fanatov-snimkam-v-bikini-1567478.html">
 <img src="/img/article/15674/78_tn2.jpg" alt="&quot;Подберите слюни, ею наслаждается Потап&quot;. Каменских взбудоражила фанатов снимкам в бикини" title="&quot;Подберите слюни, ею наслаждается Потап&quot;. Каменских взбудоражила фанатов снимкам в бикини"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/podberite-slyuni-eyu-naslazhdaetsya-potap-kamenskih-vzbudorazhila-fanatov-snimkam-v-bikini-1567478.html">"Подберите слюни, ею наслаждается Потап". Каменских взбудоражила фанатов снимкам в бикини
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nu-vse-teper-k-shpagatam-prisoedinilas-pyataya-tochka-volochkova-pokazala-poluobnazhennye-yagodicy-1567473.html">
 <img src="/img/article/15674/73_tn2.jpg" alt="&quot;Ну все, теперь к шпагатам присоединилась пятая точка&quot;. Волочкова показала полуобнаженные ягодицы" title="&quot;Ну все, теперь к шпагатам присоединилась пятая точка&quot;. Волочкова показала полуобнаженные ягодицы"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nu-vse-teper-k-shpagatam-prisoedinilas-pyataya-tochka-volochkova-pokazala-poluobnazhennye-yagodicy-1567473.html">"Ну все, теперь к шпагатам присоединилась пятая точка". Волочкова показала полуобнаженные ягодицы
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/samoe-prekrasnoe-chto-mozhet-sluchitsya-zhena-futbolista-zinchenko-pokazala-svoyu-figuru-v-chernom-kruzhevnom-bele-1567279.html">
 <img src="/img/article/15672/79_tn2.jpg" alt="&quot;Самое прекрасное, что может случиться&quot;. Жена футболиста Зинченко показала свою фигуру в черном кружевном белье" title="&quot;Самое прекрасное, что может случиться&quot;. Жена футболиста Зинченко показала свою фигуру в черном кружевном белье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/samoe-prekrasnoe-chto-mozhet-sluchitsya-zhena-futbolista-zinchenko-pokazala-svoyu-figuru-v-chernom-kruzhevnom-bele-1567279.html">"Самое прекрасное, что может случиться". Жена футболиста Зинченко показала свою фигуру в черном кружевном белье
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/gael-ochen-udachlivyy-muzhchina-svitolina-podelilas-soblaznitelnym-kadrom-v-kupalnike-1567509.html">
 <img src="/img/article/15675/9_tn2.jpg" alt="&quot;Гаэль – очень удачливый мужчина&quot;. Свитолина поделилась соблазнительным кадром в купальнике" title="&quot;Гаэль – очень удачливый мужчина&quot;. Свитолина поделилась соблазнительным кадром в купальнике"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/gael-ochen-udachlivyy-muzhchina-svitolina-podelilas-soblaznitelnym-kadrom-v-kupalnike-1567509.html">"Гаэль – очень удачливый мужчина". Свитолина поделилась соблазнительным кадром в купальнике
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/localnews/v-cherkassah-muzhchina-ugrozhal-vzorvat-upravlenie-sbu-v-regione-policiya-1567644.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2254__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1567644&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1567644 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2254': 2254} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2254 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1567644 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/30bef0f23f1e8ae577422b43ba8112bc.js"></script>




 
</body>
</html>