<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной..." /><meta name="twitter:description" content="Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной..."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"><meta property="og:image" content="https://gordonua.com/img/article/16406/9_big.jpg?v" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16406/9_big.jpg?v"><link rel="image_src" href="https://gordonua.com/img/article/16406/9_big.jpg?v" /><TITLE>"Пока без приставки "глава". Рада назначила нового члена Счетной палаты Украины / ГОРДОН</TITLE><meta property="og:title" content="&quot;Пока без приставки &quot;глава&quot;. Рада назначила нового члена Счетной палаты Украины" /><meta name="twitter:title" content="&quot;Пока без приставки &quot;глава&quot;. Рада назначила нового члена Счетной палаты Украины"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной..." />
<meta name="keywords" content="Politics, Верховная Рада, Валерий Пацкан, отставка, парламент, Счетная палата, Государственная аудиторская служба, Геннадий Плис, увольнение, назначение, заседание, Ярослав Железняк, нардеп" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Tue, 13 Dec 2022 16:13:51 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html">
 
 <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html">

<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"/>

 <link rel="alternate" href="https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/ukr/news/politics/-1640609.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/b1b9bf01cf61590120b2a10648b5b760.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': '','ContextLength': '','NCLength': '','TitleLength': '','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/rus/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="13 декабря, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com/rus/" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>"Пока без приставки "глава". Рада назначила нового члена Счетной палаты Украины</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html", "https://m.gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html", "https://gordonua.com/amp/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"
 },
 "headline": "&#34;Пока без приставки &#34;глава&#34;. Рада назначила нового члена Счетной палаты Украины",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16406/9_big.jpg"
 
 },
 "datePublished": "2022-12-13T16:13:51+02:00",
 "dateModified": "2022-12-13T16:14:11+02:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной палаты Украины."
 
 
 ,
 "articleBody":"Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной палаты Украины. Об этом в Telegram https://t.me/yzheleznyak/3090 нардеп от &amp;quot;Голоса&amp;quot; Ярослав Железняк.
По его словам, назначение Плиса поддержали 249 нардепов.
&amp;quot;Пока без приставки &amp;quot;глава&amp;quot;, намекнул Железняк, добавил, что открытым остается &amp;quot;вопрос по увольнению&amp;quot;.




Плис был https://gordonua.com/news/politics/glava-schetnoy-palaty-ukrainy-napisal-zayavlenie-ob-otstavke-v-oktyabre-sap-i-nabu-soobshchili-packanu-o-podozrenii-v-nezakonnom-poluchenii-kompensacii-za-zhile-1636371.html. Он рассказал, что Счетная палата запланировала аудиты, относящиеся к оборонной, антикоррупционной, правоохранительной, а также сфере безопасности.
&amp;quot;Война сжирает миллиарды, и проверять, не помогают ли ей в этом чиновники, наша задача. Запланировали и проанонсировали проверку НАБУ. Но в НАБУ решили не ждать, пока мы придем к ним, и пришли в гости первыми&amp;amp;hellip; С &amp;quot;гостинцем&amp;quot; вручили подозрение мне как инициатору проверки, подчеркнул глава Счетной палаты в Facebook. Сегодня некоторые смотрят в глаза смерти на передовой, а некоторые трепещут от проверки аудиторов. И те и другие в камуфляже, но, как говорится, есть нюанс. И здесь нужно остановиться&amp;quot;.
Пацкан, который был нардепом VIII созыва, заявил, что не будет участвовать в &amp;quot;устраивании политических разборок&amp;quot; и &amp;quot;закрывать глаза на бессмысленное использование средств&amp;quot;.
29 ноября Пацкан написал заявления на имя спикера Верховной Рады Руслана Стефанчука, а также глав и сопредседателей парламентских фракций &amp;quot;Слуга народа&amp;quot;, &amp;quot;Батьківщина&amp;quot;, Евросолидарность&amp;quot; и &amp;quot;Голос&amp;quot; о том, чтоhttps://itd.rada.gov.ua/billInfo/Bills/Card/40833об увольнении Пацкана было проголосовано на заседании комитета.
1 декабря Радаhttps://gordonua.com/news/politics/rada-ne-smogla-uvolit-packana-s-dolzhnosti-glavy-schetnoy-palaty-smi-1638770.html."
 
 
 ,
 "keywords": "Politics, Верховная Рада, Валерий Пацкан, отставка, парламент, Счетная палата, Государственная аудиторская служба, Геннадий Плис, увольнение, назначение, заседание, Ярослав Железняк, нардеп"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">"Пока без приставки "глава". Рада назначила нового члена Счетной палаты Украины</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-12-13T16:13:51+02:00" >Сегодня 16.13</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1640609"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1640609"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_" src="/img/article/16406/9_tn.jpg?v" alt="Назначение Плиса (на фото) членом Счетной палаты Украины поддержали 249 нардепов, отметил Железняк" title="Назначение Плиса (на фото) членом Счетной палаты Украины поддержали 249 нардепов, отметил Железняк"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Назначение Плиса (на фото) членом Счетной палаты Украины&nbsp;поддержали 249 нардепов, отметил Железняк
 <br><span class="grey_light">Фото: Державна аудиторська служба України / Facebook</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Верховная Рада Украины на заседании 13 декабря назначила экс-главу Госаудитслужбы Геннадия Плиса членом Счетной палаты Украины.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">Об этом в Telegram <a href="https://t.me/yzheleznyak/3090" target="_blank">сообщил</a> нардеп от "Голоса" Ярослав Железняк.</p>
<p style="text-align: justify;">По его словам, назначение Плиса поддержали 249 нардепов.</p>
<p style="text-align: justify;">"Пока без приставки "глава",&nbsp;&ndash; намекнул Железняк, добавил, что открытым остается "вопрос по увольнению".</p>
<hr class="empty" />
<p style="text-align: justify;">
<script async="" src="https://telegram.org/js/telegram-widget.js?21" data-telegram-post="yzheleznyak/3090" data-width="100%" type="text/javascript"></script>
<hr class="empty" />
<p style="text-align: justify;">Плис был <a href="https://gordonua.com/news/politics/novym-glavoj-gosauditsluzhby-stal-byvshij-zamestitel-klichko-1497625.html">назначен главой Госаудитслужбы</a> в апреле 2020 года. До этого он занимал должность заместителя министра финансов в правительстве Алексея Гончарука, а в 2016&ndash;2017 годах Плис был первым заместителем главы Киевской городской государственной администрации Виталия Кличко.</p> <div class='context'><div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner"></div><span class="context_name">Контекст:</span><p >Главы Счетной палаты Украины Валерий Пацкан сообщил 16 ноября, что&nbsp;<a href="https://gordonua.com/news/politics/glava-schetnoy-palaty-ukrainy-napisal-zayavlenie-ob-otstavke-v-oktyabre-sap-i-nabu-soobshchili-packanu-o-podozrenii-v-nezakonnom-poluchenii-kompensacii-za-zhile-1636371.html">написал заявление об отставке</a>. Он рассказал, что Счетная палата запланировала аудиты, относящиеся к оборонной, антикоррупционной, правоохранительной, а также сфере безопасности.</p>
<p >"Война сжирает миллиарды, и проверять, не помогают ли ей в этом чиновники,&nbsp;&ndash; наша задача. Запланировали и проанонсировали проверку НАБУ. Но в НАБУ решили не ждать, пока мы придем к ним, и пришли в гости первыми&hellip; С "гостинцем"&nbsp;&ndash; вручили подозрение мне как инициатору проверки,&nbsp;&ndash; подчеркнул глава Счетной палаты в Facebook.&nbsp;&ndash; Сегодня некоторые смотрят в глаза смерти на передовой, а некоторые трепещут от проверки аудиторов. И те и другие в камуфляже, но, как говорится, есть нюанс. И здесь нужно остановиться".</p>
<p >Пацкан, который был нардепом VIII созыва, заявил, что не будет участвовать в "устраивании политических разборок" и "закрывать глаза на бессмысленное использование средств".</p>
<p >29 ноября Пацкан написал заявления на имя спикера Верховной Рады Руслана Стефанчука, а также глав и сопредседателей парламентских фракций "Слуга народа", "Батьківщина", Евросолидарность" и "Голос" о том, что&nbsp;<a href="https://gordonua.com/news/politics/glava-schetnoy-palaty-ukrainy-packan-otozval-svoe-zayavlenie-ob-otstavke-nardep-1638598.html">отзывает свое заявление</a>&nbsp;об увольнении с должности "для устранения правовой коллизии. Железняк отметил, что постановление&nbsp;<a href="https://itd.rada.gov.ua/billInfo/Bills/Card/40833" target="_blank">№8211</a>&nbsp;об увольнении Пацкана было проголосовано на заседании комитета.</p>
<p >1 декабря Рада&nbsp;<a href="https://gordonua.com/news/politics/rada-ne-smogla-uvolit-packana-s-dolzhnosti-glavy-schetnoy-palaty-smi-1638770.html">не поддержала отставку Пацкана</a>.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Верховная Рада.html">Верховная Рада</a>, <a href="/tags/Валерий Пацкан.html">Валерий Пацкан</a>, <a href="/tags/отставка.html">отставка</a>, <a href="/tags/парламент.html">парламент</a>, <a href="/tags/Счетная палата.html">Счетная палата</a>, <a href="/tags/Государственная аудиторская служба.html">Государственная аудиторская служба</a>, <a href="/tags/Геннадий Плис.html">Геннадий Плис</a>, <a href="/tags/uvolnenie.html">увольнение</a>, <a href="/tags/naznachenie.html">назначение</a>, <a href="/tags/zasedanie.html">заседание</a>, <a href="/tags/jaroslav-zheleznjak.html">Ярослав Железняк</a>, <a href="/tags/nardep.html">нардеп</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/ukr/news/politics/-1640609.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1640609,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/novym-glavoj-gosauditsluzhby-stal-byvshij-zamestitel-klichko-1497625.html#photo"> <img alt="Плиса в прошлом месяце уволили из Минфина" title="Новым главой Госаудитслужбы стал бывший заместитель Кличко" src="/theme/img/blank.png"

 data-src="/img/article/14976/25_tn2.jpg?v1588175581">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/novym-glavoj-gosauditsluzhby-stal-byvshij-zamestitel-klichko-1497625.html"> Новым главой Госаудитслужбы стал бывший заместитель Кличко
 


 
 </a> </div>
 
 
 <div class="for_data">
 29 апреля, 2020 18.33 <span style="display:none;" id="artview_totalcomments_if_null_1497625">
 <span class="sep">&#124;</span><a href="/news/politics/novym-glavoj-gosauditsluzhby-stal-byvshij-zamestitel-klichko-1497625.html#comments">комментариев: <span class="red" id="artview_totalcomments_1497625"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1497625]" data-value="1497625"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/rada-ne-smogla-uvolit-packana-s-dolzhnosti-glavy-schetnoy-palaty-smi-1638770.html#photo"> <img alt="Пацкан сообщил 16 ноября, что написал заявление об отставке, но 29 ноября его отозвал" title="Рада не смогла уволить Пацкана с должности главы Счетной палаты – СМИ" src="/theme/img/blank.png"

 data-src="/img/article/16387/70_tn2.jpg?v1669903861">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/rada-ne-smogla-uvolit-packana-s-dolzhnosti-glavy-schetnoy-palaty-smi-1638770.html"> Рада не смогла уволить Пацкана с должности главы Счетной палаты – СМИ
 


 
 </a> </div>
 
 
 <div class="for_data">
 1 декабря, 2022 16.06 <span style="display:none;" id="artview_totalcomments_if_null_1638770">
 <span class="sep">&#124;</span><a href="/news/politics/rada-ne-smogla-uvolit-packana-s-dolzhnosti-glavy-schetnoy-palaty-smi-1638770.html#comments">комментариев: <span class="red" id="artview_totalcomments_1638770"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1638770]" data-value="1638770"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/za-krasivoe-telo-nado-borotsja-33-letnjaja-mishina-pohvastalas-strojnoj-figuroj-foto-1640602.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16406/2_tn2.jpg" alt="&quot;За красивое тело надо бороться&quot;. 33-летняя Мишина похвасталась стройной фигурой. Фото" title="&quot;За красивое тело надо бороться&quot;. 33-летняя Мишина похвасталась стройной фигурой. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/za-krasivoe-telo-nado-borotsja-33-letnjaja-mishina-pohvastalas-strojnoj-figuroj-foto-1640602.html">"За красивое тело надо бороться". 33-летняя Мишина похвасталась стройной фигурой. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/probiraet-do-murashek-na-koncerte-pivovarova-v-cherkassah-zriteli-vo-vremya-otklyucheniya-sveta-s-fonarikami-podderzhali-artista-video-1640594.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/94_tn2.jpg" alt="&quot;Пробирает до мурашек&quot;. На концерте Пивоварова в Черкассах зрители во время отключения света с фонариками поддержали артиста. Видео" title="&quot;Пробирает до мурашек&quot;. На концерте Пивоварова в Черкассах зрители во время отключения света с фонариками поддержали артиста. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/probiraet-do-murashek-na-koncerte-pivovarova-v-cherkassah-zriteli-vo-vremya-otklyucheniya-sveta-s-fonarikami-podderzhali-artista-video-1640594.html">"Пробирает до мурашек". На концерте Пивоварова в Черкассах зрители во время отключения света с фонариками поддержали артиста. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/galkin-o-statuse-inoagenta-pochemu-ko-mne-prikopalis-tolko-zelenskij-stal-prezidentom-oni-stali-na-menja-sovershenno-po-drugomu-smotret-1640582.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16405/82_tn2.jpg" alt="Галкин о статусе &quot;иноагента&quot;: Почему ко мне прикопались? Как только Зеленский стал президентом, они стали на меня совершенно по-другому смотреть" title="Галкин о статусе &quot;иноагента&quot;: Почему ко мне прикопались? Как только Зеленский стал президентом, они стали на меня совершенно по-другому смотреть"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/galkin-o-statuse-inoagenta-pochemu-ko-mne-prikopalis-tolko-zelenskij-stal-prezidentom-oni-stali-na-menja-sovershenno-po-drugomu-smotret-1640582.html">Галкин о статусе "иноагента": Почему ко мне прикопались? Как только Зеленский стал президентом, они стали на меня совершенно по-другому смотреть
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zelenskiy-na-netflix-rasskazal-anekdot-pro-odesskih-evreev-kotorye-obsuzhdayut-voynu-rf-s-nato-video-1640568.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/68_tn2.jpg" alt="Зеленский на Netflix рассказал анекдот про одесских евреев, которые обсуждают войну РФ с НАТО. Видео" title="Зеленский на Netflix рассказал анекдот про одесских евреев, которые обсуждают войну РФ с НАТО. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zelenskiy-na-netflix-rasskazal-anekdot-pro-odesskih-evreev-kotorye-obsuzhdayut-voynu-rf-s-nato-video-1640568.html">Зеленский на Netflix рассказал анекдот про одесских евреев, которые обсуждают войну РФ с НАТО. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ne-tot-za-kogo-sebja-vydaet-dorzh-batu-posle-zajavlenija-izdatelstva-o-poteri-k-nemu-doverija-udalil-post-s-opravdanijami-i-pochistil-sotsseti-1640562.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/62_tn2.jpg" alt="&quot;Не тот, за кого себя выдает&quot;. Дорж Бату после заявления издательства о потере к нему доверия удалил пост с оправданиями и почистил соцсети" title="&quot;Не тот, за кого себя выдает&quot;. Дорж Бату после заявления издательства о потере к нему доверия удалил пост с оправданиями и почистил соцсети"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ne-tot-za-kogo-sebja-vydaet-dorzh-batu-posle-zajavlenija-izdatelstva-o-poteri-k-nemu-doverija-udalil-post-s-opravdanijami-i-pochistil-sotsseti-1640562.html">"Не тот, за кого себя выдает". Дорж Бату после заявления издательства о потере к нему доверия удалил пост с оправданиями и почистил соцсети
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-na-ulice-snyalas-v-plate-s-prorezyu-na-grudi-foto-1640563.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/63_tn2.jpg" alt="49-летняя Клум на улице снялась в платье с прорезью на груди. Фото" title="49-летняя Клум на улице снялась в платье с прорезью на груди. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-na-ulice-snyalas-v-plate-s-prorezyu-na-grudi-foto-1640563.html">49-летняя Клум на улице снялась в платье с прорезью на груди. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rzhu-ne-mogu-tipichnye-predstaviteli-sosedney-superderzhavy-v-seti-obsuzhdayut-rolik-s-rossiyanami-kotoryy-pokazal-gordon-1640554.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/54_tn2.jpg" alt="&quot;Ржу, не могу&quot;, &quot;Типичные представители соседней &quot;супердержавы&quot;. В сети обсуждают видео россиян, которое показал Гордон" title="&quot;Ржу, не могу&quot;, &quot;Типичные представители соседней &quot;супердержавы&quot;. В сети обсуждают видео россиян, которое показал Гордон"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rzhu-ne-mogu-tipichnye-predstaviteli-sosedney-superderzhavy-v-seti-obsuzhdayut-rolik-s-rossiyanami-kotoryy-pokazal-gordon-1640554.html">"Ржу, не могу", "Типичные представители соседней "супердержавы". В сети обсуждают видео россиян, которое показал Гордон
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ukrainskie-reportery-mstislav-chernov-i-evgenij-maloletka-stali-laureatami-press-freedom-awards-2022-za-reportazh-iz-osazhdennogo-mariupolja-1640553.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/53_tn2.jpg" alt="Украинские репортеры Мстислав Чернов и Евгений Малолетка стали лауреатами Press Freedom Awards 2022 за репортаж из осажденного Мариуполя" title="Украинские репортеры Мстислав Чернов и Евгений Малолетка стали лауреатами Press Freedom Awards 2022 за репортаж из осажденного Мариуполя"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ukrainskie-reportery-mstislav-chernov-i-evgenij-maloletka-stali-laureatami-press-freedom-awards-2022-za-reportazh-iz-osazhdennogo-mariupolja-1640553.html">Украинские репортеры Мстислав Чернов и Евгений Малолетка стали лауреатами Press Freedom Awards 2022 за репортаж из осажденного Мариуполя
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kvitkova-snyalas-bez-byustgaltera-i-rasskazala-o-svoih-osobennostyah-foto-1640550.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/50_tn2.jpg" alt="Квиткова снялась без бюстгальтера и рассказала о своих особенностях. Фото" title="Квиткова снялась без бюстгальтера и рассказала о своих особенностях. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kvitkova-snyalas-bez-byustgaltera-i-rasskazala-o-svoih-osobennostyah-foto-1640550.html">Квиткова снялась без бюстгальтера и рассказала о своих особенностях. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/hochu-chtoby-my-vse-mogli-spokoyno-dyshat-odnim-vozduhom-ani-lorak-stroyashchaya-kareru-v-rf-vozmutila-set-novym-postom-1640540.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/40_tn2.jpg" alt="&quot;Хочу, чтобы мы все могли спокойно дышать одним воздухом&quot;. Ани Лорак, строящая карьеру в РФ, возмутила сеть новым постом" title="&quot;Хочу, чтобы мы все могли спокойно дышать одним воздухом&quot;. Ани Лорак, строящая карьеру в РФ, возмутила сеть новым постом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/hochu-chtoby-my-vse-mogli-spokoyno-dyshat-odnim-vozduhom-ani-lorak-stroyashchaya-kareru-v-rf-vozmutila-set-novym-postom-1640540.html">"Хочу, чтобы мы все могли спокойно дышать одним воздухом". Ани Лорак, строящая карьеру в РФ, возмутила сеть новым постом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vova-prosto-chelovek-prostota-bet-pryamo-v-serdce-v-seti-obsuzhdayut-smeshnoy-moment-iz-shou-lettermana-s-uchastiem-zelenskogo-video-1640533.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/33_tn2.jpg" alt="&quot;Вова просто человек&quot;, &quot;Простота бьет прямо в сердце&quot;. В сети обсуждают смешной момент из шоу Леттермана с участием Зеленского. Видео" title="&quot;Вова просто человек&quot;, &quot;Простота бьет прямо в сердце&quot;. В сети обсуждают смешной момент из шоу Леттермана с участием Зеленского. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vova-prosto-chelovek-prostota-bet-pryamo-v-serdce-v-seti-obsuzhdayut-smeshnoy-moment-iz-shou-lettermana-s-uchastiem-zelenskogo-video-1640533.html">"Вова просто человек", "Простота бьет прямо в сердце". В сети обсуждают смешной момент из шоу Леттермана с участием Зеленского. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-prigotovit-borshch-recept-ot-eksperta-1640535.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/35_tn2.jpg" alt="Как приготовить борщ. Рецепт от эксперта" title="Как приготовить борщ. Рецепт от эксперта"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-prigotovit-borshch-recept-ot-eksperta-1640535.html">Как приготовить борщ. Рецепт от эксперта
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/seksi-gollivud-plachet-efrosinina-podelilas-snimkom-v-glamurnom-obraze-1640531.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/31_tn2.jpeg" alt="&quot;Секси&quot;, &quot;Голливуд плачет&quot;. Ефросинина поделилась снимком в гламурном образе" title="&quot;Секси&quot;, &quot;Голливуд плачет&quot;. Ефросинина поделилась снимком в гламурном образе"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/seksi-gollivud-plachet-efrosinina-podelilas-snimkom-v-glamurnom-obraze-1640531.html">"Секси", "Голливуд плачет". Ефросинина поделилась снимком в гламурном образе
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/finalist-natsotbora-na-evrovidenie-2023-demchuk-prezentoval-klip-na-konkursnuju-pesnju-video-1640530.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16405/30_tn2.jpg" alt="Финалист нацотбора на &quot;Евровидение 2023&quot; Demchuk презентовал клип на конкурсную песню. Видео" title="Финалист нацотбора на &quot;Евровидение 2023&quot; Demchuk презентовал клип на конкурсную песню. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/finalist-natsotbora-na-evrovidenie-2023-demchuk-prezentoval-klip-na-konkursnuju-pesnju-video-1640530.html">Финалист нацотбора на "Евровидение 2023" Demchuk презентовал клип на конкурсную песню. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nu-ochen-prityagivayushche-dzyudoistka-beloded-snyalas-v-ogromnom-dekolte-1640526.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/26_tn2.jpg" alt="&quot;Ну очень притягивающе&quot;. Дзюдоистка Белодед снялась в огромном декольте" title="&quot;Ну очень притягивающе&quot;. Дзюдоистка Белодед снялась в огромном декольте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nu-ochen-prityagivayushche-dzyudoistka-beloded-snyalas-v-ogromnom-dekolte-1640526.html">"Ну очень притягивающе". Дзюдоистка Белодед снялась в огромном декольте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/murat-s-vami-stal-gorazdo-luchshe-tak-pohozhi-drug-na-druga-v-seti-obsuzhdayut-novoe-foto-eks-supruga-ani-lorak-i-ego-izbrannicy-1640524.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16405/24_tn2.jpg" alt="&quot;Мурат с вами стал гораздо лучше&quot;, &quot;Так похожи друг на друга&quot;. В сети обсуждают новое фото экс-супруга Ани Лорак и его избранницы" title="&quot;Мурат с вами стал гораздо лучше&quot;, &quot;Так похожи друг на друга&quot;. В сети обсуждают новое фото экс-супруга Ани Лорак и его избранницы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/murat-s-vami-stal-gorazdo-luchshe-tak-pohozhi-drug-na-druga-v-seti-obsuzhdayut-novoe-foto-eks-supruga-ani-lorak-i-ego-izbrannicy-1640524.html">"Мурат с вами стал гораздо лучше", "Так похожи друг на друга". В сети обсуждают новое фото экс-супруга Ани Лорак и его избранницы
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html" class="mark_line"> <acronym>16:13</acronym> "Пока без приставки "глава". Рада назначила нового члена Счетной палаты Украины
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/kuleba-devjatyj-paket-sanktsij-es-protiv-rf-uzhe-byl-by-davno-prinjat-esli-by-ne-odin-boleznennyj-vopros-popytka-otkatitsja-na-shag-nazad-1640600.html" class="mark_line"> <acronym>16:12</acronym> Кулеба: Девятый пакет санкций ЕС против РФ уже был бы давно принят, если бы не один болезненный вопрос – попытка откатиться на шаг назад
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-vsu-zayavili-chto-okkupanty-ne-mogut-prorvat-ukrainskuyu-oboronu-na-vostoke-nesmotrya-na-smenu-taktiki-1640603.html" class="mark_line"> <acronym>16:07</acronym> В ВСУ заявили, что оккупанты не могут прорвать украинскую оборону на востоке, несмотря на смену тактики
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/shuster-nemeckie-dengi-uhodili-v-karmany-putinskoy-elity-1640534.html"> <acronym>15:58</acronym> Шустер: Немецкие деньги уходили в карманы путинской элиты
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-novoy-zelandii-novym-pokoleniyam-pozhiznenno-zapretili-pokupat-sigarety-1640605.html"> <acronym>15:53</acronym> В Новой Зеландии новым поколениям пожизненно запретили покупать сигареты
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/gur-i-fond-povernis-zhivim-sobrali-bolee-200-mln-grn-na-sekretnyy-proekt-chernyy-yashchik-1640598.html"> <acronym>15:52</acronym> ГУР и фонд "Повернись живим" собрали более 200 млн грн на секретный проект "Черный ящик"
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/iz-morskih-portov-ukrainy-vyshli-eshche-vosem-sudov-s-prodovolstviem-mininfrastruktury-1640601.html"> <acronym>15:52</acronym> Из морских портов Украины вышли еще восемь судов с продовольствием – Мининфраструктуры
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/money/shuster-nemeckie-dengi-uhodili-v-karmany-putinskoy-elity-1640534.html">
 Шустер: Немецкие деньги уходили в карманы путинской элиты
 <span class="red_bg">G</span> 
 <acronym>15:58</acronym></a>
 </li>
 <li>
 <a href="/news/war/shuster-esli-putin-hochet-chtoby-voyna-byla-dolgoy-znachit-rossiyane-ne-gotovy-k-nastupatelnym-deystviyam-1640458.html">
 Шустер: Если Путин хочет, чтобы война была долгой, значит, россияне не готовы к наступательным действиям
 <span class="red_bg">G</span> 
 <acronym>15:03</acronym></a>
 </li>
 <li>
 <a href="/news/politics/belkovskiy-sobchak-vazhnaya-organicheskaya-chast-putinskoy-elity-ignorirovat-svyaz-s-etoy-elitoy-kotoraya-sushchestvovala-s-mladenchestva-ona-ne-mozhet-1640549.html">
 Белковский: Собчак – важная, органическая часть путинской элиты. Игнорировать связь с этой элитой, которая существовала с младенчества, она не может
 <span class="red_bg">G</span> 
 <acronym>12:55</acronym></a>
 </li>
 <li>
 <a href="/publications/arestovich-dumaju-nikto-ne-pridet-k-putinu-i-ne-skazhet-vova-zakanchivaj-ego-otravjat-skoree-vsego-1640245.html" class="mark_line">
 Арестович: Думаю, никто не придет к Путину и не скажет "Вова, заканчивай". Его отравят, скорее всего
 <span class="red_bg">G</span> 
 <acronym>10:55</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/yacenyuk-te-kto-hotyat-sdelat-myatezh-v-kremle-eshche-ne-govoryat-to-uzhe-dumayut-odnoznachno-kak-zhit-posle-putina-1640516.html">
 Яценюк: Те, кто хотят сделать мятеж в Кремле, еще не говорят, но уже думают однозначно, как жить после Путина
 <span class="red_bg">G</span> 
 <acronym>09:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/yacenyuk-putin-schitaet-chto-ukrainy-kak-gosudarstva-ne-sushchestvuet-a-kak-zhe-ne-sushchestvuet-esli-eto-gosudarstvo-bet-ego-armiyu-kak-psov-sheludivyh-1640513.html" class="mark_line">
 Яценюк: Путин считает, что Украины как государства не существует. А как же не существует, если это государство бьет его армию, как псов шелудивых?
 <span class="red_bg">G</span> 
 <acronym>01:48</acronym></a>
 </li>
 <li>
 <a href="/news/politics/belkovskiy-territorialnye-priobreteniya-imeli-dlya-rossiyan-cennost-poka-putin-schitalsya-nositelem-beskonechnogo-farta-24-fevralya-situaciya-izmenilas-1640323.html">
 Белковский: Территориальные "приобретения" имели для россиян ценность, пока Путин считался носителем бесконечного фарта. 24 февраля ситуация изменилась
 <span class="red_bg">G</span> 
 <acronym>21:20</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/arestovich-dumaju-nikto-ne-pridet-k-putinu-i-ne-skazhet-vova-zakanchivaj-ego-otravjat-skoree-vsego-1640245.html">Арестович: Думаю, никто не придет к Путину и не скажет "Вова, заканчивай". Его отравят, скорее всего
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/mir-ne-nastupit-kogda-strana-na-kotoruyu-napali-slozhit-oruzhie-eto-budet-ne-mir-a-okkupaciya-tekst-nobelevskoy-rechi-predstavitelnicy-ukrainy-matviychuk-1640455.html">"Мир не наступит, когда страна, на которую напали, сложит оружие. Это будет не мир, а оккупация". Текст нобелевской речи представительницы Украины Матвийчук
 


 
 </a></li>
 <li><a href="/publications/eksglava-natspolitsii-knjazev-vojujushchij-pod-ugledarom-rossija-snova-pridet-kogda-eto-zavisit-ot-togo-skolko-my-ih-unichtozhim-sejchas-1640160.html">Экс-глава Нацполиции Князев, воюющий под Угледаром: Россия снова придет. Когда? Это зависит от того, сколько мы их уничтожим сейчас
 


 
 </a></li>
 <li><a href="/publications/ponomarev-luchshiy-scenariy-dlya-putina-gaaga-no-ego-svoi-ubyut-ranshe-kadyrov-nazhmet-na-spuskovoy-kryuchok-1640152.html">Пономарев: Лучший сценарий для Путина – Гаага, но его свои убьют раньше. Кадыров нажмет на спусковой крючок
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/shuster-za-golovu-putina-500-tys-u-menya-ih-net-no-ya-by-vzyal-kredit-1640051.html">Шустер: За голову Путина $500 тыс.? У меня их нет, но я бы взял кредит
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/moj-karabin-byl-v-kabinete-vse-muzhiki-prinesli-ruzhja-vrachi-instituta-serdtsa-byli-gotovy-zashchishchat-kiev-vmeste-s-teroboronoj-v-sluchae-boev-v-gorode-ndash-todurov-1639764.html">"Мой карабин был в кабинете, все мужики принесли ружья". Врачи Института сердца были готовы защищать Киев вместе с теробороной в случае боев в городе &ndash; Тодуров
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/prepodavatel-ivrita-valeriya-hanchas-esli-chelovek-hochet-zhit-v-izraile-emu-nuzhno-bystro-nauchitsya-govorit-pisat-dumat-shutit-dazhe-rugatsya-na-ivrite-1639603.html">Преподаватель иврита Валерия Ханчас: Если человек хочет жить в Израиле, ему нужно быстро научиться говорить, писать, думать, шутить, даже ругаться на иврите
 


 
 </a></li>
 <li><a href="/publications/yacenyuk-rossiya-otpravlyaet-desyatki-samoletov-v-kitay-dumayu-kitay-dolzhen-otvetit-chto-on-v-eti-samolety-gruzit-1639538.html">Яценюк: Россия отправляет десятки самолетов в Китай. Думаю, Китай должен ответить, что он в эти самолеты грузит
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/dnevnik-voyny-harkovchanki-gin-1621199.html">Военный дневник харьковчанки Гин: Дикий народ за поребриком ликует. Они встают с ведра, вытирают руки о снег и бегут скандировать: "А Одесса без воды-ы-ы!"
 


 
 </a></li>
 <li><a href="/publications/azovets-orest-do-terakta-v-olenovke-bylo-spokojnee-ty-znal-chto-budesh-zhiv-a-posle-etogo-ponimaesh-chto-pozhaluj-luchshe-bylo-na-azovstale-1639479.html">Азовец Орест: До теракта в Оленовке было спокойнее, ты знал, что будешь жив, а после этого понимаешь, что, пожалуй, лучше было на "Азовстали"
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/otkuda-takaya-informaciya-pust-tolko-ne-sbudetsya-v-seti-obsuzhdayut-novyy-prognoz-arestovicha-1640495.html" style="font-weight:normal;font-size: 16px;">"Откуда такая информация?", "Пусть только не сбудется". В сети обсуждают новый прогноз Арестовича <span style="color:red">(395429)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/zhutkiy-konfuz-gordon-posmeyalsya-nad-opozorivshimsya-na-scene-kirkorovym-1640373.html" style="font-weight:normal;font-size: 16px;">"Жуткий конфуз". Гордон посмеялся над опозорившимся на сцене Киркоровым <span style="color:red">(194332)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vzbesili-rossiyan-orbakayte-i-nikolaev-poyavilis-na-propagandistskom-kanale-rf-v-cvetah-ukrainskogo-flaga-1640381.html" style="font-weight:normal;font-size: 16px;">"Взбесили россиян". Орбакайте и Николаев появились на пропагандистском канале РФ в цветах украинского флага <span style="color:red">(59319)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/kto-mozhet-ljubit-bolshe-chem-deti-48-letnjaja-supruga-mera-kieva-klichko-pokazala-selfi-s-22-letnim-synom-1640242.html" style="font-weight:normal;font-size: 16px;">"Кто может любить больше, чем дети?" 48-летняя супруга мэра Киева Кличко показала селфи с 22-летним сыном <span style="color:red">(38401)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vova-prosto-chelovek-prostota-bet-pryamo-v-serdce-v-seti-obsuzhdayut-smeshnoy-moment-iz-shou-lettermana-s-uchastiem-zelenskogo-video-1640533.html" style="font-weight:normal;font-size: 16px;">"Вова просто человек", "Простота бьет прямо в сердце". В сети обсуждают смешной момент из шоу Леттермана с участием Зеленского. Видео <span style="color:red">(35780)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vasilisa-frolova-pokazala-svoego-muzha-vmeste-s-kotorym-prozhivaet-v-oae-1640300.html" style="font-weight:normal;font-size: 16px;">Василиса Фролова показала своего мужа, вместе с которым проживает в ОАЭ <span style="color:red">(33883)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/byvshij-muzh-ani-lorak-vyskazalsja-o-zamalchivajushchej-vojnu-pevitse-i-rasskazal-pochemu-ostalsja-v-ukraine-1640238.html" style="font-weight:normal;font-size: 16px;">"Какая ирония судьбы". Бывший муж Ани Лорак высказался о замалчивающей войну певице и рассказал, почему остался в Украине <span style="color:red">(32532)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/dantes-obratilsya-k-meru-harkova-terehovu-nachni-govorit-na-ukrainskom-ne-obrashchay-vnimaniya-kak-govoryat-drugie-podavay-primer-1640291.html" style="font-weight:normal;font-size: 16px;">Dantes обратился к мэру Харькова Терехову: Начни говорить на украинском, не обращай внимания, как говорят другие, подавай пример <span style="color:red">(31264)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/poka-bez-pristavki-glava-rada-naznachila-novogo-chlena-schetnoy-palaty-ukrainy-1640609.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2194__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1640609&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1640609 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1640609 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/6dbd4833208bf6b752641f782a73339f.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>