<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря предложила своим подписчикам в Instagram рецепт..." /><meta name="twitter:description" content="Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря предложила своим подписчикам в Instagram рецепт..."><link rel="amphtml" href="https://gordonua.com/amp/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"><meta property="og:image" content="https://gordonua.com/img/article/15881/76_big.jpg?v1640543659" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15881/76_big.jpg?v1640543659"><link rel="image_src" href="https://gordonua.com/img/article/15881/76_big.jpg?v1640543659" /><TITLE>Быстрый "Наполеон". Легкий рецепт популярного торта / Бульвар Шоубиз</TITLE><meta property="og:title" content="Быстрый &quot;Наполеон&quot;. Легкий рецепт популярного торта" /><meta name="twitter:title" content="Быстрый &quot;Наполеон&quot;. Легкий рецепт популярного торта"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Эксклюзив от Бульвара Шоубиз ➤➤➤ Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря предложила своим подписчикам в Instagram рецепт..." />
<meta name="keywords" content="Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, молоко, сахар, кулинария, десерт, рецепт, яйца, рецепты, масло, торт" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 26 Dec 2021 20:34:19 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"/>

 <link rel="alternate" href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" hreflang="x-default"/>
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=cyrillic' rel='stylesheet' type='text/css'>
 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': '','NCLength': 'lte2000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus bulvar ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_61" place="61" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_63" place="63" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">

 <noindex>
 <ul class="icons">
 <li><a rel="nofollow" gordon="56" target="_blank" class="icon_fb" href="https://www.facebook.com/gordonuacom">facebook</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tel" href="https://t.me/gordonuacom">Telegram</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tw" href="https://twitter.com/Gordonuacom">twitter</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_gp" href="https://plus.google.com/+Gordonua/posts">google</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_yt" href="https://www.youtube.com/vgostyahugordona">youtube</a></li>
 <li><a target="_blank" class="icon_rss" href="/rsslist.html">rss</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_fl" href="https://flipboard.com/@GORDONUA">flipboard</a></li>
 <li><a href="https://invite.viber.com/?g2=AQABYNa0%2Brz9Pkzt0NnTdm5DcUzQHlf7QrDvmsZ1C9h5ZjM%2FKIIfxji%2BDRkQ6fy9&lang=ru" class="icon_viber" target="_blank" >viber</a></li>
 </ul>
 </noindex>
 </div>
 <div class="header_c header_c_bulvar">
 <a href="/bulvar.html"><img src="/theme/img/blank.png" data-src="/theme/img/logo_bg.svg" class="logo_bg" alt="Бульвар Шоубиз" title="Бульвар Шоубиз"/></a>
 </div>


 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>

 </header>
 <!-- header -->
 <nav>


 <ul class="menu">
 
 <li><a href="/bulvar/news.html" class="mme_3878 active">Новости</a></li>

 
 <li><a href="/bulvar/interview.html" class="mme_3879">Интервью</a></li>

 
 <li><a href="/bulvar/publications.html" class="mme_3894">Публикации</a></li>

 
 <li><a href="/bulvar/photo.html" class="mme_3880">Фото</a></li>

 
 <li><a href="/bulvar/video.html" class="mme_3881">Видео</a></li>

 

 <li class="f_right">

 <a href="/ukr/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" class="lang_link">UA</a>
 </li>
 
 <li class="f_right"><a class="mme_2409" href="/">Вернуться на "Гордон" <span class="red_bg">G</span></a></li>
 </ul>


 </nav>
 </div>
</div>


 <div class="ticker_hold">
 <div class="ticker-wrapper has-js left">
 <div class="ticker">
 <div class="ticker-title"><span> 26 декабря, 2021</span></div>
 </div>
 </div>
</div>



 
 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/bulvar.html",
 "name": "Бульвар Шоубиз"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/bulvar/news.html",
 "name": "Новости"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar.html" title="Бульвар Шоубиз" ><span>Бульвар Шоубиз</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Быстрый "Наполеон". Легкий рецепт популярного торта</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html", "https://m.gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html", "https://gordonua.com/amp/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"
 },
 "headline": "Быстрый &#34;Наполеон&#34;. Легкий рецепт популярного торта",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15881/76_big.jpg"
 
 },
 "datePublished": "2021-12-26T20:08:01+02:00",
 "dateModified": "2021-12-26T20:34:19+02:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря https://www.instagram.com/p/CX8YeuIpv7b/ своим подписчикам в Instagram рецепт быстрого &amp;quot;Наполеона&amp;quot; к праздничному новогоднему столу."
 
 
 ,
 "articleBody":"Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря https://www.instagram.com/p/CX8YeuIpv7b/ своим подписчикам в Instagram рецепт быстрого &amp;quot;Наполеона&amp;quot; к праздничному новогоднему столу. &amp;quot;Рецепт просто шикарный и очень простой! Если не скажете, что готовили из печенья, никто и не догадается&amp;quot;, заверила блогер.
Ингредиенты:

600 г слоеного печенья &amp;quot;Ушки&amp;quot;;
900 мл молока;
четыре яйца;
100150 г сахара;
70 г крахмала;
200 г сливочного масла (жирность 72%).

Приготовление:
1. Завариваем крем. Для этого половину молока выливаем в кастрюлю (желательно антипригарную) и ставим на медленный огонь, пусть греется, пока будем готовить остальное.
2. Смешиваем яйца с сахаром, ванильным сахаром, крахмалом и второй половиной молока. В горячее подогретое молоко тонкой струйкой вливаем яично-молочную смесь, постоянно помешивая, пока не загустеет.
3. Даем содержимому кастрюли остыть, пока масса не станет теплой. Добавляем туда сливочное масло комнатной температуры и тщательно размешиваем.
4. В форму диаметром 21 см выкладываем первый слой печенья, смазываем его кремом из кастрюли, сверху второй слой печенья и так далее (оставляем немного печенья и крема для декора). Накрываем форму пленкой и отправляем в холодильник на один-два часа. После декорируем торт остатками крема и присыпаем измельченным печеньем. Приятного аппетита!
 
 











View this post on Instagram

 https://www.instagram.com/tv/CX8YeuIpv7b/?utm_source=ig_embed&amp;amp;amp;utm_campaign=loading 

 
 

 
"
 
 
 ,
 "keywords": "Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, молоко, сахар, кулинария, десерт, рецепт, яйца, рецепты, масло, торт"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/bulvar/news.html">Новости</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Быстрый "Наполеон". Легкий рецепт популярного торта</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-12-26T20:08:01+02:00" >Сегодня 20.08</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1588176"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1588176"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1640543659" src="/img/article/15881/76_tn.jpg?v1640543659" alt="Торт &quot;Наполеон&quot; один из самых популярных десертов в новогодние праздники" title="Торт &quot;Наполеон&quot; один из самых популярных десертов в новогодние праздники"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Торт "Наполеон" &ndash; один из самых популярных десертов в новогодние праздники
 <br><span class="grey_light">Фото: depositphotos.com</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_102" place="102" class="corebannerlist bnFixSize side_banner" style=""></div><br>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Украинский кулинарный блогер Анна Станкевич из Черновцов 26 декабря <a href="https://www.instagram.com/p/CX8YeuIpv7b/" target="_blank">предложила</a> своим подписчикам в Instagram рецепт быстрого "Наполеона" к праздничному новогоднему столу.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Рецепт просто шикарный и очень простой! Если не скажете, что готовили из печенья, никто и не догадается",&nbsp;&ndash; заверила блогер.</p>
<p style="text-align: justify;"><strong>Ингредиенты</strong>:</p>
<ul>
<li>600 г слоеного печенья "Ушки";</li>
<li>900 мл молока;</li>
<li>четыре яйца;</li>
<li>100&ndash;150 г сахара;</li>
<li>70 г крахмала;</li>
<li>200 г сливочного масла (жирность 72%).</li>
</ul>
<p style="text-align: justify;"><strong>Приготовление</strong>:</p>
<p style="text-align: justify;">1. Завариваем крем. Для этого половину молока выливаем в кастрюлю (желательно антипригарную) и ставим на медленный огонь, пусть греется, пока будем готовить остальное.</p>
<p style="text-align: justify;">2. Смешиваем яйца с сахаром, ванильным сахаром, крахмалом и второй половиной молока. В горячее подогретое молоко тонкой струйкой вливаем яично-молочную смесь, постоянно помешивая, пока не загустеет.</p>
<p style="text-align: justify;">3. Даем содержимому кастрюли остыть, пока масса не станет теплой. Добавляем туда сливочное масло комнатной температуры и тщательно размешиваем.</p>
<p style="text-align: justify;">4. В форму диаметром 21 см выкладываем первый слой печенья, смазываем его кремом из кастрюли, сверху второй слой печенья и так далее (оставляем немного печенья и крема для декора). Накрываем форму пленкой и отправляем в холодильник на один-два часа. После декорируем торт остатками крема и присыпаем измельченным печеньем. Приятного аппетита!</p>
<hr class="empty" /><div class="twitter_feed"> 
 <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CX8YeuIpv7b/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
 <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/tv/CX8YeuIpv7b/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">A post shared by СМАЧНІ ДОМАШНІ РЕЦЕПТИ (@anny.cooking)</a></p> 
</div>
</blockquote> 
 <p style="text-align: justify;">
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
 </div>
<hr class="empty" />
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/молоко.html">молоко</a>, <a href="/tags/sahar.html">сахар</a>, <a href="/tags/kulinarija.html">кулинария</a>, <a href="/tags/desert.html">десерт</a>, <a href="/tags/retsept.html">рецепт</a>, <a href="/tags/jajtsa.html">яйца</a>, <a href="/tags/retsepty.html">рецепты</a>, <a href="/tags/maslo.html">масло</a>, <a href="/tags/tort.html">торт</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 <div id="corebanner_70" place="70" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1588176_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1588176';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 
 <div id="corebanner_97" place="97" class="corebannerlist bnFixSize side_banner" style=""></div>
</div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1588176,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/voshititelnyy-desert-shokoladno-bananovyy-tort-bez-muki-i-bez-duhovki-recept-1587796.html#photo"> <img alt="Авторы рецепта уверяют, что это &quot;восхитительный десерт, перед которым невозможно устоять&quot;" title="&quot;Восхитительный десерт&quot;. Шоколадно-банановый торт без муки и без духовки. Рецепт" src="/theme/img/blank.png"

 data-src="/img/article/15877/96_tn2.jpg?v1640284310">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/voshititelnyy-desert-shokoladno-bananovyy-tort-bez-muki-i-bez-duhovki-recept-1587796.html"> "Восхитительный десерт". Шоколадно-банановый торт без муки и без духовки. Рецепт
 


 
 </a> </div>
 
 
 <div class="for_data">
 23 декабря, 2021 20.01 <span style="display:none;" id="artview_totalcomments_if_null_1587796">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/voshititelnyy-desert-shokoladno-bananovyy-tort-bez-muki-i-bez-duhovki-recept-1587796.html#comments">комментариев: <span class="red" id="artview_totalcomments_1587796"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1587796]" data-value="1587796"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/samyy-novogodniy-desert-recept-bez-muki-yaic-i-duhovki-1587319.html#photo"> <img alt="Десерт перед подачей нужно поставить в холодильник на 15 минут" title="&quot;Самый новогодний десерт&quot;. Рецепт без муки, яиц и выпекания" src="/theme/img/blank.png"

 data-src="/img/article/15873/19_tn2.jpg?v1640120742">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/samyy-novogodniy-desert-recept-bez-muki-yaic-i-duhovki-1587319.html"> "Самый новогодний десерт". Рецепт без муки, яиц и выпекания
 


 
 </a> </div>
 
 
 <div class="for_data">
 21 декабря, 2021 13.12 <span style="display:none;" id="artview_totalcomments_if_null_1587319">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/samyy-novogodniy-desert-recept-bez-muki-yaic-i-duhovki-1587319.html#comments">комментариев: <span class="red" id="artview_totalcomments_1587319"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1587319]" data-value="1587319"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/novogodniy-mandarinovyy-desert-recept-1585865.html#photo"> <img alt="Это рецепт низкокалорийного десерта, где вместо сахара можно использовать подсластитель" title="Новогодний мандариновый десерт. Рецепт" src="/theme/img/blank.png"

 data-src="/img/article/15858/65_tn2.jpg?v1639326793">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/novogodniy-mandarinovyy-desert-recept-1585865.html"> Новогодний мандариновый десерт. Рецепт
 


 
 </a> </div>
 
 
 <div class="for_data">
 12 декабря, 2021 18.30 <span style="display:none;" id="artview_totalcomments_if_null_1585865">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/novogodniy-mandarinovyy-desert-recept-1585865.html#comments">комментариев: <span class="red" id="artview_totalcomments_1585865"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1585865]" data-value="1585865"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/nezhnyy-muss-iz-ryazhenki-s-persikom-recept-neobychnogo-deserta-1585673.html#photo"> <img alt="Рецепт этого необычного десерта с фруктами предложила украинский кулинар Елизавета Глинская" title="Нежный мусс из ряженки с персиком. Рецепт необычного десерта" src="/theme/img/blank.png"

 data-src="/img/article/15856/73_tn2.jpg?v1639353699">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/nezhnyy-muss-iz-ryazhenki-s-persikom-recept-neobychnogo-deserta-1585673.html"> Нежный мусс из ряженки с персиком. Рецепт необычного десерта
 


 
 </a> </div>
 
 
 <div class="for_data">
 10 декабря, 2021 19.15 <span style="display:none;" id="artview_totalcomments_if_null_1585673">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/nezhnyy-muss-iz-ryazhenki-s-persikom-recept-neobychnogo-deserta-1585673.html#comments">комментариев: <span class="red" id="artview_totalcomments_1585673"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1585673]" data-value="1585673"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 <div class="sep3">&nbsp;</div>

 

 <div class="sep3">&nbsp;</div>
 <div class="head_red clearfix">
 <div class="pull-left">
 <noindex><a rel="nofollow" style="color: #FFFFFF;" href="/publications.html">ПУБЛИКАЦИИ</a></noindex> </div>
 <div class="pull-right">
 <noindex><a rel="nofollow" style="color: #FFFFFF; text-transform: none;" class="more" href="/publications.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">→</span></a></noindex> </div>
 </div>
 <div class="block aw8">
 <div class="row">
 <div class="span-4">
 <div class="lines_image ver1640296686">
 <noindex>
 <a href="/publications/na-ravnyh-nachalah-s-muzhchinami-chto-nuzhno-znat-o-voinskom-uchete-dlya-bolshinstva-ukrainskih-zhenshchin-1587649.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/15876/49_tn2.jpeg?v1640296686" alt="&quot;На равных началах с мужчинами&quot;. Что нужно знать о воинском учете для украинских женщин" title="&quot;На равных началах с мужчинами&quot;. Что нужно знать о воинском учете для украинских женщин"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/publications/na-ravnyh-nachalah-s-muzhchinami-chto-nuzhno-znat-o-voinskom-uchete-dlya-bolshinstva-ukrainskih-zhenshchin-1587649.html">"На равных началах с мужчинами". Что нужно знать о воинском учете для украинских женщин
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Алина ГРЕЧАНАЯ
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image ver1640322046">
 <noindex>
 <a href="/publications/lyubov-vmesto-izbrannosti-obzor-filma-matrica-voskreshenie-1587622.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/15876/22_tn2.jpg?v1640322046" alt="Любовь вместо избранности. Обзор фильма &quot;Матрица: Воскрешение&quot;" title="Любовь вместо избранности. Обзор фильма &quot;Матрица: Воскрешение&quot;"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/publications/lyubov-vmesto-izbrannosti-obzor-filma-matrica-voskreshenie-1587622.html">Любовь вместо избранности. Обзор фильма "Матрица: Воскрешение"
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Ольга БЕРЕЗЮК
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image ver1640274435">
 <noindex>
 <a href="/news/politics/styd-vselenskogo-masshtaba-ili-bolshaja-borba-za-kljuchevuju-dolzhnost-chto-ne-tak-s-konkursom-na-dolzhnost-glavy-sap-1587461.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/15874/61_tn2.jpg?v1640274435" alt="Стыд вселенского масштаба или большая борьба за ключевую должность? Что не так с конкурсом на должность главы САП" title="Стыд вселенского масштаба или большая борьба за ключевую должность? Что не так с конкурсом на должность главы САП"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/news/politics/styd-vselenskogo-masshtaba-ili-bolshaja-borba-za-kljuchevuju-dolzhnost-chto-ne-tak-s-konkursom-na-dolzhnost-glavy-sap-1587461.html">Стыд вселенского масштаба или большая борьба за ключевую должность? Что не так с конкурсом на должность главы САП
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Алина ГРЕЧАНАЯ
 </div>
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>





 

 <div id="corebanner_71" place="71" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 <div id="corebanner_72" place="72" class="corebannerlist bnFixSize side_banner" style=""></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/76_tn2.jpg" alt="Быстрый &quot;Наполеон&quot;. Легкий рецепт популярного торта" title="Быстрый &quot;Наполеон&quot;. Легкий рецепт популярного торта"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html">Быстрый "Наполеон". Легкий рецепт популярного торта
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakie-nozhki-myasnye-lyahi-anna-sedokova-ogolila-nogi-v-neobychnoy-poze-1588174.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/74_tn2.jpg" alt="&quot;Какие ножки&quot;, &quot;Мясные ляхи&quot;. Анна Седокова оголила ноги в необычной позе" title="&quot;Какие ножки&quot;, &quot;Мясные ляхи&quot;. Анна Седокова оголила ноги в необычной позе"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakie-nozhki-myasnye-lyahi-anna-sedokova-ogolila-nogi-v-neobychnoy-poze-1588174.html">"Какие ножки", "Мясные ляхи". Анна Седокова оголила ноги в необычной позе
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-porno-sobralas-kamenskih-pokazala-telo-v-prozrachnom-plate-i-krasnyh-chulkah-1588166.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/66_tn2.jpg" alt="&quot;В порно собралась?&quot; Каменских показала тело в прозрачном платье и красных чулках" title="&quot;В порно собралась?&quot; Каменских показала тело в прозрачном платье и красных чулках"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-porno-sobralas-kamenskih-pokazala-telo-v-prozrachnom-plate-i-krasnyh-chulkah-1588166.html">"В порно собралась?" Каменских показала тело в прозрачном платье и красных чулках
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sho-opjat-zhena-andreja-makarevicha-pokazala-svadebnuju-fotografiju-1588161.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/61_tn2.jpg" alt="&quot;Шо, опять?!&quot; Жена Андрея Макаревича показала свадебную фотографию" title="&quot;Шо, опять?!&quot; Жена Андрея Макаревича показала свадебную фотографию"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sho-opjat-zhena-andreja-makarevicha-pokazala-svadebnuju-fotografiju-1588161.html">"Шо, опять?!" Жена Андрея Макаревича показала свадебную фотографию
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/lola-zhzhet-video-dosmotra-milyavskoy-gde-ona-zasvetila-pyatuyu-tochku-nabralo-bolshe-milliona-prosmotrov-1588158.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/58_tn2.jpeg" alt="&quot;Лола жжет!&quot; Видео &quot;досмотра&quot; Милявской, где она засветила пятую точку, набрало больше миллиона просмотров" title="&quot;Лола жжет!&quot; Видео &quot;досмотра&quot; Милявской, где она засветила пятую точку, набрало больше миллиона просмотров"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/lola-zhzhet-video-dosmotra-milyavskoy-gde-ona-zasvetila-pyatuyu-tochku-nabralo-bolshe-milliona-prosmotrov-1588158.html">"Лола жжет!" Видео "досмотра" Милявской, где она засветила пятую точку, набрало больше миллиона просмотров
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/priyatno-byt-chastyu-prekrasnoy-skazki-ani-lorak-pohvastalas-foto-s-zhenoy-press-sekretarya-putina-1588146.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/46_tn2.jpg" alt="&quot;Приятно быть частью прекрасной сказки&quot;. Ани Лорак похвасталась фото с женой пресс-секретаря Путина" title="&quot;Приятно быть частью прекрасной сказки&quot;. Ани Лорак похвасталась фото с женой пресс-секретаря Путина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/priyatno-byt-chastyu-prekrasnoy-skazki-ani-lorak-pohvastalas-foto-s-zhenoy-press-sekretarya-putina-1588146.html">"Приятно быть частью прекрасной сказки". Ани Лорак похвасталась фото с женой пресс-секретаря Путина
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakaja-hishchnaja-ulybka-horosha-chertovka-asmus-ogolila-plecho-za-prazdnichnym-stolom-1588137.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/37_tn2.jpg" alt="&quot;Какая хищная улыбка&quot;, &quot;Хороша, чертовка&quot;. Асмус оголила плечо за праздничным столом" title="&quot;Какая хищная улыбка&quot;, &quot;Хороша, чертовка&quot;. Асмус оголила плечо за праздничным столом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakaja-hishchnaja-ulybka-horosha-chertovka-asmus-ogolila-plecho-za-prazdnichnym-stolom-1588137.html">"Какая хищная улыбка", "Хороша, чертовка". Асмус оголила плечо за праздничным столом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/derzkaya-rianna-zasvetila-grud-i-bedra-v-otkrovennom-bele-1588133.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/33_tn2.jpg" alt="&quot;Дерзкая&quot;. Рианна засветила грудь и бедра в откровенном белье" title="&quot;Дерзкая&quot;. Рианна засветила грудь и бедра в откровенном белье"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/derzkaya-rianna-zasvetila-grud-i-bedra-v-otkrovennom-bele-1588133.html">"Дерзкая". Рианна засветила грудь и бедра в откровенном белье
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pohozhe-nadezhda-vljubilas-pora-zamuzh-savchenko-nadela-plate-s-ogromnym-dekolte-foto-1588127.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/27_tn2.jpeg" alt="&quot;Похоже, Надежда влюбилась&quot;, &quot;Пора замуж&quot;. Савченко надела платье с огромным декольте. Фото" title="&quot;Похоже, Надежда влюбилась&quot;, &quot;Пора замуж&quot;. Савченко надела платье с огромным декольте. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pohozhe-nadezhda-vljubilas-pora-zamuzh-savchenko-nadela-plate-s-ogromnym-dekolte-foto-1588127.html">"Похоже, Надежда влюбилась", "Пора замуж". Савченко надела платье с огромным декольте. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/milaja-ujutnaja-domashnjaja-v-seti-pojavilos-novoe-foto-45-letnej-zemfiry-1588123.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/23_tn2.jpg" alt="&quot;Милая, уютная, домашняя&quot;. В сети появилось новое фото 45-летней Земфиры" title="&quot;Милая, уютная, домашняя&quot;. В сети появилось новое фото 45-летней Земфиры"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/milaja-ujutnaja-domashnjaja-v-seti-pojavilos-novoe-foto-45-letnej-zemfiry-1588123.html">"Милая, уютная, домашняя". В сети появилось новое фото 45-летней Земфиры
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/na-cygana-pohozh-sovershenno-drugoy-chelovek-vitaliy-kozlovskiy-rezko-smenil-imidzh-1588121.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15881/21_tn2.jpg" alt="&quot;На цыгана похож&quot;, &quot;Совершенно другой человек&quot;. Виталий Козловский резко сменил имидж" title="&quot;На цыгана похож&quot;, &quot;Совершенно другой человек&quot;. Виталий Козловский резко сменил имидж"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/na-cygana-pohozh-sovershenno-drugoy-chelovek-vitaliy-kozlovskiy-rezko-smenil-imidzh-1588121.html">"На цыгана похож", "Совершенно другой человек". Виталий Козловский резко сменил имидж
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/klassnaja-i-krasivaja-nadja-super-mejher-pokazala-svoe-novoe-foto-prakticheski-bez-makijazha-1588091.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15880/91_tn2.jpg" alt="&quot;Классная и красивая&quot;, &quot;Надя – супер&quot;. Мейхер показала свое новое фото практически без макияжа" title="&quot;Классная и красивая&quot;, &quot;Надя – супер&quot;. Мейхер показала свое новое фото практически без макияжа"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/klassnaja-i-krasivaja-nadja-super-mejher-pokazala-svoe-novoe-foto-prakticheski-bez-makijazha-1588091.html">"Классная и красивая", "Надя – супер". Мейхер показала свое новое фото практически без макияжа
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ruslana-prezentovala-klip-na-kolybelnuju-hodit-son-snjatyj-v-karpatah-1588086.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15880/86_tn2.jpg" alt="Руслана презентовала клип на колыбельную &quot;Ходить Сон&quot;, снятый в Карпатах. Видео" title="Руслана презентовала клип на колыбельную &quot;Ходить Сон&quot;, снятый в Карпатах. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ruslana-prezentovala-klip-na-kolybelnuju-hodit-son-snjatyj-v-karpatah-1588086.html">Руслана презентовала клип на колыбельную "Ходить Сон", снятый в Карпатах. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ili-lifchik-nadente-ili-krestik-snimite-set-shokirovali-foto-neznakomki-soprovozhdavshej-ukrainskogo-zam-ministra-1588082.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15880/82_tn2.jpeg" alt="&quot;Или лифчик наденьте, или крестик снимите&quot;. Сеть шокировали фото незнакомки, сопровождавшей украинского замминистра" title="&quot;Или лифчик наденьте, или крестик снимите&quot;. Сеть шокировали фото незнакомки, сопровождавшей украинского замминистра"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ili-lifchik-nadente-ili-krestik-snimite-set-shokirovali-foto-neznakomki-soprovozhdavshej-ukrainskogo-zam-ministra-1588082.html">"Или лифчик наденьте, или крестик снимите". Сеть шокировали фото незнакомки, сопровождавшей украинского замминистра
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/52-letnyaya-lopes-pokazala-kak-vyglyadit-bez-makiyazha-eto-video-uzhe-posmotreli-2-mln-raz-1588079.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15880/79_tn2.jpg" alt="52-летняя Лопес показала, как выглядит без макияжа. Это видео уже посмотрели 2 млн раз" title="52-летняя Лопес показала, как выглядит без макияжа. Это видео уже посмотрели 2 млн раз"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/52-letnyaya-lopes-pokazala-kak-vyglyadit-bez-makiyazha-eto-video-uzhe-posmotreli-2-mln-raz-1588079.html">52-летняя Лопес показала, как выглядит без макияжа. Это видео уже посмотрели 2 млн раз
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-etom-godu-ya-staralas-ne-snimat-odezhdu-63-letnyaya-madonna-opyat-snyalas-toples-i-pokazala-yagodicy-1588074.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15880/74_tn2.jpg" alt="&quot;В этом году я старалась не снимать одежду&quot;. 63-летняя Мадонна опять снялась топлес и показала ягодицы" title="&quot;В этом году я старалась не снимать одежду&quot;. 63-летняя Мадонна опять снялась топлес и показала ягодицы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-etom-godu-ya-staralas-ne-snimat-odezhdu-63-letnyaya-madonna-opyat-snyalas-toples-i-pokazala-yagodicy-1588074.html">"В этом году я старалась не снимать одежду". 63-летняя Мадонна опять снялась топлес и показала ягодицы
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_65" place="65" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 <div class="block">
 <h2 class="h2"><a style="text-decoration:none" href="/top-bulvar.html">Популярно в Бульваре</a></h2>
 <ul class="list top_materials2">
 <li><div class="numerovanui"><span>1</span></div><a class="view203104" href="https://gordonua.com/bulvar/news/perestanet-v-trusah-vystupat-s-klitorom-naruzhu-maruv-zaintrigovala-podpischikov-neozhidannym-zayavleniem-1587946.html">"Перестанет в трусах выступать с клитором наружу?" Maruv заинтриговала подписчиков неожиданным заявлением
 


 <span style="color: red;">(203104)</span>
 </a> </li>
 <li><div class="numerovanui"><span>2</span></div><a class="view126418" href="https://gordonua.com/bulvar/news/prosto-businka-uzhe-pisyushku-ne-pokazyvaesh-ani-lorak-poprosila-ocenit-ee-seksualnyy-obraz-1587863.html">"Просто бусинка", "Уже писюшку не показываешь". Ани Лорак выставила пятую точку крупным планом
 


 <span style="color: red;">(126418)</span>
 </a> </li>
 <li><div class="numerovanui"><span>3</span></div><a class="view37198" href="https://gordonua.com/bulvar/news/kukolki-michelle-andrade-zasvetila-soski-1587859.html">"Так нельзя издеваться над мужиками", "Куколки". Michelle Andrade засветила соски
 


 <span style="color: red;">(37198)</span>
 </a> </li>
 <li><div class="numerovanui"><span>4</span></div><a class="view36218" href="https://gordonua.com/bulvar/news/64-letniy-lundgren-pokazal-novogodniy-snimok-s-25-letney-zhenoy-kotoraya-bolshe-ne-blondinka-1587987.html">64-летний Лундгрен показал новогодний снимок с 25-летней женой, которая больше не блондинка
 


 <span style="color: red;">(36218)</span>
 </a> </li>
 <li><div class="numerovanui"><span>5</span></div><a class="view26991" href="https://gordonua.com/bulvar/news/mama-bomba-ona-zamuzhem-25-letnyaya-michelle-andrade-pokazala-svoyu-mamu-v-kupalnike-na-yahte-1587923.html">"Мама – бомба", "Она замужем?" 25-летняя Michelle Andrade показала свою маму
 


 <span style="color: red;">(26991)</span>
 </a> </li>
 <li><div class="numerovanui"><span>6</span></div><a class="view25887" href="https://gordonua.com/bulvar/news/krasivaya-grud-ty-chego-takie-fotochki-ot-vseh-pryatala-zvezda-sitkoma-tanka-volodka-pozirovala-v-naryade-byuste-1588066.html">"Красивая грудь", "Ты чего такие фоточки от всех прятала?" Звезда ситкома "Танька і Володька" позировала в наряде-бюстье
 


 <span style="color: red;">(25887)</span>
 </a> </li>
 <li><div class="numerovanui"><span>7</span></div><a class="view25317" href="https://gordonua.com/bulvar/news/klassnaja-i-krasivaja-nadja-super-mejher-pokazala-svoe-novoe-foto-prakticheski-bez-makijazha-1588091.html">"Классная и красивая", "Надя – супер". Мейхер показала свое новое фото практически без макияжа
 


 <span style="color: red;">(25317)</span>
 </a> </li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/top-bulvar.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




 <div class="block">
 <h2 class="h2"><a href="/bulvar/news.html">Новости</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html">Быстрый "Наполеон". Легкий рецепт популярного торта
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/kakie-nozhki-myasnye-lyahi-anna-sedokova-ogolila-nogi-v-neobychnoy-poze-1588174.html">"Какие ножки", "Мясные ляхи". Анна Седокова оголила ноги в необычной позе
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/v-porno-sobralas-kamenskih-pokazala-telo-v-prozrachnom-plate-i-krasnyh-chulkah-1588166.html">"В порно собралась?" Каменских показала тело в прозрачном платье и красных чулках
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/sho-opjat-zhena-andreja-makarevicha-pokazala-svadebnuju-fotografiju-1588161.html">"Шо, опять?!" Жена Андрея Макаревича показала свадебную фотографию
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/lola-zhzhet-video-dosmotra-milyavskoy-gde-ona-zasvetila-pyatuyu-tochku-nabralo-bolshe-milliona-prosmotrov-1588158.html">"Лола жжет!" Видео "досмотра" Милявской, где она засветила пятую точку, набрало больше миллиона просмотров
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/priyatno-byt-chastyu-prekrasnoy-skazki-ani-lorak-pohvastalas-foto-s-zhenoy-press-sekretarya-putina-1588146.html">"Приятно быть частью прекрасной сказки". Ани Лорак похвасталась фото с женой пресс-секретаря Путина
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/kakaja-hishchnaja-ulybka-horosha-chertovka-asmus-ogolila-plecho-za-prazdnichnym-stolom-1588137.html">"Какая хищная улыбка", "Хороша, чертовка". Асмус оголила плечо за праздничным столом
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/derzkaya-rianna-zasvetila-grud-i-bedra-v-otkrovennom-bele-1588133.html">"Дерзкая". Рианна засветила грудь и бедра в откровенном белье
 


 
 </a></li>
 <li><a href="/news/worldnews/na-territoriyu-vindzorskogo-zamka-gde-otmechaet-rozhdestvo-koroleva-elizaveta-pronik-vooruzhennyy-muzhchina-1588129.html">На территорию Виндзорского замка, где отмечает Рождество королева Елизавета, проник вооруженный мужчина
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/pohozhe-nadezhda-vljubilas-pora-zamuzh-savchenko-nadela-plate-s-ogromnym-dekolte-foto-1588127.html">"Похоже, Надежда влюбилась", "Пора замуж". Савченко надела платье с огромным декольте. Фото
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/news.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_66" place="66" class="corebannerlist bnFixSize side_banner" style=""></div>


 <div class="block">
 <h2 class="h2"><a href="/bulvar/video.html">Видео</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/ruslana-prezentovala-klip-na-kolybelnuju-hodit-son-snjatyj-v-karpatah-1588086.html">Руслана презентовала клип на колыбельную "Ходить Сон", снятый в Карпатах. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/shishki-leontovich-i-shchedrik-wellboy-prezentoval-animaciyu-na-novogodnyuyu-versiyu-hita-gusi-video-1587904.html">Шишки, Леонтович и "Щедрик". Wellboy презентовал анимацию на новогоднюю версию хита "Гуси". Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/tvorchi-prezentovali-kollekciyu-svoih-hitov-v-novogodney-obrabotke-audio-video-1587832.html">Tvorchi презентовали коллекцию своих хитов в новогодней обработке. Аудио
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/vyshel-pervyy-treyler-specepizoda-o-garri-pottere-vozvrashchenie-v-hogvarts-video-1587272.html">Вышел первый трейлер спецэпизода о Гарри Поттере "Возвращение в Хогвартс". Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/monatik-prezentoval-novogodnyuyu-versiyu-svoego-hita-zazhigatjomo-video-1586750.html">Monatik презентовал новогоднюю версию своего хита “Зажигать/JoMO”. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/solistka-gruppy-kazka-zarickaya-v-novom-klipe-zakrutila-roman-s-partnerom-po-tancam-meshkovym-video-1586537.html">Солистка группы Kazka Зарицкая в новом клипе закрутила роман с партнером по "Танцам" Мешковым. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/tiho-vera-brezhneva-snyalas-obnazhennoy-v-klipe-syuzhet-kotorogo-pridumal-konstantin-meladze-video-1586506.html">"Тихо". Вера Брежнева снялась в клипе, сюжет которого придумала вместе с Меладзе, в нижнем белье. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/vyshel-pervyy-treyler-filma-gaya-richi-operaciya-fortuna-iskusstvo-pobezhdat-v-nem-upominayutsya-ukraincy-video-1586175.html">Вышел первый трейлер фильма Гая Ричи "Операция Фортуна: Искусство побеждать". В нем упоминаются украинцы. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/vyvernula-dushu-naiznanku-loboda-v-novom-rolike-pokazala-golyy-pah-vblizi-1586111.html">"Вывернула душу наизнанку". Loboda в горячем ролике показала голый пах вблизи
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/ya-v-etot-prazdnki-veryu-alyona-alyona-v-novom-klipe-snyalas-goloy-v-vanne-s-lapshoy-pevica-posvyatila-trek-heyteram-video-1585659.html">"Я в этот праздник верю". alyona alyona в новом клипе снялась голой в ванне с лапшой – певица посвятила трек хейтерам. Видео
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/video.html" class="more">все видео<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_67" place="67" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/taliban-raspustil-izbiratelnuyu-komissiyu-afganistana-i-dva-ministerstva-1588181.html" class="mark_line"> <acronym>21:39</acronym> "Ненужные институты". "Талибан" распустил избирательную комиссию Афганистана и два министерства
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/kadyrov-zayavil-chto-mog-by-reshit-ukrainskuyu-problemu-prisoediniv-chechnyu-k-ukraine-1588179.html"> <acronym>21:22</acronym> Кадыров заявил, что мог бы решить "украинскую проблему", присоединив Чечню к Украине
 


 
 </a>
 </li>
 <li>
 <a href="/blogs/alfred-koh/on-reshil-chto-uzhe-hozyain-vsego-mira-a-ne-tolko-rossii-u-zapadnyh-liderov-poyavilsya-horoshiy-povod-ego-razocharovat-1588180.html"> <acronym>21:10</acronym> Кох: Он решил, что уже хозяин всего мира, а не только России. У западных лидеров появился хороший повод его разочаровать
 


 
 </a>
 </li>
 <li>
 <a href="/news/localnews/u-neskolkih-operatorov-nervnyy-sryv-v-kieve-otmenili-bolee-20-seansov-v-kinoteatrah-iz-za-soobshcheniy-o-minirovanii-1588178.html"> <acronym>20:53</acronym> "У нескольких операторов нервный срыв". В Киеве отменили более 20 сеансов в кинотеатрах из-за сообщений о "минировании"
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/zakazchik-moego-presledovaniya-mer-kremennoy-struk-rukovoditel-luganskogo-nackorpusa-1588167.html"> <acronym>20:34</acronym> Заказчик моего преследования – мэр Кременной Струк – руководитель луганского "Нацкорпуса"
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-zooparke-vo-francii-devyat-volkov-vybralis-iz-volerov-chast-zhivotnyh-zastrelili-1588177.html"> <acronym>20:29</acronym> В зоопарке во Франции девять волков выбрались из вольеров, часть животных застрелили
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/sistema-kollektivnoy-bezopasnosti-v-mire-byla-razrushena-administraciey-trampa-venediktov-1588147.html"> <acronym>20:05</acronym> Система коллективной безопасности в мире была разрушена администрацией Трампа – Венедиктов
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/v-ofise-genprokurora-podpisali-hodataystvo-ob-areste-poroshenko-komissiya-snova-ne-vybrala-glavu-sap-glavnoe-za-den-1588008.html" class="mark_line">
 В Офисе генпрокурора подписали ходатайство об аресте Порошенко, комиссия снова не выбрала главу САП. Главное за день
 <span class="red_bg">G</span> 
 <acronym>23:34</acronym></a>
 </li>
 <li>
 <a href="/news/politics/u-gordona-net-statusa-podozrevaemogo-ni-v-odnom-ugolovnom-proizvodstve-ofis-genprokurora-1587958.html" class="mark_line">
 В ОГПУ сообщили, что у Гордона нет статуса подозреваемого ни в одном уголовном производстве. В ГБР и полиции не ответили, проводят ли в отношении журналиста негласные следственные действия
 <span class="red_bg">G</span> 
 <acronym>21:10</acronym></a>
 </li>
 <li>
 <a href="/news/politics/ukraina-prodlila-embargo-na-tovary-iz-rf-s-nachala-goda-pogiblo-65-ukrainskih-voennyh-glavnoe-za-den-1587812.html" class="mark_line">
 Украина продлила эмбарго на товары из РФ, с начала года погибло 65 украинских военных. Главное за день
 <span class="red_bg">G</span> 
 <acronym>23:20</acronym></a>
 </li>
 <li>
 <a href="/publications/na-ravnyh-nachalah-s-muzhchinami-chto-nuzhno-znat-o-voinskom-uchete-dlya-bolshinstva-ukrainskih-zhenshchin-1587649.html" class="mark_line">
 "На равных началах с мужчинами". Что нужно знать о воинском учете для украинских женщин
 <span class="red_bg">G</span> 
 <acronym>19:38</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



<div id="corebanner_68" place="68" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
 <noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
 <div class="sep2">&nbsp;</div>
 

<div id="corebanner_69" place="69" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/bulvar.com.ua/" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bulvar.com.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bulvar.com.ua/">Бульвар Гордона</a></blockquote></div></noindex>
</div> 


<div class="sep2">&nbsp;</div>
<div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="block">

<div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">ГОРДОН</a></blockquote></div>

</div> 
 <div class="sep2">&nbsp;</div>

 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_73" place="73" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/bulvar/news/bystryy-napoleon-legkiy-recept-populyarnogo-torta-1588176.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 3878__3861__1 ***34534** -->

 <div id="corebanner_113" place="113" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1588176&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'bulvar' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1588176 ]);
 window.coreolaBaseSettings.push([ 'sections', {'3861': 3861,'3878': 3878} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 3878 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 3861 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1588176 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/1af137fdd48fc0245bd3ac6fc9a74bf3.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>