<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Советник руководителя Офиса президента Украины Михаил Подоляк отметил в интервью изданию Бабель , что минимальное..." /><meta name="twitter:description" content="Советник руководителя Офиса президента Украины Михаил Подоляк отметил в интервью изданию Бабель , что минимальное..."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"><meta property="og:image" content="https://gordonua.com/img/article/15792/66_big.jpg?v1635768432" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15792/66_big.jpg?v1635768432"><link rel="image_src" href="https://gordonua.com/img/article/15792/66_big.jpg?v1635768432" /><TITLE>Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне / ГОРДОН</TITLE><meta property="og:title" content="Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне" /><meta name="twitter:title" content="Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Советник руководителя Офиса президента Украины Михаил Подоляк отметил в интервью изданию Бабель , что минимальное..." />
<meta name="keywords" content="Politics, СМИ, вакцинация, олигархи, блогеры, Офис президента Украины, Большое строительство, Михаил Подоляк" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 01 Nov 2021 14:07:12 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/politics/radnik-golovi-vp-podoljak-efektivnist-prjamogo-informuvannja-suspilstva-perebuvaje-sogodni-na-nedostatnomu-jakisnomu-rivni-1579266.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html" hreflang="x-default"/>
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte4000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'gte110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/politics/radnik-golovi-vp-podoljak-efektivnist-prjamogo-informuvannja-suspilstva-perebuvaje-sogodni-na-nedostatnomu-jakisnomu-rivni-1579266.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="01 ноября, 2021">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 <a href="/tags/anton-poljakov.html">Антон Поляков</a>
 </li><li class="news-item"> <a href="/tags/nastuplenie-talibov-v-afganistane-2021.html">приход талибов к власти в Афганистане 2021</a>
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 </li><li class="news-item"> <a href="/tags/pokushenie-na-shefira.html">покушение на Шефира</a>
 <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне</h1>
 

 <a href="https://gordonua.com/ukr/news/politics/radnik-golovi-vp-podoljak-efektivnist-prjamogo-informuvannja-suspilstva-perebuvaje-sogodni-na-nedostatnomu-jakisnomu-rivni-1579266.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-11-01T14:00:30+02:00" >Сегодня 14.00</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1579266"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1579266"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1635768432" src="/img/article/15792/66_tn.jpg?v1635768432" alt="Михаил Подоляк: Все, что касается масштабирования прямых рекламных воздействий на общество, в сфере Министерства культуры и информационной политики" title="Михаил Подоляк: Все, что касается масштабирования прямых рекламных воздействий на общество, в сфере Министерства культуры и информационной политики"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Михаил Подоляк:&nbsp;Все, что касается масштабирования прямых рекламных воздействий на общество, &ndash; в сфере Министерства культуры и информационной политики
 <br><span class="grey_light">Фото: glavcom.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Советник руководителя Офиса президента Украины Михаил Подоляк отметил в интервью изданию <a href="https://babel.ua/ru/texts/72194-tihoy-gavani-u-igorya-valerevicha-tut-ne-budet-sovetnik-glavy-op-mihail-podolyak-o-problemah-oligarhov-nediktatore-zelenskom-i-balanse-kotoryy-ishchet-ahmetov-intervyu" target="_blank">"Бабель"</a>, что минимальное количество рекламы, призывающей к вакцинированию от коронавируса, на обилия билбордов, посвященных "Большому строительству, связано с "операционной незрелостью органов власти".</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">Журналисты спросили, почему Бориспольская трасса до сих пор завешана бордами "Большого строительства"&nbsp;&ndash; "Сделаем дорогу ко Дню независимости", в то время как кампания, рекламирующая вакцинацию, была явно недостаточной&nbsp;&ndash; судя по охвату населения прививками.&nbsp;</p>
<p style="text-align: justify;">"Я же "Большой стройкой" не занимаюсь, но согласен, что эффективность прямого рекламного информирования общества находится сегодня на недостаточно качественном уровне,&nbsp;&ndash; объяснил Подоляк.</p>
<p style="text-align: justify;">Он также <a href="https://gordonua.com/news/society/v-ofise-prezidenta-ukrainy-rasskazali-pochemu-ne-iniciirovali-kampaniyu-o-vazhnosti-vakcinacii-ot-covid-19-1579231.html">отметил, что эта сфера относится</a> к компетенции Минкульта.</p>
<p style="text-align: justify;">"Все, что касается масштабирования прямых рекламных воздействий на общество,&nbsp;&ndash; в сфере Министерства культуры и информационной политики. Они проводят тендеры, заказывают соответствующие работы у смежных агентств. Они должны разработать креативную часть и разместить ее. Это называется операционная незрелость некоторых органов исполнительной власти. Я согласен, что им желательно более активно реагировать на подобные вызовы. Президент о масштабной рекламной кампании говорил с первых дней лета и летом&nbsp;&ndash; постоянно",&nbsp;&ndash; &nbsp;сказал Подоляк.</p>
<p style="text-align: justify;">Он признал, что существует сеть блогеров, поддерживающих политику президента Владимира Зеленского, но утверждает, что централизовано ее не моделируют.&nbsp;</p>
<p style="text-align: justify;">"Я говорю, что есть сеть, потому что если посмотреть по социальным сетям, то много блогеров так или иначе позитивно оценивают те или иные инициативы президента. Это нормально. Люди должны искренне верить в то, что они делают. Если такой человек хочет поехать куда-то и спросит нас, можем ли мы оплатить командировку, например, на Донбасс, возможно, мы оплатим",&nbsp;&ndash; рассказал он.</p>
<p style="text-align: justify;">Подоляк также высказал предположение, что создание "реестра олигархов" поможет изменить редакционную политику украинских СМИ.</p>
<p style="text-align: justify;">"Мы надеемся, что реестр будет влиять на репутацию того или иного человека на внешних и внутренних рынках. Мы хотим, чтобы человек, который попадает в реестр, задумался: либо он занимается политикой, либо медиа, либо конкретной отраслью. Он должен будет выбрать и тогда он выпадет из реестра",&nbsp;&ndash; подчеркнул он.</p> <div class='context'><span class='context_name'>Контекст:</span><p >Ведущие программы "Зворотний відлік" Мирослава Барчук и Павел Казарин 19 октября&nbsp;<a href="https://gordonua.com/news/politics/vedushchaya-politicheskogo-tok-shou-na-obshchestvennom-zayavila-chto-ofis-prezidenta-vydvigaet-redakcii-ultimatumy-1577288.html">заявили о давлении со стороны Офиса президента</a>. Барчук писала, что в ОП ставят ультиматумы о присутствии представителей парламентской фракции "Слуга народа" на эфирах, а когда редакция программы отказалась выполнять условия, нардепы от монобольшинства не пришли на программу. По ее словам, кандидатов на эфиры согласовывает "контактное лицо Подоляка".</p>
<p ><a href="https://gordonua.com/news/politics/absolyutnyy-nonsens-podolyak-prokommentiroval-zayavlenie-obshchestvennogo-ob-ultimatumah-ofisa-prezidenta-1577331.html">Подоляк отрицает давление</a>&nbsp;на ведущих, но сказал, что "<span>депутаты фракции или другие представители широкой команды власти могут получить консультации" по эфирам.</span></p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/СМИ.html">СМИ</a>, <a href="/tags/вакцинация.html">вакцинация</a>, <a href="/tags/олигархи.html">олигархи</a>, <a href="/tags/blogery.html">блогеры</a>, <a href="/tags/ofis-prezidenta-ukrainy.html">Офис президента Украины</a>, <a href="/tags/bolshoe-stroitelstvo.html">Большое строительство</a>, <a href="/tags/mihail-podoljak.html">Михаил Подоляк</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1579266_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1579266';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1579266,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/v-ofise-prezidenta-ukrainy-rasskazali-pochemu-ne-iniciirovali-kampaniyu-o-vazhnosti-vakcinacii-ot-covid-19-1579231.html#photo"> <img alt="Сейчас в Украине привиться могут все желающие в возрасте от 12 лет" title="В Офисе президента Украины рассказали, почему не инициировали кампанию о важности вакцинации от COVID-19" src="/theme/img/blank.png"

 data-src="/img/article/15792/31_tn2.jpg?v1635761431">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881579231">
 <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/v-ofise-prezidenta-ukrainy-rasskazali-pochemu-ne-iniciirovali-kampaniyu-o-vazhnosti-vakcinacii-ot-covid-19-1579231.html"> В Офисе президента Украины рассказали, почему не инициировали кампанию о важности вакцинации от COVID-19
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.52 <span style="display:none;" id="artview_totalcomments_if_null_1579231">
 <span class="sep">&#124;</span><a href="/news/society/v-ofise-prezidenta-ukrainy-rasskazali-pochemu-ne-iniciirovali-kampaniyu-o-vazhnosti-vakcinacii-ot-covid-19-1579231.html#comments">комментариев: <span class="red" id="artview_totalcomments_1579231"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1579231]" data-value="1579231"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/tihoy-gavani-u-igorya-valerevicha-tut-ne-budet-podolyak-o-vklyuchenii-kolomoyskogo-v-reestr-oligarhov-1579214.html#photo"> <img alt="Коломойский входит в десятку богатейших украинцев" title="&quot;Тихой гавани у Игоря Валерьевича тут не будет&quot;. Подоляк о включении Коломойского в реестр олигархов" src="/theme/img/blank.png"

 data-src="/img/article/15792/14_tn2.jpg?v1635757143">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/tihoy-gavani-u-igorya-valerevicha-tut-ne-budet-podolyak-o-vklyuchenii-kolomoyskogo-v-reestr-oligarhov-1579214.html"> "Тихой гавани у Игоря Валерьевича тут не будет". Подоляк о включении Коломойского в реестр олигархов
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.32 <span style="display:none;" id="artview_totalcomments_if_null_1579214">
 <span class="sep">&#124;</span><a href="/news/politics/tihoy-gavani-u-igorya-valerevicha-tut-ne-budet-podolyak-o-vklyuchenii-kolomoyskogo-v-reestr-oligarhov-1579214.html#comments">комментариев: <span class="red" id="artview_totalcomments_1579214"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1579214]" data-value="1579214"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/sovetnik-glavy-opu-podolyak-o-razumkove-on-ne-passionaren-i-ne-harizmatichen-on-hot-i-molodoy-no-retropolitik-1579204.html#photo"> <img alt="Верховная Рада уволила Разумкова с должности спикера 7 октября" title="Советник главы ОПУ Подоляк о Разумкове: Он не пассионарен и не харизматичен, он хоть и молодой, но ретрополитик" src="/theme/img/blank.png"

 data-src="/img/article/15792/4_tn2.jpg?v1635754204">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/sovetnik-glavy-opu-podolyak-o-razumkove-on-ne-passionaren-i-ne-harizmatichen-on-hot-i-molodoy-no-retropolitik-1579204.html"> Советник главы ОПУ Подоляк о Разумкове: Он не пассионарен и не харизматичен, он хоть и молодой, но ретрополитик
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 09.48 <span style="display:none;" id="artview_totalcomments_if_null_1579204">
 <span class="sep">&#124;</span><a href="/news/politics/sovetnik-glavy-opu-podolyak-o-razumkove-on-ne-passionaren-i-ne-harizmatichen-on-hot-i-molodoy-no-retropolitik-1579204.html#comments">комментариев: <span class="red" id="artview_totalcomments_1579204"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1579204]" data-value="1579204"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/sovetnik-glavy-opu-podolyak-my-protiv-kogda-zhurnalisty-sazhayut-v-studiyu-lyudey-kotorye-zanimayutsya-oskorbitelnoy-ritorikoy-1579197.html#photo"> <img alt="Подоляк: Власти ведь тоже нужно, чтобы ее спикеры были внятными и убедительными" title="Советник главы ОПУ Подоляк: Мы против, когда журналисты сажают в студию людей, которые занимаются оскорбительной риторикой" src="/theme/img/blank.png"

 data-src="/img/article/15791/97_tn2.jpg?v1635752353">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/sovetnik-glavy-opu-podolyak-my-protiv-kogda-zhurnalisty-sazhayut-v-studiyu-lyudey-kotorye-zanimayutsya-oskorbitelnoy-ritorikoy-1579197.html"> Советник главы ОПУ Подоляк: Мы против, когда журналисты сажают в студию людей, которые занимаются оскорбительной риторикой
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 09.06 <span style="display:none;" id="artview_totalcomments_if_null_1579197">
 <span class="sep">&#124;</span><a href="/news/politics/sovetnik-glavy-opu-podolyak-my-protiv-kogda-zhurnalisty-sazhayut-v-studiyu-lyudey-kotorye-zanimayutsya-oskorbitelnoy-ritorikoy-1579197.html#comments">комментариев: <span class="red" id="artview_totalcomments_1579197"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1579197]" data-value="1579197"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/glavnaja-nechist-pokinula-proekt-gvozdeva-pokazala-popu-i-peredala-privet-eks-uchastniku-tantsev-so-zvezdami-1579256.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/56_tn2.jpg" alt="&quot;Главная нечисть покинула проект&quot;. Гвоздева показала попу и передала &quot;привет&quot; экс-участнику &quot;Танцев со звездами&quot;" title="&quot;Главная нечисть покинула проект&quot;. Гвоздева показала попу и передала &quot;привет&quot; экс-участнику &quot;Танцев со звездами&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/glavnaja-nechist-pokinula-proekt-gvozdeva-pokazala-popu-i-peredala-privet-eks-uchastniku-tantsev-so-zvezdami-1579256.html">"Главная нечисть покинула проект". Гвоздева показала попу и передала "привет" экс-участнику "Танцев со звездами"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/gordon-spel-v-domashnem-karaoke-dlya-zheny-i-detey-video-1579264.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/64_tn2.jpg" alt="Гордон спел в домашнем караоке для жены и детей. Видео" title="Гордон спел в домашнем караоке для жены и детей. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/gordon-spel-v-domashnem-karaoke-dlya-zheny-i-detey-video-1579264.html">Гордон спел в домашнем караоке для жены и детей. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/suchka-ogon-rianna-pokazala-telo-v-seksualnom-bele-1579267.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/67_tn2.jpg" alt="&quot;Сучка!&quot;, &quot;Огонь&quot;. Рианна показала тело в сексуальном белье" title="&quot;Сучка!&quot;, &quot;Огонь&quot;. Рианна показала тело в сексуальном белье"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/suchka-ogon-rianna-pokazala-telo-v-seksualnom-bele-1579267.html">"Сучка!", "Огонь". Рианна показала тело в сексуальном белье
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-tolko-nachalo-solistka-kazka-zarickaya-pohudela-na-20-kg-1579263.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/63_tn2.jpg" alt="&quot;Это только начало&quot;. Солистка Kazka Зарицкая похудела на 20 кг" title="&quot;Это только начало&quot;. Солистка Kazka Зарицкая похудела на 20 кг"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-tolko-nachalo-solistka-kazka-zarickaya-pohudela-na-20-kg-1579263.html">"Это только начало". Солистка Kazka Зарицкая похудела на 20 кг
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/suchka-ty-polyakova-vo-vremya-semki-udarila-efrosininu-kulakom-v-plecho-video-1579255.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/55_tn2.jpg" alt="&quot;Сучка ты&quot;. Полякова во время съемки ударила Ефросинину в плечо. Видео" title="&quot;Сучка ты&quot;. Полякова во время съемки ударила Ефросинину в плечо. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/suchka-ty-polyakova-vo-vremya-semki-udarila-efrosininu-kulakom-v-plecho-video-1579255.html">"Сучка ты". Полякова во время съемки ударила Ефросинину в плечо. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-pravilnaya-horoshaya-devochka-dorofeeva-ogolilas-pered-kameroy-1579258.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/58_tn2.jpg" alt="&quot;Я правильная хорошая девочка&quot;. Дорофеева оголилась перед камерой" title="&quot;Я правильная хорошая девочка&quot;. Дорофеева оголилась перед камерой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-pravilnaya-horoshaya-devochka-dorofeeva-ogolilas-pered-kameroy-1579258.html">"Я правильная хорошая девочка". Дорофеева оголилась перед камерой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/gorbunov-melovin-perezhil-predatelstvo-gvozdevoy-on-dostoyno-ey-otvetil-bravo-1579248.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/48_tn2.jpg" alt="Горбунов: Melovin пережил предательство Гвоздевой. Он достойно ей ответил. Браво" title="Горбунов: Melovin пережил предательство Гвоздевой. Он достойно ей ответил. Браво"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/gorbunov-melovin-perezhil-predatelstvo-gvozdevoy-on-dostoyno-ey-otvetil-bravo-1579248.html">Горбунов: Melovin пережил предательство Гвоздевой. Он достойно ей ответил. Браво
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bednaya-pisya-glavnoe-rastopyrit-promezhnost-na-vseobshchee-obozrenie-volochkova-v-kroshechnyh-plavkah-sela-na-poperechnyy-shpagat-1579249.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/49_tn2.jpg" alt="&quot;Бедная пися&quot;, &quot;Главное растопырить промежность на всеобщее обозрение&quot;. Волочкова в крошечных плавках села на поперечный шпагат" title="&quot;Бедная пися&quot;, &quot;Главное растопырить промежность на всеобщее обозрение&quot;. Волочкова в крошечных плавках села на поперечный шпагат"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bednaya-pisya-glavnoe-rastopyrit-promezhnost-na-vseobshchee-obozrenie-volochkova-v-kroshechnyh-plavkah-sela-na-poperechnyy-shpagat-1579249.html">"Бедная пися", "Главное &ndash; растопырить промежность на всеобщее обозрение". Волочкова в крошечных плавках села на поперечный шпагат
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/gruppa-ne-gotova-k-sotrudnichestvu-solistka-go-a-rasskazala-pochemu-ne-sostoitsya-premera-duetnoy-pesni-s-mneskin-1579240.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/40_tn2.jpg" alt="&quot;Группа не готова к сотрудничеству&quot;. Солистка Go-A рассказала, почему не состоится премьера дуэтной песни с Måneskin" title="&quot;Группа не готова к сотрудничеству&quot;. Солистка Go-A рассказала, почему не состоится премьера дуэтной песни с Måneskin"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/gruppa-ne-gotova-k-sotrudnichestvu-solistka-go-a-rasskazala-pochemu-ne-sostoitsya-premera-duetnoy-pesni-s-mneskin-1579240.html">"Группа не готова к сотрудничеству". Солистка Go-A рассказала, почему не состоится премьера дуэтной песни с Måneskin
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/shikarnaya-zhenshchina-ukrainskaya-dzhuliya-roberts-39-letnyaya-meyher-pokazala-lico-krupnym-planom-1579242.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/42_tn2.jpg" alt="&quot;Шикарная женщина&quot;, &quot;Украинская Джулия Робертс&quot;. 39-летняя Мейхер показала лицо крупным планом" title="&quot;Шикарная женщина&quot;, &quot;Украинская Джулия Робертс&quot;. 39-летняя Мейхер показала лицо крупным планом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/shikarnaya-zhenshchina-ukrainskaya-dzhuliya-roberts-39-letnyaya-meyher-pokazala-lico-krupnym-planom-1579242.html">"Шикарная женщина", "Украинская Джулия Робертс". 39-летняя Мейхер показала лицо крупным планом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-zhe-kak-u-tebya-doma-uzhasno-chto-ty-v-rezinovyh-tapkah-hodish-pritula-prokommentiroval-obraz-nikityuk-1579232.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/32_tn2.jpg" alt="&quot;Это ж как у тебя дома ужасно, что ты в резиновых тапках ходишь&quot;. Притула прокомментировал образ Никитюк" title="&quot;Это ж как у тебя дома ужасно, что ты в резиновых тапках ходишь&quot;. Притула прокомментировал образ Никитюк"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-zhe-kak-u-tebya-doma-uzhasno-chto-ty-v-rezinovyh-tapkah-hodish-pritula-prokommentiroval-obraz-nikityuk-1579232.html">"Это ж как у тебя дома ужасно, что ты в резиновых тапках ходишь". Притула прокомментировал образ Никитюк
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kokosy-mamochka-seksi-52-letnyaya-lopes-na-video-s-detmi-zasvetila-grud-v-golom-byustgaltere-1579224.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/24_tn2.jpg" alt="&quot;Кокосы&quot;, &quot;Мамочка! Секси&quot;. 52-летняя Лопес на видео с детьми засветила грудь в голом бюстгальтере" title="&quot;Кокосы&quot;, &quot;Мамочка! Секси&quot;. 52-летняя Лопес на видео с детьми засветила грудь в голом бюстгальтере"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kokosy-mamochka-seksi-52-letnyaya-lopes-na-video-s-detmi-zasvetila-grud-v-golom-byustgaltere-1579224.html">"Кокосы", "Мамочка! Секси". 52-летняя Лопес на видео с детьми засветила грудь в голом бюстгальтере
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-nenormalno-polyakova-rasskazala-chto-delaet-esli-obelas-nakanune-semok-1579225.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/25_tn2.jpg" alt="&quot;Это ненормально&quot;. Полякова рассказала, что делает, если объелась накануне съемок" title="&quot;Это ненормально&quot;. Полякова рассказала, что делает, если объелась накануне съемок"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-nenormalno-polyakova-rasskazala-chto-delaet-esli-obelas-nakanune-semok-1579225.html">"Это ненормально". Полякова рассказала, что делает, если объелась накануне съемок
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-takoy-krasivoy-nikogda-ne-byla-harlan-rasskazala-budet-li-prinimat-uchastie-v-olimpiade-2024-1579222.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15792/22_tn2.jpg" alt="&quot;Я такой красивой никогда не была&quot;. Харлан рассказала, будет ли принимать участие в Олимпиаде 2024 " title="&quot;Я такой красивой никогда не была&quot;. Харлан рассказала, будет ли принимать участие в Олимпиаде 2024 "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ya-takoy-krasivoy-nikogda-ne-byla-harlan-rasskazala-budet-li-prinimat-uchastie-v-olimpiade-2024-1579222.html">"Я такой красивой никогда не была". Харлан рассказала, будет ли принимать участие в Олимпиаде 2024 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakaya-hudyshka-luchshaya-efrosinina-pokazala-telo-v-razdelnom-kupalnike-1579221.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/21_tn2.jpg" alt="&quot;Какая худышка&quot;, &quot;Лучшая&quot;. Ефросинина показала тело в раздельном купальнике" title="&quot;Какая худышка&quot;, &quot;Лучшая&quot;. Ефросинина показала тело в раздельном купальнике"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakaya-hudyshka-luchshaya-efrosinina-pokazala-telo-v-razdelnom-kupalnike-1579221.html">"Какая худышка", "Лучшая". Ефросинина показала тело в раздельном купальнике
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/maruv-vdohnovila-kostyum-otpad-dorofeeva-v-seksi-kostyume-iz-lateksa-ispolnila-eroticheskiy-tanec-1579206.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15792/6_tn2.jpg" alt="&quot;Maruv вдохновила?&quot;, &quot;Костюм отпад&quot;. Дорофеева в секси-одежде из латекса исполнила эротический танец" title="&quot;Maruv вдохновила?&quot;, &quot;Костюм отпад&quot;. Дорофеева в секси-одежде из латекса исполнила эротический танец"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/maruv-vdohnovila-kostyum-otpad-dorofeeva-v-seksi-kostyume-iz-lateksa-ispolnila-eroticheskiy-tanec-1579206.html">"Maruv вдохновила?", "Костюм &ndash; отпад". Дорофеева в секси-одежде из латекса исполнила эротический танец
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/politics/pravitelstvo-cherez-nedelyu-provedet-neoficialnuyu-vstrechu-s-nardepami-stefanchuk-1579272.html" class="mark_line"> <acronym>14:30</acronym> Правительство через неделю проведет "неофициальную" встречу с нардепами – Стефанчук
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/vybory-v-harkove-proshli-s-sereznymi-narusheniyami-zakonodatelstva-opora-1579271.html"> <acronym>14:23</acronym> Выборы в Харькове прошли с серьезными нарушениями законодательства – "Опора"
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/podolyak-u-zelenskogo-i-blizko-net-sklonnosti-k-klassicheskim-vizantiyskim-despotiyam-1579269.html"> <acronym>14:20</acronym> Подоляк: У Зеленского и близко нет склонности к классическим византийским деспотиям
 


 
 </a>
 </li>
 <li>
 <a href="/news/sport/mezhdunarodnaya-federaciya-po-gandbolu-posle-obvineniy-v-seksizme-izmenila-trebovaniya-k-forme-sportsmenok-1579268.html"> <acronym>14:15</acronym> Международная федерация гандбола после обвинений в сексизме изменила требования к форме спортсменок
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/v-rade-sem-nardepov-i-21-sotrudnik-apparata-boleyut-covid-19-parlament-2-noyabrya-rassmotrit-postanovlenie-o-specpropuskah-v-radu-1579262.html" class="mark_line"> <acronym>14:12</acronym> В Раде семь нардепов и 21 сотрудник аппарата болеют COVID-19, парламент 2 ноября рассмотрит постановление о спецпропусках в Раду
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"> <acronym>14:00</acronym> Советник главы ОП Подоляк: Эффективность прямого информирования общества находится сегодня на недостаточно качественном уровне
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/40-ukraincev-schitayut-chto-nyneshnyaya-vlast-okazalas-takoy-zhe-kak-i-predydushchaya-opros-1579265.html" class="mark_line"> <acronym>13:59</acronym> 40% украинцев считают, что нынешняя власть оказалась такой же, как и предыдущая – опрос
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/konstataciya-anneksii-ne-oshibka-naprotiv-rossiya-dolzhna-za-eto-prestuplenie-otvechat-chto-socseti-dumayut-o-glossarii-ot-snbo-1579082.html" class="mark_line">
 "Констатация аннексии – не ошибка. Напротив, Россия должна за это преступление отвечать". Реакция соцсетей на глоссарий от СНБО
 <span class="red_bg">G</span> 
 <acronym>18:28</acronym></a>
 </li>
 <li>
 <a href="/publications/bolshoy-shok-dlya-putina-pochemu-bespilotnik-bayraktar-tak-pugaet-kreml-1578965.html">
 "Большой шок для Путина": почему беспилотник Bayraktar так пугает Кремль
 <span class="red_bg">G</span> 
 <acronym>10:00</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/mat-saakashvili-synu-ty-ochen-kreativnyj-i-vsegda-nahodil-vyhod-ja-ochen-verju-v-etu-tvoju-sposobnost-1578973.html">
 Мать Саакашвили – сыну: Ты очень креативный и всегда находил выход. Я очень верю в эту твою способность
 <span class="red_bg">G</span> 
 <acronym>09:00</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/v-gruzii-zagovorili-o-samoubiystve-saakashvili-v-ukraine-zafiksirovali-covid-rekord-glavnoe-za-den-1578982.html" class="mark_line">
 В Грузии заговорили о самоубийстве Саакашвили, в Украине зафиксировали COVID-рекорд. Главное за день
 <span class="red_bg">G</span> 
 <acronym>00:26</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/mat-saakashvili-obratilas-k-zelenskomu-1578970.html" class="mark_line">
 Мать Саакашвили обратилась к Зеленскому
 <span class="red_bg">G</span> 
 <acronym>22:40</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/mat-saakashvili-prezidentu-gruzii-vasha-mechta-sbylas-vo-vremena-prezidentstva-moego-syna-1578961.html">
 Мать Саакашвили – президенту Грузии: Ваша мечта сбылась во времена президентства моего сына
 <span class="red_bg">G</span> 
 <acronym>22:00</acronym></a>
 </li>
 <li>
 <a href="/live/mat-saakashvili-v-intervju-batsman-obratilas-k-synu-prezidentu-ukrainy-i-prezidentu-gruzii-transljatsija-1578929.html">
 Мать Саакашвили в интервью Бацман обратилась к сыну, президенту Украины и президенту Грузии. Трансляция 
 <span class="red_bg">G</span> 
 <acronym>19:21</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/bolshoy-shok-dlya-putina-pochemu-bespilotnik-bayraktar-tak-pugaet-kreml-1578965.html">"Большой шок для Путина": почему беспилотник Bayraktar так пугает Кремль
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kuzin-bolshaya-problema-lokalnye-religioznye-lidery-kotorye-aktivno-vystupayut-protiv-vakcinacii-1578698.html">Кузин: Большая проблема – локальные религиозные лидеры, которые активно выступают против вакцинации
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/chakaya-esli-slozhit-yazykovye-sertifikaty-s-otmenoy-premiy-dlya-gossluzhashchih-poluchaetsya-operaciya-vrazheskih-sil-diversiya-1576356.html">Цхакая: Если сложить языковые сертификаты с отменой премий для госслужащих, получается операция вражеских сил. Диверсия
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/soratnica-saakashvili-sudom-v-gruzii-upravlyaet-oligarh-kotoryy-ne-vypustit-na-svobodu-lichnogo-vraga-putina-1577403.html">Соратница Саакашвили: Судом в Грузии управляет олигарх, который не выпустит на свободу личного врага Путина
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/jasko-vse-chetyre-chasa-vstrechi-s-saakashvili-v-tjurme-my-razgovarivaem-cherez-steklo-ja-dazhe-ne-mogu-k-nemu-prikosnutsja-1577643.html">Ясько: Все четыре часа встречи с Саакашвили в тюрьме мы разговариваем через стекло. Я даже не могу к нему прикоснуться
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/gordon-segodnja-v-ukraine-idet-metodichnaja-planomernaja-sistemnaja-borba-so-svobodoj-slova-obrashchajus-k-vlasti-ne-trogajte-zhurnalistov-1577848.html">Гордон: Сегодня в Украине идет методичная, планомерная, системная борьба со свободой слова. Обращаюсь к власти: не трогайте журналистов!
 


 
 </a></li>
 <li><a href="/publications/alek-bolduin-na-semochnoy-ploshchadke-sluchayno-zastrelil-operatora-i-ranil-rezhissera-glavnoe-1577819.html">Алек Болдуин на съемочной площадке случайно застрелил оператора и ранил режиссера. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/illarionov-programmu-trillion-dollarov-dlya-ukrainy-nelzya-realizovat-za-den-eto-mozhno-sdelat-za-dva-desyatiletiya-1577304.html">Илларионов: Программу "Триллион долларов для Украины" нельзя реализовать за день. Это можно сделать за два десятилетия
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sudya-verhovnogo-suda-tkachuk-chtoby-lyudi-zashchishchali-stranu-voennosluzhashchim-nuzhno-dat-vozmozhnost-otstaivat-prava-v-sude-seychas-a-ne-cherez-5-10-let-1577033.html">Судья Верховного Суда Ткачук: Чтобы люди защищали страну, военнослужащим нужно дать возможность отстаивать права в суде сейчас, а не через 5&ndash;10 лет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/v-gaage-nachalos-rassmotrenie-iska-ukrainy-protiv-rossii-po-zahvatu-korabley-v-kerchenskom-prolive-glavnoe-1577075.html">В Гааге началось рассмотрение иска Украины против России по захвату кораблей в Керченском проливе. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nina-matvienko-o-muzhe-bylo-ponimanie-chto-ot-nego-uzhe-nikakogo-tolku-v-dome-ya-skazala-idi-sebe-zachem-ono-mne-na-starost-1578953.html">
 <img src="/img/article/15789/53_tn2.jpg" alt="Нина Матвиенко о муже: Было понимание, что от него уже никакого толку в доме. Я сказала: &quot;Иди себе&quot;. Зачем оно мне на старость?" title="Нина Матвиенко о муже: Было понимание, что от него уже никакого толку в доме. Я сказала: &quot;Иди себе&quot;. Зачем оно мне на старость?"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nina-matvienko-o-muzhe-bylo-ponimanie-chto-ot-nego-uzhe-nikakogo-tolku-v-dome-ya-skazala-idi-sebe-zachem-ono-mne-na-starost-1578953.html">Нина Матвиенко о муже: Было понимание, что от него уже никакого толку в доме. Я сказала: "Иди себе". Зачем оно мне на старость?
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kakie-tykovki-odni-siski-i-goloe-telo-bloger-pustovit-polnostyu-obnazhilas-dlya-obraza-na-hellouin-1579026.html">
 <img src="/img/article/15790/26_tn2.jpg" alt="&quot;Какие тыковки&quot;, &quot;Одни сиськи и голое тело&quot;. Блогер Пустовит полностью обнажилась для образа на Хэллоуин" title="&quot;Какие тыковки&quot;, &quot;Одни сиськи и голое тело&quot;. Блогер Пустовит полностью обнажилась для образа на Хэллоуин"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakie-tykovki-odni-siski-i-goloe-telo-bloger-pustovit-polnostyu-obnazhilas-dlya-obraza-na-hellouin-1579026.html">"Какие тыковки", "Одни сиськи и голое тело". Блогер Пустовит полностью обнажилась для образа на Хэллоуин
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kopiya-gagi-boginya-dorofeeva-ogolilas-na-kameru-1579028.html">
 <img src="/img/article/15790/28_tn2.jpg" alt="&quot;Копия Гаги&quot;, &quot;Богиня&quot;. Дорофеева оголилась на камеру" title="&quot;Копия Гаги&quot;, &quot;Богиня&quot;. Дорофеева оголилась на камеру"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kopiya-gagi-boginya-dorofeeva-ogolilas-na-kameru-1579028.html">"Копия Гаги", "Богиня". Дорофеева оголилась на камеру
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/vy-budete-v-vostorge-ot-etogo-vkusnyatina-kak-prigotovit-zharenye-na-skovorodke-yabloki-v-teste-1578931.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15789/31_tn2.jpg" alt="&quot;Вы будете в восторге от этого. Вкуснятина&quot;. Как приготовить жареные на сковородке яблоки в тесте" title="&quot;Вы будете в восторге от этого. Вкуснятина&quot;. Как приготовить жареные на сковородке яблоки в тесте"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vy-budete-v-vostorge-ot-etogo-vkusnyatina-kak-prigotovit-zharenye-na-skovorodke-yabloki-v-teste-1578931.html">"Вы будете в восторге от этого. Вкуснятина". Как приготовить жареные на сковородке яблоки в тесте
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/chto-tam-mezhdu-nog-telepaetsya-v-seti-obsuzhdayut-foto-nikityuk-v-ultra-korotkom-plate-1579154.html">
 <img src="/img/article/15791/54_tn2.jpg" alt="&quot;Что там между ног телепается?&quot; В сети обсуждают фото Никитюк в ультракоротком платье" title="&quot;Что там между ног телепается?&quot; В сети обсуждают фото Никитюк в ультракоротком платье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chto-tam-mezhdu-nog-telepaetsya-v-seti-obsuzhdayut-foto-nikityuk-v-ultra-korotkom-plate-1579154.html">"Что там между ног телепается?" В сети обсуждают фото Никитюк в ультракоротком платье
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/dzidzio-rasskazal-pravdu-o-romane-s-cibulskoy-1578925.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15789/25_tn2.jpg" alt="Dzidzio рассказал правду о романе с Цибульской" title="Dzidzio рассказал правду о романе с Цибульской"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dzidzio-rasskazal-pravdu-o-romane-s-cibulskoy-1578925.html">Dzidzio рассказал правду о романе с Цибульской
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kakuyu-by-glupost-ne-sdelal-ona-prosto-lyubit-dmitriy-dikusar-nazval-imya-svoey-luchshey-podrugi-1578947.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15789/47_tn2.jpeg" alt="&quot;Какую бы глупость ни сделал – она просто любит&quot;. Дмитрий Дикусар назвал имя своей лучшей подруги" title="&quot;Какую бы глупость ни сделал – она просто любит&quot;. Дмитрий Дикусар назвал имя своей лучшей подруги"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakuyu-by-glupost-ne-sdelal-ona-prosto-lyubit-dmitriy-dikusar-nazval-imya-svoey-luchshey-podrugi-1578947.html">"Какую бы глупость ни сделал – она просто любит". Дмитрий Дикусар назвал имя своей лучшей подруги
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/olga-gorbacheva-smenila-imya-i-familiyu-i-nameknula-na-razvod-s-nikitinym-1578917.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15789/17_tn2.jpg" alt="Ольга Горбачева сменила имя и фамилию" title="Ольга Горбачева сменила имя и фамилию"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/olga-gorbacheva-smenila-imya-i-familiyu-i-nameknula-na-razvod-s-nikitinym-1578917.html">Ольга Горбачева сменила имя и фамилию
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/sovetnik-glavy-op-podolyak-effektivnost-pryamogo-informirovaniya-obshchestva-nahoditsya-segodnya-na-nedostatochno-kachestvennom-urovne-1579266.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2194__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1579266&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1579266 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1579266 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/e9763e3f49f2069139efde7eebeb129b.js"></script>




 
</body>
</html>