<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html" /><meta property="og:type" content="article" /><meta property="og:description" content="28 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы." /><meta name="twitter:description" content="28 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы."><link rel="amphtml" href="https://gordonua.com/amp/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"><meta property="og:image" content="https://gordonua.com/img/article/14889/18_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/14889/18_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/14889/18_big.jpg" /><TITLE>Определились все пары 1/8 финала Лиги Европы / ГОРДОН</TITLE><meta property="og:title" content="Определились все пары 1/8 финала Лиги Европы" /><meta name="twitter:title" content="Определились все пары 1/8 финала Лиги Европы"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="28 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы." />
<meta name="keywords" content="Sports, футбол, Украина, Манчестер Юнайтед, Лига Европы, Шахтер Донецк, Интер" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


<meta HTTP-EQUIV="LAST-Modified" CONTENT="Fri, 28 Feb 2020 14:31:56 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/sport/-viznachilisja-vsi-pari-1-8-finalu-ligi-jevropi-1488918.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">











 

<link rel="stylesheet" href="/theme/bundle/css/1f3743ab9652fec3c61c34dd8154890c.css">



 



<script>dataLayer = [{'AgeNews': '1-3 days'}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class=" 999 corebannerlist branding_hold"></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class=" 999 corebannerlist topper_banner"></div>
 <div class="wrap">

 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <div class="club_h h_hide">
 Клуб читателей
 </div>
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user"></div>
 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.png" class="logo_lg" alt="ГОРДОН"/></a>
 </div>
 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){
 u_str += '<div class="ava_hold">';
 u_str += '<img class="header_user_image" src="'+decodeURIComponent(coreola.member.avatar)+'" alt="default_user_image" height="40" width="40" />';

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<div class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Редактировать данные</a></div>';

 u_str += '</div>';
 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>


 <div class="header_r">
 <div class="header_r_in"> <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>
 </div>
</div>


 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/sport/-viznachilisja-vsi-pari-1-8-finalu-ligi-jevropi-1488918.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">English</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255 active">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>



 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="28 февраля, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 </li><li class="news-item"> <a href="/tags/krushenie-samoleta-mau-v-irane.html">крушение самолета МАУ в Иране</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 <a href="/tags/impichment-trampa.html">импичмент Трампа</a>
 
 

</li></ul>
</div>









 
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/sport.html",
 "name": "СПОРТ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/sport.html" title="СПОРТ" ><span>СПОРТ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Определились все пары 1/8 финала Лиги Европы</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>
 
 <div class="row">
 
 <div class="span-8"> 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"
 },
 "headline": "Определились все пары 1/8 финала Лиги Европы",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/14889/18_big.jpg"
 
 },
 "datePublished": "2020-02-28T14:20:00+02:00",
 "dateModified": "2020-02-28T14:31:56+02:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "28 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы."
 
 
 ,
 "articleBody":"&lt;strong&gt;28 февраля во время жеребьевки второго этапа плей-офф Лиги Европы, которая прошла в швейцарском Ньоне, определились все пары, которые с&lt;/strong&gt;&lt;strong&gt;ыграют в 1/8 финала турнира, сообщает корреспондент издания &lt;a href=&quot;https://gordonua.com/&quot;&gt;&quot;ГОРДОН&quot;&lt;/a&gt;.&lt;/strong&gt;
&lt;strong&gt;&lt;b&gt;Пары 1/8 финала Лиги Европы:&lt;/b&gt;&lt;/strong&gt;
&quot;Башакшехир&quot; (Турция) &quot;Копенгаген&quot; (Дания);
&quot;Олимпиакос&quot; (Греция) &quot;Вулверхэмптон&quot; (Англия);
&quot;Рейнджерс&quot; (Шотландия) &quot;Байер&quot; (Германия);
&quot;Вольфсбург&quot; (Германия) &lt;strong&gt;&quot;Шахтер&quot; (Украина)&lt;/strong&gt;;
&quot;Севилья&quot; (Испания) &quot;Рома&quot; (Италия);
&quot;Интер&quot; (Италия) &quot;Хетафе&quot; (Испания);
&quot;Айнтрахт&quot; (Германия) / &quot;Зальцбург&quot; (Австрия) &quot;Базель&quot; (Швейцария);
ЛАСК (Австрия) &quot;Манчестер Юнайтед&quot; (Англия).
Команды, которые написаны первыми в паре, проведут первый матч 1/8 финала на домашнем поле.
Первые матчи плей-офф Лиги Европы пройдут 12 марта, ответные поединки 19 марта. Жеребьевка четвертьфинала и полуфинала турнира пройдет 20 марта.
Действующим победителем Лиги Европы является английский &quot;Челси&quot;.
Финал Лиги Европы 2019/20 пройдет в польском Гданьске 27 мая."
 
 
 ,
 "keywords": "Sports, футбол, Украина, Манчестер Юнайтед, Лига Европы, Шахтер Донецк, Интер"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/sport.html">СПОРТ</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Определились все пары 1/8 финала Лиги Европы</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">28 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/sport/-viznachilisja-vsi-pari-1-8-finalu-ligi-jevropi-1488918.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-02-28T14:20:00+02:00" >Сегодня 14.20</time> <span style="display:none;" id="artview_totalcomments_if_null_1488918"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1488918"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/14889/18_tn.jpg" alt="&quot;Челси&quot; является действующим победителем Лиги Европы" title="&quot;Челси&quot; является действующим победителем Лиги Европы"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 "Челси" является действующим победителем Лиги Европы
 <br><span class="grey_light">Фото: EPA</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class=" 999 corebannerlist side_banner"></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>28 февраля во время жеребьевки второго этапа плей-офф Лиги Европы, которая прошла в швейцарском Ньоне, определились все пары, которые с</strong><strong>ыграют в 1/8 финала турнира, сообщает корреспондент издания&nbsp;<a href="https://gordonua.com/">"ГОРДОН"</a>.</strong></p>
<p style="text-align: justify;"><strong><b>Пары 1/8 финала Лиги Европы:</b></strong></p>
<p style="text-align: justify;">"Башакшехир" (Турция)&nbsp;&ndash; "Копенгаген" (Дания);</p>
<p style="text-align: justify;">"Олимпиакос" (Греция)&nbsp;&ndash; "Вулверхэмптон" (Англия);</p>
<p style="text-align: justify;">"Рейнджерс" (Шотландия)&nbsp;&ndash; "Байер" (Германия);</p>
<p style="text-align: justify;">"Вольфсбург" (Германия)&nbsp;&ndash;&nbsp;<strong>"Шахтер" (Украина)</strong>;</p>
<p style="text-align: justify;">"Севилья" (Испания)&nbsp;&ndash; "Рома" (Италия);</p>
<p style="text-align: justify;">"Интер" (Италия)&nbsp;&ndash; "Хетафе" (Испания);</p>
<p style="text-align: justify;">"Айнтрахт" (Германия) / "Зальцбург" (Австрия)&nbsp;&ndash; "Базель" (Швейцария);</p>
<p style="text-align: justify;">ЛАСК (Австрия)&nbsp;&ndash; "Манчестер Юнайтед" (Англия).</p>
<p style="text-align: justify;">Команды, которые написаны первыми в паре, проведут первый матч 1/8 финала на домашнем поле.</p>
<p style="text-align: justify;">Первые матчи плей-офф Лиги Европы пройдут 12 марта, ответные поединки&nbsp;&ndash; 19 марта. Жеребьевка четвертьфинала и полуфинала турнира пройдет 20 марта.</p>
<p style="text-align: justify;">Действующим победителем Лиги Европы является английский "Челси".</p>
<p style="text-align: justify;"><span>Финал Лиги Европы 2019/20 пройдет в польском Гданьске 27 мая.</span></p>
 
 
 </div>
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/футбол.html">футбол</a>, <a href="/tags/Украина.html">Украина</a>, <a href="/tags/Манчестер Юнайтед.html">Манчестер Юнайтед</a>, <a href="/tags/Лига Европы.html">Лига Европы</a>, <a href="/tags/Шахтер Донецк.html">Шахтер Донецк</a>, <a href="/tags/Интер.html">Интер</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class=" 999 corebannerlist side_banner"></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1488918_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Уважаемые читатели! На нашем сайте запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию. Комментарии, которые нарушают эти правила, мы будем удалять, а их авторам – закрывать доступ к обсуждению. Редакция не вступает в переписку с комментаторами по поводу блокировки, без серьезных причин доступ к комментированию модераторы не закрывают.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1488918';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class=" 999 corebannerlist side_banner"></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1488918,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/socseti-shahter-1488893.html#photo"> <img alt="&quot;Шахтер&quot; обыграл &quot;Бенфику&quot; со счетом 5:4 по сумме двух матчей" title="&quot;Дергается левый глаз и нервный тик на правой брови&quot;. Реакция соцсетей на выход &quot;Шахтера&quot; в 1/8 финала Лиги Европы" src="/theme/img/blank.png"

 data-src="/img/article/14888/93_tn2.jpg?1582895160">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/socseti-shahter-1488893.html"> "Дергается левый глаз и нервный тик на правой брови". Реакция соцсетей на выход "Шахтера" в 1/8 финала Лиги Европы
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.55 <span style="display:none;" id="artview_totalcomments_if_null_1488893">
 <span class="sep">&#124;</span><a href="/news/sport/socseti-shahter-1488893.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488893"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488893]" data-value="1488893"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/opredelilis-uchastniki-18-finala-ligi-evropy-1488874.html#photo"> <img alt="&quot;Шахтер&quot; сыграет в 1/8 финала Лиги Европы" title="Определились участники 1/8 финала Лиги Европы" src="/theme/img/blank.png"

 data-src="/img/article/14888/74_tn2.jpg?1582881471">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/opredelilis-uchastniki-18-finala-ligi-evropy-1488874.html"> Определились участники 1/8 финала Лиги Европы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.35 <span style="display:none;" id="artview_totalcomments_if_null_1488874">
 <span class="sep">&#124;</span><a href="/news/sport/opredelilis-uchastniki-18-finala-ligi-evropy-1488874.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488874"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488874]" data-value="1488874"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/liga-evropy-manchester-yunayted-razgromil-bryugge-olimpiakos-proshel-arsenal-i-drugie-rezultaty-1488873.html#photo"> <img alt="&quot;Манчестер Юнайтед&quot; разгромил &quot;Брюгге&quot; со счетом 5:0" title="Лига Европы. &quot;Манчестер Юнайтед&quot; разгромил &quot;Брюгге&quot;, &quot;Олимпиакос&quot; прошел &quot;Арсенал&quot; и другие результаты" src="/theme/img/blank.png"

 data-src="/img/article/14888/73_tn2.jpg?1582878231">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/liga-evropy-manchester-yunayted-razgromil-bryugge-olimpiakos-proshel-arsenal-i-drugie-rezultaty-1488873.html"> Лига Европы. "Манчестер Юнайтед" разгромил "Брюгге", "Олимпиакос" прошел "Арсенал" и другие результаты
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.11 <span style="display:none;" id="artview_totalcomments_if_null_1488873">
 <span class="sep">&#124;</span><a href="/news/sport/liga-evropy-manchester-yunayted-razgromil-bryugge-olimpiakos-proshel-arsenal-i-drugie-rezultaty-1488873.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488873"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488873]" data-value="1488873"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/shahter-sygral-vnichyu-s-benfikoy-i-vyshel-v-18-finala-ligi-evropy-1488860.html#photo"> <img alt="&quot;Шахтер&quot; обыграл &quot;Бенфику&quot; со счетом 5:4 по сумме двух матчей" title="&quot;Шахтер&quot; сыграл вничью с &quot;Бенфикой&quot; и вышел в 1/8 финала Лиги Европы" src="/theme/img/blank.png"

 data-src="/img/article/14888/60_tn2.jpg?1582873111">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/shahter-sygral-vnichyu-s-benfikoy-i-vyshel-v-18-finala-ligi-evropy-1488860.html"> "Шахтер" сыграл вничью с "Бенфикой" и вышел в 1/8 финала Лиги Европы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 00.21 <span style="display:none;" id="artview_totalcomments_if_null_1488860">
 <span class="sep">&#124;</span><a href="/news/sport/shahter-sygral-vnichyu-s-benfikoy-i-vyshel-v-18-finala-ligi-evropy-1488860.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488860"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488860]" data-value="1488860"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class=" 999 corebannerlist side_banner"></div>
 

 
 <div class="sep3">&nbsp;</div>
 <div class="block text-center for_dark"> <span class="head_inline"><span>ПОСЛЕДНИЕ НОВОСТИ</span></span> </div>
 <div class="lenta lenta_dark wr2" id="posl-nov"> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/v-ukraine-zapustili-onlayn-kartu-remonta-dorog-v-ney-mozhno-pozhalovatsya-ukratvodoru-1488940.html#photo"> <img alt="На онлайн-карте можно сообщить &quot;Укравтодору&quot; информацию о проблемах, препятствующих комфортному проезду" title="В Украине запустили онлайн-карту ремонта дорог. В ней можно пожаловаться &quot;Укравтодору&quot;" src="/theme/img/blank.png"

 data-src="/img/article/14889/40_tn2.jpg?1582896363">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881488940">
 <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/v-ukraine-zapustili-onlayn-kartu-remonta-dorog-v-ney-mozhno-pozhalovatsya-ukratvodoru-1488940.html"> В Украине запустили онлайн-карту ремонта дорог. В ней можно пожаловаться "Укравтодору"
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 15.03 <span style="display:none;" id="artview_totalcomments_if_null_1488940">
 <span class="sep">&#124;</span><a href="/news/society/v-ukraine-zapustili-onlayn-kartu-remonta-dorog-v-ney-mozhno-pozhalovatsya-ukratvodoru-1488940.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488940"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488940]" data-value="1488940"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/turchinov-zayavil-chto-ukraina-dolzhna-podderzhat-turciyu-s-borbe-s-rossiyskoy-agressiey-1488938.html#photo"> <img alt="Турчинов: РФ пытается разрушить мировую политическую архитектуру, систему сдержек и противовесов, континентальную и мировую безопасность" title="Турчинов заявил, что Украина должна поддержать Турцию с борьбе с российской агрессией" src="/theme/img/blank.png"

 data-src="/img/article/14889/38_tn2.jpg?1582896538">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881488938">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/turchinov-zayavil-chto-ukraina-dolzhna-podderzhat-turciyu-s-borbe-s-rossiyskoy-agressiey-1488938.html"> Турчинов заявил, что Украина должна поддержать Турцию с борьбе с российской агрессией
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 14.57 <span style="display:none;" id="artview_totalcomments_if_null_1488938">
 <span class="sep">&#124;</span><a href="/news/politics/turchinov-zayavil-chto-ukraina-dolzhna-podderzhat-turciyu-s-borbe-s-rossiyskoy-agressiey-1488938.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488938"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488938]" data-value="1488938"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/putin-i-erdogan-proveli-telefonnyy-razgovor-posle-gibeli-tureckih-voennyh-v-sirii-1488937.html#photo"> <img alt="Путин и Эрдоган обсудили ситуацию в Сирии и договорились провести встречу" title="Путин и Эрдоган провели телефонный разговор после гибели турецких военных в Сирии " src="/theme/img/blank.png"

 data-src="/img/article/14889/37_tn2.jpg?1582895898">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881488937">
 <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/news/worldnews/putin-i-erdogan-proveli-telefonnyy-razgovor-posle-gibeli-tureckih-voennyh-v-sirii-1488937.html"> Путин и Эрдоган провели телефонный разговор после гибели турецких военных в Сирии 
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 14.54 <span style="display:none;" id="artview_totalcomments_if_null_1488937">
 <span class="sep">&#124;</span><a href="/news/worldnews/putin-i-erdogan-proveli-telefonnyy-razgovor-posle-gibeli-tureckih-voennyh-v-sirii-1488937.html#comments">комментариев: <span class="red" id="artview_totalcomments_1488937"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1488937]" data-value="1488937"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> </div>
 <div class="sep3">&nbsp;</div>


 
 



 <div id="corebanner_44" place="44" class=" 999 corebannerlist side_banner"></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>

 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class=" 999 corebannerlist side_banner"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <ul class="list" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div> 


<div class="sep2">&nbsp;</div> 

 <div id="corebanner_95" place="95" class=" 999 corebannerlist side_banner"></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/society/v-ukraine-zapustili-onlayn-kartu-remonta-dorog-v-ney-mozhno-pozhalovatsya-ukratvodoru-1488940.html"> <acronym>15:03</acronym> В Украине запустили онлайн-карту ремонта дорог. В ней можно пожаловаться "Укравтодору"
 



 </a>
 </li>
 <li>
 <a href="/news/politics/turchinov-zayavil-chto-ukraina-dolzhna-podderzhat-turciyu-s-borbe-s-rossiyskoy-agressiey-1488938.html"> <acronym>14:57</acronym> Турчинов заявил, что Украина должна поддержать Турцию с борьбе с российской агрессией
 



 </a>
 </li>
 <li>
 <a href="/news/worldnews/putin-i-erdogan-proveli-telefonnyy-razgovor-posle-gibeli-tureckih-voennyh-v-sirii-1488937.html" class="mark_line"> <acronym>14:54</acronym> Путин и Эрдоган провели телефонный разговор после гибели турецких военных в Сирии 
 



 </a>
 </li>
 <li>
 <a href="/news/worldnews/prezidenta-mongolii-izolirovali-na-14-dney-posle-poseshcheniya-kitaya-1488934.html"> <acronym>14:38</acronym> Президента Монголии изолировали на 14 дней после посещения Китая
 



 </a>
 </li>
 <li>
 <a href="/news/money/stoimost-nefti-brent-opustilas-do-minimuma-s-iyulya-2017-goda-1488932.html" class="mark_line"> <acronym>14:30</acronym> Стоимость нефти Brent опустилась до минимума с июля 2017 года
 



 </a>
 </li>
 <li>
 <a href="/news/society/danilov-o-koronaviruse-ukrainu-eto-ne-oboydet-1488933.html"> <acronym>14:28</acronym> Данилов о коронавирусе: Украину это не обойдет
 



 </a>
 </li>
 <li>
 <a href="/news/localnews/predprinimateli-barabashovo-potrebovali-ot-vlasti-nakazat-kernesa-1488931.html"> <acronym>14:28</acronym> Предприниматели "Барабашово" потребовали от власти наказать Кернеса
 



 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/society/alasaniya-vse-chto-upadet-seychas-na-schet-obshchestvennogo-uydet-na-pogashenie-dolga-euronews-a-dopolnitelnyh-sredstv-u-nas-dazhe-blizko-net-1488928.html" class="mark_line">Аласания: Все, что упадет сейчас на счет Общественного, уйдет на погашение долга Euronews. А дополнительных средств у нас даже близко нет <span class="red_bg">G</span> <acronym>14:06</acronym></a>
 </li>
 <li>
 <a href="/news/sport/socseti-shahter-1488893.html">"Дергается левый глаз и нервный тик на правой брови". Реакция соцсетей на выход "Шахтера" в 1/8 финала Лиги Европы <span class="red_bg">G</span> <acronym>12:55</acronym></a>
 </li>
 <li>
 <a href="/news/politics/komarovskiy-hochu-znat-kto-dodumalsya-pri-molchalivom-soglasii-vsey-strany-razognat-pediatrov-1488850.html">Комаровский: Хочу знать, кто додумался, при молчаливом согласии всей страны, разогнать педиатров <span class="red_bg">G</span> <acronym>10:00</acronym></a>
 </li>
 <li>
 <a href="/publications/benfika-shahter-onlayn-translyaciya-matcha-ligi-evropy-1488643.html" class="mark_line">"Бенфика" 3:3 "Шахтер". Онлайн-трансляция матча Лиги Европы <span class="red_bg">G</span> <acronym>23:55</acronym></a>
 </li>
 <li>
 <a href="/news/society/u-ukrainki-v-italii-podozrenie-na-koronavirus-pavlovskomu-obyavili-novoe-podozrenie-po-delu-gandzyuk-glavnoe-za-den-1488854.html" class="mark_line">У украинки в Италии подозрение на коронавирус, Павловскому объявили новое подозрение по делу Гандзюк. Главное за день <span class="red_bg">G</span> <acronym>23:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/zelenskiy-terpel-goncharuka-i-ego-pravitelstvo-poka-oni-ne-nachali-sedat-ego-lichnyy-reyting-politolog-davidyuk-1488793.html" class="mark_line">Зеленский терпел Гончарука и его правительство, пока они не начали съедать его личный рейтинг – политолог Давидюк <span class="red_bg">G</span> <acronym>19:05</acronym></a>
 </li>
 <li>
 <a href="/publications/koronavirusom-zarazilis-pyatero-ukraincev-za-granicey-dvoe-grazhdan-v-uzhgorode-pod-podozreniem-kak-zashchititsya-ot-infekcii-i-pochemu-ne-stoit-panikovat-1488782.html" class="mark_line">Как защититься от коронавирусной инфекции и почему не стоит паниковать. Советы ВОЗ и украинских врачей <span class="red_bg">G</span> <acronym>19:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class=" 999 corebannerlist side_banner"></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/benfika-shahter-onlayn-translyaciya-matcha-ligi-evropy-1488643.html">"Бенфика" 3:3 "Шахтер". Онлайн-трансляция матча Лиги Европы
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/koronavirusom-zarazilis-pyatero-ukraincev-za-granicey-dvoe-grazhdan-v-uzhgorode-pod-podozreniem-kak-zashchititsya-ot-infekcii-i-pochemu-ne-stoit-panikovat-1488782.html">Как защититься от коронавирусной инфекции и почему не стоит паниковать. Советы ВОЗ и украинских врачей
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/startovala-pereprodazha-biletov-na-evro-2020-kak-i-kogda-mozhno-kupit-kakie-ceny-1488694.html">Стартовала перепродажа билетов на Евро 2020. Как и когда можно купить, какие цены?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/iz-za-koronavirusa-mogut-otmenit-evro-i-olimpiadu-pod-voprosom-takzhe-gonki-formuly-1-i-evrovidenie-spisok-meroprijatij-1488596.html">Из-за коронавируса могут отменить Евро и Олимпиаду. Под вопросом также гонки "Формулы-1" и "Евровидение". Список мероприятий
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-verbovka-i-ubiystvo-vladislava-listeva-1488310.html">Записки бывшего подполковника КГБ: Вербовка и убийство Владислава Листьева
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/v-dome-eks-glavy-mid-kozhary-zastrelilsya-biznesmen-policiya-schitaet-chto-ego-mogli-ubit-glavnoe-1488416.html">В доме экс-главы МИД Кожары застрелился бывший руководитель "Интера". Подробности самоубийства, которое может оказаться убийством
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komarovskij-vladimir-aleksandrovich-ja-vas-ljublju-no-oni-nikogda-ne-budut-djakuvati-vam-vy-vsegda-dlja-nih-budete-klounom-1488111.html">Комаровский: Владимир Александрович, я вас люблю. Но они никогда не будут дякувати вам – вы всегда для них будете клоуном
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/italiya-stala-epicentrom-covid-19-v-evrope-bolshe-10-gorodov-zakryty-na-karantin-vlasti-do-sih-por-ne-nashli-nulevogo-pacienta-glavnoe-1488283.html">Италия стала эпицентром вспышки COVID-19 в Европе. Больше 10 городов закрыты на карантин, власти до сих пор не нашли нулевого пациента. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/v-pervuju-noch-v-novyh-sanzharah-realno-strashno-bylo-a-esli-u-kogo-to-hvatit-uma-podzhech-rukovoditelnitsa-horeograficheskoj-studii-artisty-kotoroj-byli-evakuirovany-iz-kitaja-1488262.html">В первую ночь в "Новых Санжарах" реально страшно было: а если у кого-то хватит ума поджечь? – руководительница хореографической студии, артисты которой были эвакуированы из Китая
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/90-let-chapkisu-na-kolenjah-u-stalina-ja-sidel-dve-minuty-no-eto-izmenilo-moju-zhizn-moih-roditelej-sester-bratev-moih-detej-i-vnukov-1481421.html">90 лет Чапкису: На коленях у Сталина я сидел две минуты. Но это изменило мою жизнь, моих родителей, сестер, братьев, моих детей и внуков
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class=" 999 corebannerlist side_banner"></div>






 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 
 </div>
 <div class="block bu_go">
 <div class="row">
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/inter-8-marta-pokazhet-kirkorova-baskova-lorak-i-povaliy-vystupayushchih-v-kremle-smi-1488924.html">
 
 <img src="/img/article/14889/24_tn2.jpg" alt="&quot;Интер&quot; 8 марта покажет Киркорова, Баскова, Лорак и Повалий, выступающих в Кремле – СМИ" title="&quot;Интер&quot; 8 марта покажет Киркорова, Баскова, Лорак и Повалий, выступающих в Кремле – СМИ"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/inter-8-marta-pokazhet-kirkorova-baskova-lorak-i-povaliy-vystupayushchih-v-kremle-smi-1488924.html">"Интер" 8 марта покажет Киркорова, Баскова, Лорак и Повалий, выступающих в Кремле – СМИ
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/plus-size-pevica-alyona-alyona-dlya-foto-legla-na-bilyardnyy-stol-1488926.html">
 
 <img src="/img/article/14889/26_tn2.jpg" alt="Plus size певица alyona alyona для фото легла на бильярдный стол" title="Plus size певица alyona alyona для фото легла на бильярдный стол"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/plus-size-pevica-alyona-alyona-dlya-foto-legla-na-bilyardnyy-stol-1488926.html">Plus size певица alyona alyona для фото легла на бильярдный стол
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/polyakova-stanet-pervoy-zhenshchinoy-sudey-v-shou-rassmeshi-komika-1488907.html">
 
 <img src="/img/article/14889/7_tn2.jpg" alt="Полякова станет первой женщиной-судьей в шоу &quot;Рассмеши комика&quot; " title="Полякова станет первой женщиной-судьей в шоу &quot;Рассмеши комика&quot; "/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/polyakova-stanet-pervoy-zhenshchinoy-sudey-v-shou-rassmeshi-komika-1488907.html">Полякова станет первой женщиной-судьей в шоу "Рассмеши комика" 
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/ya-lyublyu-tlki-tebe-vinnik-spel-pesnyu-ponomareva-video-1488913.html">
 
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/14889/13_tn2.png" alt="&quot;Я люблю тільки тебе&quot;. Винник спел песню Пономарева. Видео" title="&quot;Я люблю тільки тебе&quot;. Винник спел песню Пономарева. Видео"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ya-lyublyu-tlki-tebe-vinnik-spel-pesnyu-ponomareva-video-1488913.html">"Я люблю тільки тебе". Винник спел песню Пономарева. Видео
 


 
 </a>
 
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class=" 999 corebannerlist side_banner"></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class=" 999 corebannerlist side_banner"></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class=" 999 corebannerlist side_banner"></div>



 
 </div>
 
 </div>

 


 <div id="corebanner_45" place="45" class=" 999 corebannerlist "></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>
 

 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/sport/opredelilis-vse-pary-18-finala-ligi-evropy-1488918.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->


 <!-- Yandex.Metrika counter --> 
 

<div class="canonical_hold">
<div id="corebanner_31" place="31" class=" 999 corebannerlist canonical"></div>
</div>

<!-- 2255__2207__1-->

 <div id="corebanner_111" place="111" class=" 999 corebannerlist "></div>
 


<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1488918&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

 <script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'sport' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1488918 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2255': 2255} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2255 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1488918 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/theme/bundle/js/223c27e0028bd4f5bdf58fae158e9cd6.js"></script>




</body>
</html>