<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны..." /><meta name="twitter:description" content="Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны..."><link rel="amphtml" href="https://gordonua.com/amp/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"><meta property="og:image" content="https://gordonua.com/img/article/15731/13_big.jpg?v1632163374" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15731/13_big.jpg?v1632163374"><link rel="image_src" href="https://gordonua.com/img/article/15731/13_big.jpg?v1632163374" /><TITLE>Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео / ГОРДОН</TITLE><meta property="og:title" content="Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео" /><meta name="twitter:title" content="Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны..." />
<meta name="keywords" content="Sports, футбол, животные, сборная Украины, собаки, соревнования, лошади" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 20 Sep 2021 21:42:54 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/sport/sobaki-i-kin-led-ne-zirvali-vidbirkovij-match-deflimpijskih-igor-pid-poltavoju-foto-video-1573113.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html" hreflang="ru" />
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte1000','ContextLength': 'lte500','NCLength': 'lte2000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/sport/sobaki-i-kin-led-ne-zirvali-vidbirkovij-match-deflimpijskih-igor-pid-poltavoju-foto-video-1573113.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255 active">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="20 сентября, 2021">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 <a href="/tags/nastuplenie-talibov-v-afganistane-2021.html">приход талибов к власти в Афганистане 2021</a>
 </li><li class="news-item"> <a href="/tags/paralimpiada-2020.html">Паралимпиада 2020</a>
 <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 <a href="/tags/vitalij-shishov.html">Виталий Шишов</a>
 </li><li class="news-item"> <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/sport.html",
 "name": "СПОРТ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/sport.html" title="СПОРТ" ><span>СПОРТ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html", "https://m.gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html", "https://gordonua.com/amp/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"
 },
 "headline": "Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/15731/13_big.jpg"
 
 },
 "datePublished": "2021-09-20T21:14:47+03:00",
 "dateModified": "2021-09-20T21:42:54+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны Полтавской области, пришлось дважды останавливать из-за местных животных."
 
 
 ,
 "articleBody":"Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны Полтавской области, пришлось дважды останавливать из-за местных животных. В первом тайме на поле выбежали две собаки, которые покинули газон только после вмешательства представителей сборной Украины.

Фото: np.pl.ua&lt;br /&gt;

Фото: np.pl.ua&lt;br /&gt;

После перерыва, на 59-й минуте, на поле неожиданно выбежала лошадь. Ее выводили за пределы поля болельщики и тренеры хозяев.

Фото: np.pl.ua&lt;br /&gt;

Несмотря на то, что судье дважды пришлось останавливать игру, командам все же удалось доиграть ее до конца. Украина победила со счетом 3:0.

 
 











View this post on Instagram

 &lt;a href=&quot;https://www.instagram.com/p/CT_eSkaqcQ3/?utm_source=ig_embed&amp;amp;utm_campaign=loading&quot; style=&quot;color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;&quot; target=&quot;_blank&quot;&gt;A post shared by PVP.POLTAVA (@pvp.poltava)&lt;/a&gt; 

 
 

 
 Контекст:Дефлимпийские игры санкционированные Международным олимпийским комитетом соревнования самого высокого уровня для людей с нарушением слуха. XXIII летние Дефлимпийские игры проходили в 2017 году в Турции,&lt;a href=&quot;https://gordonua.com/news/sport/deflimpiyskie-igry-ukraina-zanyala-vtoroe-mesto-po-kolichestvu-medaley-200281.html&quot;&gt; сборная Украины на них стала второй&lt;/a&gt; после России с 99 медалями среди них 21 золотая, 42 серебряные и 36 бронзовых медалей.
Летние Дефлимпийские игры 2021 будут проходить в Бразилии в период с 1-го по 15 мая 2022 года."
 
 
 ,
 "keywords": "Sports, футбол, животные, сборная Украины, собаки, соревнования, лошади"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/sport.html">СПОРТ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео</h1>
 

 <a href="https://gordonua.com/ukr/news/sport/sobaki-i-kin-led-ne-zirvali-vidbirkovij-match-deflimpijskih-igor-pid-poltavoju-foto-video-1573113.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-09-20T21:14:47+03:00" >Сегодня 21.14</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1573113"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1573113"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1632163374" src="/img/article/15731/13_tn.jpg?v1632163374" alt="Итальянские игроки не справились с неожиданными препятствиями Украина победила со счетом 3:0" title="Итальянские игроки не справились с неожиданными препятствиями Украина победила со счетом 3:0"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Итальянские игроки не справились с неожиданными препятствиями &ndash; Украина победила со счетом 3:0
 <br><span class="grey_light">Фото: np.pl.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Отборочный матч по футболу Дефлимпийских игр между Украиной и Италией, который проходил в селе Нижние Млыны Полтавской области, пришлось дважды останавливать из-за местных животных.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;"><span>В первом тайме на поле выбежали две собаки, которые покинули газон только после вмешательства представителей сборной Украины.</span></p>
<hr class="empty" />
<img src="/img/forall/users/130/13042/1_411.jpg" alt="Фото: np.pl.ua" width="745" height="489" /><div class="block3"><div class="text-center"><span class="grey">Фото: np.pl.ua</span></div></div><br />
<hr class="empty" /><hr class="empty" />
<img src="/img/forall/users/130/13042/2_50.jpg" alt="Фото: np.pl.ua" width="745" height="589" /><div class="block3"><div class="text-center"><span class="grey">Фото: np.pl.ua</span></div></div><br />
<hr class="empty" />
<p style="text-align: justify;">После перерыва, на 59-й минуте, на поле неожиданно выбежала лошадь. Ее выводили за пределы поля&nbsp;болельщики и тренеры хозяев.</p>
<hr class="empty" />
<img src="/img/forall/users/130/13042/1_412.jpg" alt="Фото: np.pl.ua" width="745" height="484" /><div class="block3"><div class="text-center"><span class="grey">Фото: np.pl.ua</span></div></div><br />
<hr class="empty" />
<p style="text-align: justify;">Несмотря на то, что судье дважды пришлось останавливать игру, командам все же удалось доиграть ее до конца. Украина победила со счетом 3:0.</p>
<hr class="empty" />
<div class="twitter_feed"> </p> 
 <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CT_eSkaqcQ3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
 <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CT_eSkaqcQ3/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">A post shared by PVP.POLTAVA (@pvp.poltava)</a></p> 
</div>
</blockquote> 
 <p style="text-align: justify;">
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
 </div>
<hr class="empty" /> <div class='context'><span class='context_name'>Контекст:</span><p >Дефлимпийские игры&nbsp;&ndash; санкционированные Международным олимпийским комитетом соревнования самого высокого уровня для людей с нарушением слуха.&nbsp;XXIII летние Дефлимпийские игры проходили в 2017 году в Турции,<a href="https://gordonua.com/news/sport/deflimpiyskie-igry-ukraina-zanyala-vtoroe-mesto-po-kolichestvu-medaley-200281.html"> сборная Украины на них стала второй</a> после России с 99 медалями&nbsp;&ndash; среди них 21 золотая, 42 серебряные и 36 бронзовых медалей.</p>
<p >Летние Дефлимпийские игры 2021 будут проходить в Бразилии в период с 1-го по 15 мая 2022 года.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/футбол.html">футбол</a>, <a href="/tags/животные.html">животные</a>, <a href="/tags/сборная Украины.html">сборная Украины</a>, <a href="/tags/собаки.html">собаки</a>, <a href="/tags/соревнования.html">соревнования</a>, <a href="/tags/loshadi.html">лошади</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1573113_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1573113';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1573113,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/zapomnyu-na-vsyu-zhizn-michelle-andrade-v-gondurase-poplavala-vmeste-so-sviney-video-1572206.html#photo"> <img alt="Michelle Andrade: Я решила первый раз нырнуть в Карибское море и поплавать со свинками" title="&quot;Запомню на всю жизнь&quot;. Michelle Andrade в Гондурасе поплавала вместе со свиньей. Видео" src="/theme/img/blank.png"

 data-src="/img/article/15722/6_tn2.jpg?v1631617056">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881572206">
 <a href="/bulvar/news.html">Новости</a> </div>
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/zapomnyu-na-vsyu-zhizn-michelle-andrade-v-gondurase-poplavala-vmeste-so-sviney-video-1572206.html"> "Запомню на всю жизнь". Michelle Andrade в Гондурасе поплавала вместе со свиньей. Видео
 


 
 </a> </div>
 
 
 <div class="for_data">
 14 сентября, 2021 13.35 <span style="display:none;" id="artview_totalcomments_if_null_1572206">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/zapomnyu-na-vsyu-zhizn-michelle-andrade-v-gondurase-poplavala-vmeste-so-sviney-video-1572206.html#comments">комментариев: <span class="red" id="artview_totalcomments_1572206"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1572206]" data-value="1572206"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/localnews/v-kazahstane-policiya-zaderzhala-voditelya-s-loshadyu-v-salone-1572117.html#photo"> <img alt="Задержанный оказался, по данным полиции, серийным скотокрадом" title="В Казахстане полиция задержала водителя с лошадью в салоне &quot;Жигулей&quot;" src="/theme/img/blank.png"

 data-src="/img/article/15721/17_tn2.jpg?v1631557518">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881572117">
 <a href="/news/localnews.html">ПРОИСШЕСТВИЯ</a>, <a href="/prikol.html">Приколы</a> </div>
 
 <div class="lenta_head">
 <a href="/news/localnews/v-kazahstane-policiya-zaderzhala-voditelya-s-loshadyu-v-salone-1572117.html"> В Казахстане полиция задержала водителя с лошадью в салоне "Жигулей"
 


 
 </a> </div>
 
 
 <div class="for_data">
 13 сентября, 2021 21.13 <span style="display:none;" id="artview_totalcomments_if_null_1572117">
 <span class="sep">&#124;</span><a href="/news/localnews/v-kazahstane-policiya-zaderzhala-voditelya-s-loshadyu-v-salone-1572117.html#comments">комментариев: <span class="red" id="artview_totalcomments_1572117"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1572117]" data-value="1572117"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/v-anglii-stado-korov-poteryali-soznanie-iz-za-toma-kruza-1571847.html#photo"> <img alt="Фильм с Крузом выйдет этой осенью" title="В Англии стадо коров потеряло сознание из-за Тома Круза" src="/theme/img/blank.png"

 data-src="/img/article/15718/47_tn2.jpg?v1631433289">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881571847">
 <a href="/bulvar/news.html">Новости</a> </div>
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/v-anglii-stado-korov-poteryali-soznanie-iz-za-toma-kruza-1571847.html"> В Англии стадо коров потеряло сознание из-за Тома Круза
 


 
 </a> </div>
 
 
 <div class="for_data">
 11 сентября, 2021 20.11 <span style="display:none;" id="artview_totalcomments_if_null_1571847">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/v-anglii-stado-korov-poteryali-soznanie-iz-za-toma-kruza-1571847.html#comments">комментариев: <span class="red" id="artview_totalcomments_1571847"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1571847]" data-value="1571847"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/localnews/vo-lvove-nashli-poterjavshegosja-koshachego-mera-levchika-emu-ponadobilas-meditsinskaja-pomoshch-1571473.html#photo"> <img alt="Кот Левчик снова дома" title="Во Львове нашли потерявшегося &quot;кошачьего мэра&quot; Левчика, ему понадобилась медицинская помощь" src="/theme/img/blank.png"

 data-src="/img/article/15714/73_tn2.jpg?v1631183204">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881571473">
 <a href="/news/localnews.html">ПРОИСШЕСТВИЯ</a>, <a href="/regions/lviv.html">Львов</a> </div>
 
 <div class="lenta_head">
 <a href="/news/localnews/vo-lvove-nashli-poterjavshegosja-koshachego-mera-levchika-emu-ponadobilas-meditsinskaja-pomoshch-1571473.html"> Во Львове нашли потерявшегося "кошачьего мэра" Левчика, ему понадобилась медицинская помощь
 


 
 </a> </div>
 
 
 <div class="for_data">
 9 сентября, 2021 13.15 <span style="display:none;" id="artview_totalcomments_if_null_1571473">
 <span class="sep">&#124;</span><a href="/news/localnews/vo-lvove-nashli-poterjavshegosja-koshachego-mera-levchika-emu-ponadobilas-meditsinskaja-pomoshch-1571473.html#comments">комментариев: <span class="red" id="artview_totalcomments_1571473"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1571473]" data-value="1571473"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakoy-krasavchik-slavnyy-kotenok-anatolich-pokazal-syna-nila-kotoromu-ispolnilos-dva-mesyaca-1573117.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15731/17_tn2.jpg" alt="&quot;Какой красавчик!&quot;, &quot;Славный котенок&quot;. Анатолич показал сына Нила, которому исполнилось два месяца" title="&quot;Какой красавчик!&quot;, &quot;Славный котенок&quot;. Анатолич показал сына Нила, которому исполнилось два месяца"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakoy-krasavchik-slavnyy-kotenok-anatolich-pokazal-syna-nila-kotoromu-ispolnilos-dva-mesyaca-1573117.html">"Какой красавчик!", "Славный котенок". Анатолич показал сына Нила, которому исполнилось два месяца
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bozhestvenno-krasivo-chernyavyy-krut-konechno-chmerkovskiy-yama-i-kuhar-stancevali-pod-gryaznye-tancy-video-1573105.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15731/5_tn2.png" alt="&quot;Божественно красиво&quot;, &quot;Чернявый крут, конечно&quot;. Чмерковский, Яма и Кухар станцевали под &quot;Грязные танцы&quot;. Видео" title="&quot;Божественно красиво&quot;, &quot;Чернявый крут, конечно&quot;. Чмерковский, Яма и Кухар станцевали под &quot;Грязные танцы&quot;. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bozhestvenno-krasivo-chernyavyy-krut-konechno-chmerkovskiy-yama-i-kuhar-stancevali-pod-gryaznye-tancy-video-1573105.html">"Божественно красиво", "Чернявый крут, конечно". Чмерковский, Яма и Кухар станцевали под "Грязные танцы". Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nezhnye-i-vkusnye-domashnie-ponchiki-legkiy-recept-1573097.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/97_tn2.jpg" alt="&quot;Нежные и вкусные&quot;. Домашние пончики. Легкий рецепт" title="&quot;Нежные и вкусные&quot;. Домашние пончики. Легкий рецепт"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nezhnye-i-vkusnye-domashnie-ponchiki-legkiy-recept-1573097.html">"Нежные и вкусные". Домашние пончики. Легкий рецепт
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krapivina-posle-rasstavaniya-s-lobodoy-zayavila-o-sozdanii-svoego-muzykalnogo-leybla-1573091.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/91_tn2.jpg" alt="Крапивина после расставания с Лободой заявила о создании своего музыкального лейбла" title="Крапивина после расставания с Лободой заявила о создании своего музыкального лейбла"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krapivina-posle-rasstavaniya-s-lobodoy-zayavila-o-sozdanii-svoego-muzykalnogo-leybla-1573091.html">Крапивина после расставания с Лободой заявила о создании своего музыкального лейбла
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/strmptizer-surovcev-rasskazal-kak-reagiruet-na-sravnenie-s-rossiyskim-kollegoy-tarzanom-1573082.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15730/82_tn2.jpg" alt="Стриптизер Суровцев рассказал, как реагирует на сравнение с российским коллегой Тарзаном" title="Стриптизер Суровцев рассказал, как реагирует на сравнение с российским коллегой Тарзаном"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/strmptizer-surovcev-rasskazal-kak-reagiruet-na-sravnenie-s-rossiyskim-kollegoy-tarzanom-1573082.html">Стриптизер Суровцев рассказал, как реагирует на сравнение с российским коллегой Тарзаном
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/alina-pash-dorofeeva-i-kazka-kak-proshel-solnyy-koncert-gruppy-tvorchi-na-kievskom-velotreke-foto-1573078.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/78_tn2.jpg" alt="Алина Паш, Дорофеева и Kazka. Как прошел сольный концерт группы Tvorchi на киевском велотреке. Фото" title="Алина Паш, Дорофеева и Kazka. Как прошел сольный концерт группы Tvorchi на киевском велотреке. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/alina-pash-dorofeeva-i-kazka-kak-proshel-solnyy-koncert-gruppy-tvorchi-na-kievskom-velotreke-foto-1573078.html">Алина Паш, Дорофеева и Kazka. Как прошел сольный концерт группы Tvorchi на киевском велотреке. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/stalo-izvestno-imya-tancora-kotoryy-otkazalsya-tancevat-s-zarickoy-na-shou-tancy-so-zvezdami-1573073.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15730/73_tn2.jpg" alt="Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу &quot;Танцы со звездами&quot;" title="Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу &quot;Танцы со звездами&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/stalo-izvestno-imya-tancora-kotoryy-otkazalsya-tancevat-s-zarickoy-na-shou-tancy-so-zvezdami-1573073.html">Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу "Танцы со звездами"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/realno-hotela-rasplakatsya-zamenivshaya-tinu-karol-na-shou-tancy-so-zvezdami-novaya-vedushchaya-rasskazala-kak-popala-na-proekt-1573071.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15730/71_tn2.jpg" alt="Заменившая Тину Кароль на шоу &quot;Танцы со звездами&quot; Онуфрийчук рассказала, как попала на проект" title="Заменившая Тину Кароль на шоу &quot;Танцы со звездами&quot; Онуфрийчук рассказала, как попала на проект"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/realno-hotela-rasplakatsya-zamenivshaya-tinu-karol-na-shou-tancy-so-zvezdami-novaya-vedushchaya-rasskazala-kak-popala-na-proekt-1573071.html">Заменившая Тину Кароль на шоу "Танцы со звездами" Онуфрийчук рассказала, как попала на проект
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/46-letniy-vakarchuk-prokommentiroval-rozhdenie-pervenca-1573065.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/65_tn2.jpg" alt="46-летний Вакарчук прокомментировал рождение первенца" title="46-летний Вакарчук прокомментировал рождение первенца"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/46-letniy-vakarchuk-prokommentiroval-rozhdenie-pervenca-1573065.html">46-летний Вакарчук прокомментировал рождение первенца
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/poyavilsya-pervyy-tizer-prodolzheniya-seksa-v-bolshom-gorode-video-1573058.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15730/58_tn2.jpg" alt="Появился первый тизер продолжения &quot;Секса в большом городе&quot;. Видео" title="Появился первый тизер продолжения &quot;Секса в большом городе&quot;. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/poyavilsya-pervyy-tizer-prodolzheniya-seksa-v-bolshom-gorode-video-1573058.html">Появился первый тизер продолжения "Секса в большом городе". Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ryadom-s-takoy-devushkoy-dazhe-potap-pohoroshel-nastya-kamenskih-pokazala-kak-nezhno-obnimaet-muzha-1573057.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/57_tn2.jpg" alt="&quot;Рядом с такой девушкой даже Потап похорошел&quot;. Настя Каменских показала, как нежно обнимает мужа" title="&quot;Рядом с такой девушкой даже Потап похорошел&quot;. Настя Каменских показала, как нежно обнимает мужа"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ryadom-s-takoy-devushkoy-dazhe-potap-pohoroshel-nastya-kamenskih-pokazala-kak-nezhno-obnimaet-muzha-1573057.html">"Рядом с такой девушкой даже Потап похорошел". Настя Каменских показала, как нежно обнимает мужа
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ona-smirenno-prinimaet-chto-mama-otdalyaetsya-brezhneva-rasskazala-pochemu-redko-viditsya-s-prozhivayushchey-v-ssha-starshey-docheryu-1573056.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15730/56_tn2.jpg" alt="&quot;Она смиренно принимает, что мама отдаляется&quot;. Брежнева рассказала, почему редко видится с проживающей в США старшей дочерью" title="&quot;Она смиренно принимает, что мама отдаляется&quot;. Брежнева рассказала, почему редко видится с проживающей в США старшей дочерью"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ona-smirenno-prinimaet-chto-mama-otdalyaetsya-brezhneva-rasskazala-pochemu-redko-viditsya-s-prozhivayushchey-v-ssha-starshey-docheryu-1573056.html">"Она смиренно принимает, что мама отдаляется". Брежнева рассказала, почему редко видится с проживающей в США старшей дочерью
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/na-sebya-ne-pohozha-gde-delas-ta-krasivaya-devochka-poklonniki-poprosili-ani-lorak-menshe-fotoshopit-svoi-snimki-1573045.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/45_tn2.jpg" alt="&quot;На себя не похожа, где делась та красивая девочка?&quot; Поклонники попросили Ани Лорак меньше фотошопить свои снимки" title="&quot;На себя не похожа, где делась та красивая девочка?&quot; Поклонники попросили Ани Лорак меньше фотошопить свои снимки"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/na-sebya-ne-pohozha-gde-delas-ta-krasivaya-devochka-poklonniki-poprosili-ani-lorak-menshe-fotoshopit-svoi-snimki-1573045.html">"На себя не похожа, где делась та красивая девочка?" Поклонники попросили Ани Лорак меньше фотошопить свои снимки
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/princessa-beatris-vpervye-stala-materyu-1573049.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/49_tn2.jpg" alt="Принцесса Беатрис впервые стала матерью" title="Принцесса Беатрис впервые стала матерью"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/princessa-beatris-vpervye-stala-materyu-1573049.html">Принцесса Беатрис впервые стала матерью
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krasnaya-dorozhka-emmi-2021-uinslett-zasvetila-dekolte-zeta-dzhons-bedra-1573037.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15730/37_tn2.jpg" alt="Красная дорожка &quot;Эмми 2021&quot;: Уинслетт засветила декольте, Зета-Джонс – бедра" title="Красная дорожка &quot;Эмми 2021&quot;: Уинслетт засветила декольте, Зета-Джонс – бедра"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krasnaya-dorozhka-emmi-2021-uinslett-zasvetila-dekolte-zeta-dzhons-bedra-1573037.html">Красная дорожка "Эмми 2021": Уинслетт засветила декольте, Зета-Джонс – бедра
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/topovye-planshety-2021-goda-apple-ipad-pro-m1-samsung-galaxy-tab-s7-fe-i-kompaktnyy-huawei-matepad-11-novye-tehnologicheski-resheniya-plyusy-i-minusy-modeley-1572433.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15724/33_tn2.jpg" alt="Топовые планшеты 2021 года Apple iPad Pro M1, Samsung Galaxy Tab S7 FE и компактный Huawei MatePad 11. Новые технологические решения, плюсы и минусы моделей" title="Топовые планшеты 2021 года Apple iPad Pro M1, Samsung Galaxy Tab S7 FE и компактный Huawei MatePad 11. Новые технологические решения, плюсы и минусы моделей"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/topovye-planshety-2021-goda-apple-ipad-pro-m1-samsung-galaxy-tab-s7-fe-i-kompaktnyy-huawei-matepad-11-novye-tehnologicheski-resheniya-plyusy-i-minusy-modeley-1572433.html">Топовые планшеты 2021 года Apple iPad Pro M1, Samsung Galaxy Tab S7 FE и компактный Huawei MatePad 11. Новые технологические решения, плюсы и минусы моделей
 


 <span class="grey_bg">Актуально</span> 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/politics/tatarov-do-sih-por-podozrevaemyy-delo-ne-peredayut-v-sud-ofis-genprokurora-1573118.html" class="mark_line"> <acronym>22:02</acronym> Татаров до сих пор подозреваемый, дело не передают в суд &ndash; Офис генпрокурора
 


 
 </a>
 </li>
 <li>
 <a href="/blogs/konstantin-andriyuk/kuda-ischezli-708-mln-na-stroitelstvo-futbolnoy-bazy-dlya-sbornoy-ukrainy-1573005.html"> <acronym>21:59</acronym> Андриюк: Как легализовать исчезнувшие $7,08 млн от УЕФА и ФИФА? Включить строительство тренировочной базы в госпрограмму "Большая стройка"
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/ssha-s-noyabrya-planiruyut-oslabit-ogranicheniya-na-vezd-dlya-vakcinirovannyh-inostrancev-1573114.html"> <acronym>21:49</acronym> США с ноября планируют ослабить ограничения на въезд для вакцинированных от COVID-19 иностранцев
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/zelenskiy-vvel-v-deystvie-reshenie-snbo-ob-uvelichenii-byudzheta-na-oboronu-1573116.html" class="mark_line"> <acronym>21:37</acronym> Зеленский ввел в действие решение СНБО об увеличении бюджета на оборону
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/bratu-vovka-soobshchili-o-novom-podozrenii-1573112.html" class="mark_line"> <acronym>21:33</acronym> Брату Вовка сообщили о новом подозрении
 


 
 </a>
 </li>
 <li>
 <a href="/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"> <acronym>21:14</acronym> Собаки и лошадь чуть не сорвали отборочный матч Дефлимпийских игр под Полтавой. Фото, видео
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/zvoni-v-sbu-sbu-nachala-kampaniyu-po-borbe-s-separatizmom-verbovkoy-i-dezinformaciey-rf-v-vosmi-oblastyah-1573110.html"> <acronym>20:46</acronym> "Звони в СБУ". СБУ начала кампанию по борьбе с сепаратизмом, вербовкой и дезинформацией РФ в восьми областях
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/snbo-vvel-novye-pakety-sankciy-a-zelenskiy-snova-edet-v-ssha-glavnoe-za-den-1572802.html" class="mark_line">
 СНБО ввел новые пакеты санкций, а Зеленский снова едет в США. Главное за день
 <span class="red_bg">G</span> 
 <acronym>23:59</acronym></a>
 </li>
 <li>
 <a href="/blogs/sergey-garmash/u-rossii-ne-ostalos-drugih-instrumentov-davleniya-krome-voennyh-ona-budet-pooshchryat-obstrely-poka-ey-horoshenko-ne-dadut-po-rukam-1572762.html">
 Гармаш: У России не осталось других инструментов давления, кроме военных. Она будет поощрять обстрелы, пока ей хорошенько не дадут по рукам
 <span class="red_bg">G</span> 
 <acronym>18:37</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/news/culture/legenda-nauchnoy-fantastiki-snova-na-bolshom-ekrane-obzor-filma-dyuna-1572438.html">Легенда научной фантастики – снова на большом экране. Обзор фильма "Дюна" 
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rezhisser-bykov-v-filme-durak-est-citata-my-zhivem-kak-svini-i-dohnem-kak-svini-potomu-chto-my-drug-drugu-nikto-eto-oshchushchenie-i-rozhdaet-absolyutnyy-proizvol-sistemy-1537917.html">Режиссер Быков: В фильме "Дурак" есть цитата: "Мы живем, как свиньи, и дохнем, как свиньи, потому что мы друг другу никто". Это ощущение и рождает абсолютный произвол системы
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ministr-agrarnoy-politiki-leshchenko-kogda-podpisyvali-soglashenie-ob-associacii-s-es-nikto-ne-podumal-o-zashchite-nacionalnogo-proizvoditelya-1565576.html">Министр аграрной политики Лещенко: Когда подписывали Соглашение об ассоциации с ЕС, никто не подумал о защите национального производителя
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ukrainskiy-biznes-sobiraet-dengi-na-vosstanovlenie-kostela-svyatogo-nikolaya-v-kiev-spisok-obnovlyaetsya-1570997.html">Украинский бизнес собирает деньги на восстановление костела Святого Николая в Киеве. Список обновляется
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ukraina-i-ssha-opublikovali-sovmestnoe-zayavlenie-o-strategicheskom-partnerstve-polnyy-tekst-1570336.html">Украина и США опубликовали совместное заявление о стратегическом партнерстве. Полный текст
 


 
 </a></li>
 <li><a href="/publications/getmancev-net-i-ne-budet-prava-u-gosudarstva-sprosit-otkuda-u-vas-kvartira-mashina-dacha-dengi-brilyanty-1569544.html">Гетманцев: Нет и не будет права у государства спросить, откуда у вас квартира, машина, дача, деньги, бриллианты
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/v-rossii-ljudej-vsju-zhizn-eb-li-i-eb-t-do-sih-por-samoe-skandalnoe-iz-intervju-morgenshtern-gordonu-1570192.html">"В России людей всю жизнь еб...ли и еб...т до сих пор". Самое скандальное из интервью Morgenshtern Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/lider-belorusskih-rabochih-dylevskiy-v-rezhime-zabastovki-hunta-lukashenko-ne-uderzhit-vlast-dolshe-mesyaca-1570128.html">Лидер белорусских рабочих Дылевский: В режиме забастовки хунта Лукашенко не удержит власть дольше месяца
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rezhisser-ushakov-v-minske-v-luchshem-sluchae-menya-ostavyat-na-svobode-a-esli-popytayus-chto-to-delat-prihlopnut-1569427.html">Режиссер Ушаков: В Минске в лучшем случае меня оставят на свободе, а если попытаюсь что-то делать — прихлопнут
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/gorbulin-rf-napominaet-romanovskoe-chuchelo-nabitoe-stalinskoy-vatoy-i-shagayushchee-pod-vlasovskimi-flagami-predstavlenie-ob-istorii-u-nih-sootvetstvuyushchee-1569456.html">Горбулин: РФ напоминает романовское чучело, набитое сталинской ватой и шагающее под власовскими флагами. Представление об истории у россиян соответствующее
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/dnishche-vulgarshchina-nastja-ne-prosyhaet-volochkova-poderzhalas-za-muzhskoe-dostoinstvo-dzhigury-video-1572854.html">
 <img src="/img/article/15728/54_tn2.jpeg" alt="&quot;Днище!&quot;, &quot;Вульгарщина&quot;, &quot;Настя не просыхает&quot;. Волочкова подержалась за &quot;мужское достоинство&quot; Джигурды. Видео" title="&quot;Днище!&quot;, &quot;Вульгарщина&quot;, &quot;Настя не просыхает&quot;. Волочкова подержалась за &quot;мужское достоинство&quot; Джигурды. Видео"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dnishche-vulgarshchina-nastja-ne-prosyhaet-volochkova-poderzhalas-za-muzhskoe-dostoinstvo-dzhigury-video-1572854.html">"Днище!", "Вульгарщина", "Настя не просыхает". Волочкова подержалась за "мужское достоинство" Джигурды. Видео
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/chudo-nezhnoe-mamina-kopiya-podkopaeva-pokazala-amerikanskogo-muzha-i-mladshuyu-doch-kotoroy-ispolnilos-dva-goda-1572862.html">
 <img src="/img/article/15728/62_tn2.jpg" alt="&quot;Чудо нежное&quot;, &quot;Мамина копия&quot;. Подкопаева показала американского мужа и младшую дочь, которой исполнилось два года" title="&quot;Чудо нежное&quot;, &quot;Мамина копия&quot;. Подкопаева показала американского мужа и младшую дочь, которой исполнилось два года"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chudo-nezhnoe-mamina-kopiya-podkopaeva-pokazala-amerikanskogo-muzha-i-mladshuyu-doch-kotoroy-ispolnilos-dva-goda-1572862.html">"Чудо нежное", "Мамина копия". Подкопаева показала американского мужа и младшую дочь, которой исполнилось два года
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kopiya-papy-blagoslovi-vas-bog-mister-husseyn-zvezda-velikolepnogo-veka-uzerli-pokazala-svoego-otca-1572921.html">
 <img src="/img/article/15729/21_tn2.jpg" alt="&quot;Копия папы&quot;, &quot;Благослови вас бог, мистер Хуссейн!&quot; Звезда &quot;Великолепного века&quot; Узерли показала своего отца" title="&quot;Копия папы&quot;, &quot;Благослови вас бог, мистер Хуссейн!&quot; Звезда &quot;Великолепного века&quot; Узерли показала своего отца"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kopiya-papy-blagoslovi-vas-bog-mister-husseyn-zvezda-velikolepnogo-veka-uzerli-pokazala-svoego-otca-1572921.html">"Копия папы", "Благослови вас бог, мистер Хуссейн!" Звезда "Великолепного века" Узерли показала своего отца
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/my-stoili-kak-alla-pugacheva-milyavskaya-rasskazala-na-skolko-ruhnul-ee-gonorar-posle-razvoda-s-cekalo-1572890.html">
 <img src="/img/article/15728/90_tn2.jpg" alt="&quot;Мы стоили, как Алла Пугачева&quot;. Милявская рассказала, на сколько рухнул ее гонорар после развода с Цекало" title="&quot;Мы стоили, как Алла Пугачева&quot;. Милявская рассказала, на сколько рухнул ее гонорар после развода с Цекало"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/my-stoili-kak-alla-pugacheva-milyavskaya-rasskazala-na-skolko-ruhnul-ee-gonorar-posle-razvoda-s-cekalo-1572890.html">"Мы стоили, как Алла Пугачева". Милявская рассказала, на сколько рухнул ее гонорар после развода с Цекало
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ponimala-s-kazhdym-godom-budet-vse-trudnee-eto-skryvat-48-letnyaya-natasha-koroleva-pokazala-svoyu-prozhivayushchuyu-v-ssha-dvuhletnyuyu-doch-1573020.html">
 <img src="/img/article/15730/20_tn2.jpg" alt="&quot;Понимала, с каждым годом будет все труднее это скрывать&quot;. 48-летняя Наташа Королева показала свою проживающую в США двухлетнюю дочь не от Тарзана" title="&quot;Понимала, с каждым годом будет все труднее это скрывать&quot;. 48-летняя Наташа Королева показала свою проживающую в США двухлетнюю дочь не от Тарзана"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ponimala-s-kazhdym-godom-budet-vse-trudnee-eto-skryvat-48-letnyaya-natasha-koroleva-pokazala-svoyu-prozhivayushchuyu-v-ssha-dvuhletnyuyu-doch-1573020.html">"Понимала, с каждым годом будет все труднее это скрывать". 48-летняя Наташа Королева показала свою проживающую в США двухлетнюю дочь не от Тарзана
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/svodish-s-uma-eh-nadka-takoe-telce-ispohabit-tatuirovkami-dorofeeva-zasvetila-obnazhennye-bedra-1572979.html">
 <img src="/img/article/15729/79_tn2.jpg" alt="&quot;Сводишь с ума!&quot;, &quot;Эх, Надька, такое тельце испохабить татуировками&quot;. Дорофеева засветила обнаженные бедра" title="&quot;Сводишь с ума!&quot;, &quot;Эх, Надька, такое тельце испохабить татуировками&quot;. Дорофеева засветила обнаженные бедра"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/svodish-s-uma-eh-nadka-takoe-telce-ispohabit-tatuirovkami-dorofeeva-zasvetila-obnazhennye-bedra-1572979.html">"Сводишь с ума!", "Эх, Надька, такое тельце испохабить татуировками". Дорофеева засветила обнаженные бедра
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kosish-pod-kardashjan-lesju-nikitjuk-v-oblegajushchem-chernom-obvinili-v-plagiate-fotodokazatelstva-1572916.html">
 <img src="/img/article/15729/16_tn2.jpg" alt="&quot;Косишь под Кардашян?&quot; Лесю Никитюк в облегающем черном обвинили в &quot;плагиате&quot;. Фотодоказательства" title="&quot;Косишь под Кардашян?&quot; Лесю Никитюк в облегающем черном обвинили в &quot;плагиате&quot;. Фотодоказательства"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kosish-pod-kardashjan-lesju-nikitjuk-v-oblegajushchem-chernom-obvinili-v-plagiate-fotodokazatelstva-1572916.html">"Косишь под Кардашян?" Лесю Никитюк в облегающем черном обвинили в "плагиате". Фотодоказательства
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/stalo-izvestno-imya-tancora-kotoryy-otkazalsya-tancevat-s-zarickoy-na-shou-tancy-so-zvezdami-1573073.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15730/73_tn2.jpg" alt="Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу &quot;Танцы со звездами&quot;" title="Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу &quot;Танцы со звездами&quot;"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/stalo-izvestno-imya-tancora-kotoryy-otkazalsya-tancevat-s-zarickoy-na-shou-tancy-so-zvezdami-1573073.html">Стало известно имя хореографа, который отказался танцевать с Зарицкой на шоу "Танцы со звездами"
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/sport/sobaki-i-loshad-chut-ne-sorvali-otborochnyj-match-deflimpijskih-igr-pod-poltavoj-foto-video-1573113.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2255__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1573113&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'sport' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1573113 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2255': 2255} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2255 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1573113 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/30bef0f23f1e8ae577422b43ba8112bc.js"></script>




 
</body>
</html>