<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" /><meta property="og:type" content="article" /><meta property="og:description" content="28 апреля Днепровский районный суд Киева признал виновным в дезертирстве и государственной измене командира взвода..." /><meta name="twitter:description" content="28 апреля Днепровский районный суд Киева признал виновным в дезертирстве и государственной измене командира взвода..."><link rel="amphtml" href="https://gordonua.com/amp/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"><meta property="og:image" content="https://gordonua.com/img/article/16069/30_big.jpg?v1651345750" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16069/30_big.jpg?v1651345750"><link rel="image_src" href="https://gordonua.com/img/article/16069/30_big.jpg?v1651345750" /><TITLE>В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ / ГОРДОН</TITLE><meta property="og:title" content="В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ" /><meta name="twitter:title" content="В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="28 апреля Днепровский районный суд Киева признал виновным в дезертирстве и государственной измене командира взвода..." />
<meta name="keywords" content="Politics, Nation, World, Ukraine, War, Крым, военные, дезертирство, приговор, госизмена, ВСУ, война России против Украины, уголовное дело, суд" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sat, 30 Apr 2022 22:09:10 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"/>

 <link rel="alternate" href="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/f0750189581bd687846260a7105a975c.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte4000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'gte110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815 active">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="30 апреля, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/war.html",
 "name": "ВОЙНА В УКРАИНЕ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/war.html" title="ВОЙНА В УКРАИНЕ" ><span>ВОЙНА В УКРАИНЕ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/war.html">ВОЙНА В УКРАИНЕ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-04-30T22:00:47+03:00" >Сегодня 22.00</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1606930"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1606930"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1651345750" src="/img/article/16069/30_tn.jpg?v1651345750" alt="На суде, который длился два дня, Руденко признал вину" title="На суде, который длился два дня, Руденко признал вину"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 На суде, который длился два дня, Руденко признал вину
 <br><span class="grey_light">Фото: Стас Юрченко / graty.me</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">28 апреля Днепровский районный суд Киева признал виновным в дезертирстве и государственной измене командира взвода армии РФ Игоря Руденко &ndash; он служил в ВСУ, но после аннексии Крыма остался там и пошел служить в российскую армию, а теперь попал в плен в Украине. Об этом написали <a href="https://graty.me/news/chelovek-bez-sterzhnya-ukrainskij-oficzer-posle-anneksii-kryma-vstupil-v-rossijskuyu-armiyu-cherez-8-let-on-popal-v-plen-i-poluchil-15-let-za-dezertirstvo-i-gosizmenu/" target="_blank">"Ґрати"</a>.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">Руденко сдался в плен 3 марта, на восьмой день вторжения, бойцам территориальной обороны возле села Баштанка в Николаевской области.&nbsp;Он представился начальником связи&nbsp;&ndash; командиром взвода гаубично-артиллерийского дивизиона и добавил, что служит в звании капитана в 126-й отдельной бригаде береговой охраны ВМС РФ.</p>
<p style="text-align: justify;">4 марта, на следующий день после сдачи Руденко в плен, СБУ<a href="https://www.youtube.com/watch?v=l5-kD7jylkc" target="_blank"> опубликовала&nbsp;</a>видео&nbsp;его рассказа о том, как это произошло. Через две недели он также рассказал свою историю публично на&nbsp;пресс-конференции&nbsp;в Киеве (ее транслировало <a href="https://www.youtube.com/watch?v=Ld7-hitmidk" target="_blank">"Интерфакс-Украина"</a>).</p>
<p style="text-align: justify;">"Нас было 11 человек, когда наш КамАЗ подбили. Мы сначала в посадке были. К нам вышли обычные селяне с ружьями. Они сказали, что защищают свои села. Вкратце я понял все&nbsp;&ndash; они сказали сдать оружие, я положил оружие",&nbsp;&ndash; рассказывал Руденко.</p>
<p style="text-align: justify;">На пресс-конференции Руденко рассказал, что родился в Днепропетровской области, через год семья переехала в Крым. После школы поступил в Высшее военное училище связи в Полтаве, там принес присягу народу Украины и в 1997 году стал офицером ВСУ. В 2011 году переехал служить в Крым в составе 36-й отдельной бригады береговой охраны ВМС Украины. Бригада дислоцировалась в селе Перевальное недалеко от Симферополя.</p>
<p style="text-align: justify;">После аннексии Крыма Руденко остался на полуострове и вступил в российскую армию. "То есть принял вторую присягу. Хотя у всех офицеров была возможность поехать на территорию Украины",&nbsp;&ndash; признал Руденко.</p>
<p style="text-align: justify;">Уголовное дело по статьям о госизмене&nbsp;и дезертирстве&nbsp;(ч. 1 ст. 111,&nbsp;ч. 1 ст. 438&nbsp;Уголовного кодекса Украины) украинские правоохранители открыли еще в январе 2015 года. Руденко объявили в розыск, а производство по делу приостановили. После того как Руденко сдался в плен, производство возобновили.</p>
<p style="text-align: justify;">Заседания суда проходили в закрытом режиме, но в распоряжении "<span>Ґрат" есть текст приговора. Согласно ему,&nbsp;Руденко утверждал, что в марте 2014 года отказался продолжать служить в украинской армии, поскольку считал, что его контракт разорван.&nbsp;22 марта он подписал контракт военнослужащего армии РФ.</span></p>
<p style="text-align: justify;"><span>Адвокат Юрий Чаплинский считает, что обвинение не предъявило достаточно доказательств вины Руденко. По мнению адвоката, контракт Руденко был прекращен, когда его командир в марте 2014-го предоставил каждому военнослужащему делать выбор самостоятельно и, по сути, сложил полномочия.</span></p>
<p style="text-align: justify;"><span><span>На суде Руденко признал вину. Судья Александр Дзюба приговорил его к 15 годам тюрьмы&nbsp;&ndash; именно на таком наказании настаивала прокуратура.</span></span></p>
<p style="text-align: justify;">Богдан Кравченко, руководитель Николаевской специализированной прокуратуры, рассказал, что&nbsp;в Николаевской области, кроме Руденко, задержали еще двух бывших украинских офицеров. Майора Дмитрия Шишканова 27 апреля тот же суд приговорил к 14 годам тюрьмы. Дело Михаила Казаренко суд еще не рассматривал.</p> <div class='context'><span class='context_name'>Контекст:</span><p ><span>Россия оккупировала Крым после силовой блокады украинских воинских частей и&nbsp;</span><a href="https://gordonua.com/news/crimea/referendum-v-krymu-vtorzhenie-rossii-v-ukrainu-16-marta-onlajn-reportazh-14075.html">незаконного референдума 16 марта 2014 года</a><span>. Присоединение полуострова к РФ не признается Украиной и большинством стран мира.</span></p>
<p >В 2016 году командир российской 126-й бригады Сергей Стороженко, который, как и Руденко, перешел служить в российскую армию, говорил в интервью<a rel="nofollow" rel="nofollow" href="https://novayagazeta.ru/articles/2016/04/27/68391-171-voennye-ne-dolzhny-vyprashivat-u-grazhdanskih-voynu-kak-konfetu-187" target="_blank"> "Новой газете"</a>, что верность украинской присяге сохранили 199 из 1200 бойцов 36-й бригады ВСУ. Еще 300 не захотели больше служить в армии и уволились, но преимущественно остались в Крыму.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Крым.html">Крым</a>, <a href="/tags/военные.html">военные</a>, <a href="/tags/дезертирство.html">дезертирство</a>, <a href="/tags/приговор.html">приговор</a>, <a href="/tags/госизмена.html">госизмена</a>, <a href="/tags/ВСУ.html">ВСУ</a>, <a href="/tags/война России против Украины.html">война России против Украины</a>, <a href="/tags/ugolovnoe-delo.html">уголовное дело</a>, <a href="/tags/sud.html">суд</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1606930,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/crimea/v-rf-osuzhdennomu-po-delu-ukrainskih-diversantov-shtyblikovu-oglasili-novyy-prigovor-195-let-strogogo-rezhima-1606899.html#photo"> <img alt="Новый приговор Штыбликову огласили по статье о госизмене" title="В РФ осужденному по делу &quot;украинских диверсантов&quot; Штыбликову огласили новый приговор – 19,5 года строгого режима" src="/theme/img/blank.png"

 data-src="/img/article/16068/99_tn2.jpg?v1651327390">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881606899">
 <a href="/news/crimea.html">КРЫМСКИЙ КОНФЛИКТ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/crimea/v-rf-osuzhdennomu-po-delu-ukrainskih-diversantov-shtyblikovu-oglasili-novyy-prigovor-195-let-strogogo-rezhima-1606899.html"> В РФ осужденному по делу "украинских диверсантов" Штыбликову огласили новый приговор – 19,5 года строгого режима
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 16.58 <span style="display:none;" id="artview_totalcomments_if_null_1606899">
 <span class="sep">&#124;</span><a href="/news/crimea/v-rf-osuzhdennomu-po-delu-ukrainskih-diversantov-shtyblikovu-oglasili-novyy-prigovor-195-let-strogogo-rezhima-1606899.html#comments">комментариев: <span class="red" id="artview_totalcomments_1606899"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1606899]" data-value="1606899"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/crimea/rf-hochet-imitirovat-podderzhku-krymskimi-tatarami-voyny-protiv-ukrainy-dlya-etogo-krymu-sobirayut-sezd-predstaviteley-chubarov-1606879.html#photo"> <img alt="По словам Чубарова, из-за отсутствия заметного количества коллаборантов оккупанты обяжут присутствовать на съезде студентов и бюджетников" title="РФ хочет имитировать поддержку крымскими татарами войны против Украины. Для этого Крыму собирают &quot;съезд представителей&quot; – Чубаров" src="/theme/img/blank.png"

 data-src="/img/article/16068/79_tn2.jpg?v1651320623">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881606879">
 <a href="/news/crimea.html">КРЫМСКИЙ КОНФЛИКТ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/crimea/rf-hochet-imitirovat-podderzhku-krymskimi-tatarami-voyny-protiv-ukrainy-dlya-etogo-krymu-sobirayut-sezd-predstaviteley-chubarov-1606879.html"> РФ хочет имитировать поддержку крымскими татарами войны против Украины. Для этого Крыму собирают "съезд представителей" – Чубаров
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 14.59 <span style="display:none;" id="artview_totalcomments_if_null_1606879">
 <span class="sep">&#124;</span><a href="/news/crimea/rf-hochet-imitirovat-podderzhku-krymskimi-tatarami-voyny-protiv-ukrainy-dlya-etogo-krymu-sobirayut-sezd-predstaviteley-chubarov-1606879.html#comments">комментариев: <span class="red" id="artview_totalcomments_1606879"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1606879]" data-value="1606879"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/kiev/gerashchenko-soobshchil-chto-kiev-obstreljali-s-territorii-okkupirovannogo-rf-kryma-odnu-iz-raket-sbili-sily-pvo-1606648.html#photo"> <img alt="Двигатель ракеты, которая попала в жилой дом в Киеве" title="Геращенко сообщил, что Киев обстреляли с территории оккупированного РФ Крыма. Одну из ракет сбили силы ПВО" src="/theme/img/blank.png"

 data-src="/img/article/16066/48_tn2.jpg?v1651175209">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881606648">
 <a href="/news/kiev.html">КИЕВ</a>, <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/kiev/gerashchenko-soobshchil-chto-kiev-obstreljali-s-territorii-okkupirovannogo-rf-kryma-odnu-iz-raket-sbili-sily-pvo-1606648.html"> Геращенко сообщил, что Киев обстреляли с территории оккупированного РФ Крыма. Одну из ракет сбили силы ПВО
 


 
 </a> </div>
 
 
 <div class="for_data">
 28 апреля, 2022 22.22 <span style="display:none;" id="artview_totalcomments_if_null_1606648">
 <span class="sep">&#124;</span><a href="/news/kiev/gerashchenko-soobshchil-chto-kiev-obstreljali-s-territorii-okkupirovannogo-rf-kryma-odnu-iz-raket-sbili-sily-pvo-1606648.html#comments">комментариев: <span class="red" id="artview_totalcomments_1606648"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1606648]" data-value="1606648"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/blogs/aleksey-goncharenko/v-detsadah-kryma-vospitateli-rassprashivayut-u-detey-kak-mama-i-papa-otnosyatsya-k-specoperacii-i-chto-govoryat-o-putine-1606165.html#photo"> <img alt="В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ / ГОРДОН" title="Гончаренко: В детсадах Крыма воспитатели расспрашивают у детей, как мама и папа относятся к &quot;спецоперации&quot; и что говорят о Путине" src="/theme/img/blank.png"

 data-src="/img/article/16061/65_tn2.jpg?v1650903806">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881606165">
 <a href="/blogs/aleksey-goncharenko.html">Алексей Гончаренко</a>, <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a>, <a href="/news/crimea.html">КРЫМСКИЙ КОНФЛИКТ</a> </div>
 
 <div class="lenta_head">
 <a href="/blogs/aleksey-goncharenko/v-detsadah-kryma-vospitateli-rassprashivayut-u-detey-kak-mama-i-papa-otnosyatsya-k-specoperacii-i-chto-govoryat-o-putine-1606165.html"> Гончаренко: В детсадах Крыма воспитатели расспрашивают у детей, как мама и папа относятся к "спецоперации" и что говорят о Путине
 


 
 </a> </div>
 
 
 <div class="for_data">
 25 апреля, 2022 19.16 <span style="display:none;" id="artview_totalcomments_if_null_1606165">
 <span class="sep">&#124;</span><a href="/blogs/aleksey-goncharenko/v-detsadah-kryma-vospitateli-rassprashivayut-u-detey-kak-mama-i-papa-otnosyatsya-k-specoperacii-i-chto-govoryat-o-putine-1606165.html#comments">комментариев: <span class="red" id="artview_totalcomments_1606165"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1606165]" data-value="1606165"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vo-vremja-prebyvanija-andzheliny-dzholi-vo-lvove-prozvuchala-vozdushnaja-trevoga-aktrisa-sreagirovala-video-1606931.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16069/31_tn2.jpg" alt="Во время пребывания Анджелины Джоли во Львове прозвучала воздушная тревога. Актриса среагировала. Видео" title="Во время пребывания Анджелины Джоли во Львове прозвучала воздушная тревога. Актриса среагировала. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/vo-vremja-prebyvanija-andzheliny-dzholi-vo-lvove-prozvuchala-vozdushnaja-trevoga-aktrisa-sreagirovala-video-1606931.html">Во время пребывания Анджелины Джоли во Львове прозвучала воздушная тревога. Актриса среагировала. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/telohranitel-rassmeshil-deppa-otvetom-na-vopros-o-ego-penise-vo-vremja-zasedanija-suda-protiv-ego-eks-zheny-herd-video-1606926.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16069/26_tn2.jpg" alt="Телохранитель рассмешил Деппа ответом на вопрос о его пенисе во время заседания суда против его экс-жены Херд. Видео" title="Телохранитель рассмешил Деппа ответом на вопрос о его пенисе во время заседания суда против его экс-жены Херд. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/telohranitel-rassmeshil-deppa-otvetom-na-vopros-o-ego-penise-vo-vremja-zasedanija-suda-protiv-ego-eks-zheny-herd-video-1606926.html">Телохранитель рассмешил Деппа ответом на вопрос о его пенисе во время заседания суда против его экс-жены Херд. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dlya-vseh-etot-vizit-byl-neozhidannostyu-mnogie-ne-mogli-poverit-chto-eto-ona-dzholi-vstretilas-vo-lvove-s-pereselencami-i-volonterami-1606922.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16069/22_tn2.jpg" alt="&quot;Для всех этот визит был неожиданностью. Многие не могли поверить, что это она&quot;. Джоли встретилась во Львове с переселенцами и волонтерами" title="&quot;Для всех этот визит был неожиданностью. Многие не могли поверить, что это она&quot;. Джоли встретилась во Львове с переселенцами и волонтерами"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dlya-vseh-etot-vizit-byl-neozhidannostyu-mnogie-ne-mogli-poverit-chto-eto-ona-dzholi-vstretilas-vo-lvove-s-pereselencami-i-volonterami-1606922.html">"Для всех этот визит был неожиданностью. Многие не могли поверить, что это она". Джоли встретилась во Львове с переселенцами и волонтерами
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/o-kakoy-voyne-ty-govorila-astafeva-priznalas-chto-loboda-kotoraya-mesyac-zamalchivala-napadenie-rf-na-ukrainu-zablokirovala-ee-v-socsetyah-1606918.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16069/18_tn2.jpg" alt="&quot;О какой войне ты говорила?&quot; Астафьева призналась, что Loboda, которая месяц замалчивала нападение РФ на Украину, заблокировала ее в соцсетях" title="&quot;О какой войне ты говорила?&quot; Астафьева призналась, что Loboda, которая месяц замалчивала нападение РФ на Украину, заблокировала ее в соцсетях"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/o-kakoy-voyne-ty-govorila-astafeva-priznalas-chto-loboda-kotoraya-mesyac-zamalchivala-napadenie-rf-na-ukrainu-zablokirovala-ee-v-socsetyah-1606918.html">"О какой войне ты говорила?" Астафьева призналась, что Loboda, которая месяц замалчивала нападение РФ на Украину, заблокировала ее в соцсетях
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vojna-ona-vseh-urovnjala-poljakova-priznalas-chto-edet-v-tur-po-ssha-chtoby-pomoch-svoim-muzykantam-iz-teroborony-1606898.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/98_tn2.jpg" alt="&quot;Война – она всех уравняла&quot;. Полякова призналась, что едет в тур по США, чтобы помочь своим музыкантам из теробороны" title="&quot;Война – она всех уравняла&quot;. Полякова призналась, что едет в тур по США, чтобы помочь своим музыкантам из теробороны"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/vojna-ona-vseh-urovnjala-poljakova-priznalas-chto-edet-v-tur-po-ssha-chtoby-pomoch-svoim-muzykantam-iz-teroborony-1606898.html">"Война – она всех уравняла". Полякова призналась, что едет в тур по США, чтобы помочь своим музыкантам из теробороны
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/tak-skromno-bez-pontov-i-pafosa-andzhelina-dzholi-pribyla-v-ukrainu-aktrisu-posetila-lvovskuyu-kofeynyu-video-1606890.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16068/90_tn2.jpg" alt="&quot;Так скромно. Без понтов и пафоса&quot;. Анджелина Джоли прибыла в Украину – актриса посетила львовскую кофейню. Видео" title="&quot;Так скромно. Без понтов и пафоса&quot;. Анджелина Джоли прибыла в Украину – актриса посетила львовскую кофейню. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tak-skromno-bez-pontov-i-pafosa-andzhelina-dzholi-pribyla-v-ukrainu-aktrisu-posetila-lvovskuyu-kofeynyu-video-1606890.html">"Так скромно. Без понтов и пафоса". Анджелина Джоли прибыла в Украину – актриса посетила львовскую кофейню. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ronaldu-pokazal-novorozhdennuyu-doch-brat-kotoroy-umer-vo-vremya-rodov-dve-nedeli-nazad-1606886.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16068/86_tn2.jpg" alt="Роналду показал новорожденную дочь, брат которой умер во время родов две недели назад" title="Роналду показал новорожденную дочь, брат которой умер во время родов две недели назад"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ronaldu-pokazal-novorozhdennuyu-doch-brat-kotoroy-umer-vo-vremya-rodov-dve-nedeli-nazad-1606886.html">Роналду показал новорожденную дочь, брат которой умер во время родов две недели назад
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ne-zhdi-mam-ne-vernus-ne-zvoni-pap-tvoya-doch-stala-drugoy-zamalchivayushchaya-voynu-todorenko-v-pesne-obratilas-k-roditelyam-odessitam-1606880.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16068/80_tn2.jpg" alt="&quot;Не жди, мам, не вернусь. Не звони, пап, твоя дочь стала другой&quot;. Замалчивающая войну Тодоренко в песне обратилась к родителям-одесситам" title="&quot;Не жди, мам, не вернусь. Не звони, пап, твоя дочь стала другой&quot;. Замалчивающая войну Тодоренко в песне обратилась к родителям-одесситам"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ne-zhdi-mam-ne-vernus-ne-zvoni-pap-tvoya-doch-stala-drugoy-zamalchivayushchaya-voynu-todorenko-v-pesne-obratilas-k-roditelyam-odessitam-1606880.html">"Не жди, мам, не вернусь. Не звони, пап, твоя дочь стала другой". Замалчивающая войну Тодоренко в песне обратилась к родителям-одесситам
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-ochen-lichnye-prichiny-eto-mest-smolyaninov-rasskazal-pochemu-putin-nachal-voynu-protiv-ukrainy-1606882.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/82_tn2.jpg" alt="&quot;Это очень личные причины. Это месть&quot;. Смольянинов рассказал, почему Путин начал войну против Украины" title="&quot;Это очень личные причины. Это месть&quot;. Смольянинов рассказал, почему Путин начал войну против Украины"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-ochen-lichnye-prichiny-eto-mest-smolyaninov-rasskazal-pochemu-putin-nachal-voynu-protiv-ukrainy-1606882.html">"Это очень личные причины. Это месть". Смольянинов рассказал, почему Путин начал войну против Украины
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/astafeva-o-vystupajushchej-v-kremle-povalij-ja-kogda-to-na-nee-govorila-mama-mne-tak-stydno-eto-dazhe-ne-ljudi-rashodnyj-material-1606869.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/69_tn2.jpg" alt="Астафьева о выступающей в Кремле Повалий: Я когда-то на нее говорила &quot;мама&quot;. Мне так стыдно. Это даже не люди, это расходный материал" title="Астафьева о выступающей в Кремле Повалий: Я когда-то на нее говорила &quot;мама&quot;. Мне так стыдно. Это даже не люди, это расходный материал"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/astafeva-o-vystupajushchej-v-kremle-povalij-ja-kogda-to-na-nee-govorila-mama-mne-tak-stydno-eto-dazhe-ne-ljudi-rashodnyj-material-1606869.html">Астафьева о выступающей в Кремле Повалий: Я когда-то на нее говорила "мама". Мне так стыдно. Это даже не люди, это расходный материал
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/oni-rodilis-pri-putine-i-umerli-pri-nem-i-radi-nego-smolyaninov-nazval-voynu-rf-protiv-ukrainy-boyney-i-terrorom-1606872.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/72_tn2.jpg" alt="&quot;Они родились при Путине и умерли при нем. И ради него&quot;. Смольянинов назвал войну РФ против Украины &quot;бойней и террором&quot;" title="&quot;Они родились при Путине и умерли при нем. И ради него&quot;. Смольянинов назвал войну РФ против Украины &quot;бойней и террором&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/oni-rodilis-pri-putine-i-umerli-pri-nem-i-radi-nego-smolyaninov-nazval-voynu-rf-protiv-ukrainy-boyney-i-terrorom-1606872.html">"Они родились при Путине и умерли при нем. И ради него". Смольянинов назвал войну РФ против Украины "бойней и террором"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-nikogda-v-zhizni-bolshe-ne-oshchushchal-takogo-zapaha-rossiyskiy-akter-rasskazal-chem-pahnet-ot-putina-1606867.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/67_tn2.jpg" alt="&quot;Я никогда в жизни больше не ощущал такого запаха&quot;. Российский актер рассказал, чем пахнет от Путина" title="&quot;Я никогда в жизни больше не ощущал такого запаха&quot;. Российский актер рассказал, чем пахнет от Путина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ya-nikogda-v-zhizni-bolshe-ne-oshchushchal-takogo-zapaha-rossiyskiy-akter-rasskazal-chem-pahnet-ot-putina-1606867.html">"Я никогда в жизни больше не ощущал такого запаха". Российский актер рассказал, чем пахнет от Путина
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/efrosinina-rasskazala-pochemu-ne-stala-by-davat-intervju-posobnitse-vojny-sobchak-kak-eto-sdelala-poljakova-1606828.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/28_tn2.jpg" alt="&quot;Я отписалась, я не поддерживаю вообще&quot;. Ефросинина рассказала, почему не стала бы давать интервью Собчак, как это сделала Полякова" title="&quot;Я отписалась, я не поддерживаю вообще&quot;. Ефросинина рассказала, почему не стала бы давать интервью Собчак, как это сделала Полякова"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/efrosinina-rasskazala-pochemu-ne-stala-by-davat-intervju-posobnitse-vojny-sobchak-kak-eto-sdelala-poljakova-1606828.html">"Я отписалась, я не поддерживаю вообще". Ефросинина рассказала, почему не стала бы давать интервью Собчак, как это сделала Полякова
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/efrosinina-o-telefonnom-razgovore-s-galkinym-on-poterjal-vse-zamka-uzhe-net-gotovitsja-ugolovnoe-delo-1606821.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/21_tn2.jpg" alt="Ефросинина о телефонном разговоре с Галкиным: Он потерял все. Замка уже нет. Готовится уголовное дело" title="Ефросинина о телефонном разговоре с Галкиным: Он потерял все. Замка уже нет. Готовится уголовное дело"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/efrosinina-o-telefonnom-razgovore-s-galkinym-on-poterjal-vse-zamka-uzhe-net-gotovitsja-ugolovnoe-delo-1606821.html">Ефросинина о телефонном разговоре с Галкиным: Он потерял все. Замка уже нет. Готовится уголовное дело
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/polyakova-o-zamalchivayushchey-napadenie-rf-na-ukrainu-sobchak-ona-vse-znaet-ob-ukraine-i-v-chastnyh-razgovorah-podderzhivaet-1606814.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/14_tn2.jpg" alt="Полякова о замалчивающей нападение РФ на Украину Собчак: Она все знает об Украине и в частных разговорах поддерживает" title="Полякова о замалчивающей нападение РФ на Украину Собчак: Она все знает об Украине и в частных разговорах поддерживает"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/polyakova-o-zamalchivayushchey-napadenie-rf-na-ukrainu-sobchak-ona-vse-znaet-ob-ukraine-i-v-chastnyh-razgovorah-podderzhivaet-1606814.html">Полякова о замалчивающей нападение РФ на Украину Собчак: Она все знает об Украине и в частных разговорах поддерживает
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ona-podderzhivaet-tu-vlast-znachit-ona-za-ubijstvo-ukraintsev-fedishin-vyskazalas-o-vystuplenii-povalij-v-kremle-posle-nachala-vojny-1606806.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16068/6_tn2.jpg" alt="&quot;Она поддерживает ту власть значит, она за убийство украинцев&quot;. Федишин высказалась о выступлении Повалий в Кремле после начала войны" title="&quot;Она поддерживает ту власть значит, она за убийство украинцев&quot;. Федишин высказалась о выступлении Повалий в Кремле после начала войны"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ona-podderzhivaet-tu-vlast-znachit-ona-za-ubijstvo-ukraintsev-fedishin-vyskazalas-o-vystuplenii-povalij-v-kremle-posle-nachala-vojny-1606806.html">"Она поддерживает ту власть &ndash; значит, она за убийство украинцев". Федишин высказалась о выступлении Повалий в Кремле после начала войны
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/war/zaluzhnyy-sveril-chasy-s-milli-po-postavkam-vooruzheniya-i-tehniki-v-ukrainu-1606935.html"> <acronym>22:42</acronym> Залужный "сверил часы" с Милли по поставкам вооружения и техники в Украину
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/polk-azov-pokazal-kak-rossiyskie-okkupanty-iz-tanka-v-upor-obstrelivayut-zhiloy-dom-v-mariupole-video-1606934.html"> <acronym>22:41</acronym> Полк "Азов" показал, как российские оккупанты из танка в упор обстреливают жилой дом в Мариуполе. Видео
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-novoy-kahovke-okkupanty-ustanovili-pamyatnik-leninu-1606933.html"> <acronym>22:17</acronym> В Новой Каховке оккупанты установили памятник Ленину
 


 
 </a>
 </li>
 <li>
 <a href="https://gordonua.com/bulvar/news/vo-vremja-prebyvanija-andzheliny-dzholi-vo-lvove-prozvuchala-vozdushnaja-trevoga-aktrisa-sreagirovala-video-1606931.html"> <acronym>22:17</acronym> Во время пребывания Анджелины Джоли во Львове прозвучала воздушная тревога. Актриса среагировала. Видео
 


 
 </a>
 </li>
 <li>
 <a href="/photo/events/extraction-v-kieve-rodstvenniki-nahodyashchihsya-v-mariupole-ukrainskih-voennyh-prizyvali-spasti-ih-fotoreportazh-1606932.html"> <acronym>22:11</acronym> Extraction. В Киеве родственники находящихся в Мариуполе украинских военных призывали спасти их. Фоторепортаж
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"> <acronym>22:00</acronym> В Украине приговорили к 15 годам за дезертирство и госизмену пленного офицера, который после аннексии Крыма перешел в армию РФ
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/rossiyskie-okkupanty-tak-hotyat-sbezhat-s-voyny-v-ukraine-chto-gotovy-zabivat-sebe-v-telo-oskolki-sbu-1606928.html"> <acronym>21:29</acronym> Российские оккупанты так хотят сбежать с войны в Украине, что готовы забивать себе в тело осколки – СБУ
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/war/eks-ministr-oborony-ukrainy-radeckiy-zaluzhnyy-horosh-v-eto-slozhnoe-vremya-ne-drognul-on-podgotovlennyy-general-ochen-mnogo-rabotal-nad-soboy-1606925.html">
 Экс-министр обороны Украины Радецкий: Залужный хорош. В это сложное время не дрогнул. Он подготовленный генерал, очень много работал над собой
 <span class="red_bg">G</span> 
 <acronym>21:15</acronym></a>
 </li>
 <li>
 <a href="/news/war/eks-ministr-oborony-ukrainy-radeckiy-chto-delat-s-mariupolem-edinstvennyy-vyhod-vzyat-genseka-oon-za-holku-i-tuda-organizovyvat-koridor-1606889.html">
 Экс-министр обороны Украины Радецкий: Что делать с Мариуполем? Единственный выход – взять генсека ООН за холку – и туда, организовывать коридор
 <span class="red_bg">G</span> 
 <acronym>19:45</acronym></a>
 </li>
 <li>
 <a href="/news/war/eks-ministr-oborony-ukrainy-radeckiy-rossiyu-podvela-razvedka-oni-dumali-chto-tut-ih-vstretyat-hlebom-solyu-1606907.html">
 Экс-министр обороны Украины Радецкий: Россию подвела разведка. Они думали, что тут их встретят хлебом-солью
 <span class="red_bg">G</span> 
 <acronym>18:12</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-k-nam-na-zavod-prishel-idealnyy-esminec-severnogo-flota-stoimostyu-1-mlrd-ya-govoryu-na-modernizaciyu-net-na-raspil-1606783.html">
 Пугачев: К нам на завод пришел идеальный эсминец Северного флота стоимостью $1 млрд. Я говорю: "На модернизацию?" – "Нет, на распил"
 <span class="red_bg">G</span> 
 <acronym>18:57</acronym></a>
 </li>
 <li>
 <a href="/live/razvyazka-k-9-maya-spasenie-azova-pochemu-putin-poterpel-porazhenie-v-kieve-zaluzhnyy-intervyu-gordona-s-radeckim-translyaciya-1606763.html">
 Развязка к 9 мая, спасение "Азова", почему Путин потерпел поражение в Киеве, Залужный. Интервью Гордона с Радецким. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/petrulevich-narod-kotoryy-hochet-zashchishchatsya-nevozmozhno-pobedit-kogda-v-kieve-zhelayushchim-razdavali-oruzhie-oni-poshli-zashchishchat-stranu-a-ne-svergat-vlast-1606734.html">
 Петрулевич: Народ, который хочет защищаться, невозможно победить. Когда в Киеве желающим раздавали оружие, они пошли защищать страну, а не свергать власть
 <span class="red_bg">G</span> 
 <acronym>15:48</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-yakunin-prishel-k-putinu-i-skazal-volodya-truba-na-trasse-perevernulas-mashina-doroga-useyana-baksami-davay-zvoni-1606708.html">
 Пугачев: Якунин пришел к Путину и сказал: "Володя, труба. На трассе перевернулась машина, дорога усеяна баксами. Давай, звони!"
 <span class="red_bg">G</span> 
 <acronym>12:32</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/zhitelnica-buchi-ya-vybezhala-cherez-mgnovenie-posle-vystrela-u-muzha-iz-uha-krov-tolchkami-vyhodila-serdce-eshche-bilos-1606170.html">Жительница Бучи: Я выбежала через мгновение после выстрела. У мужа из уха кровь толчками выходила, сердце еще билось
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/gerashchenko-putin-hochet-zabrat-donbass-i-hersonskuju-oblast-eto-ego-plan-k-9-maja-i-etot-plan-budet-provalen-1605606.html">Геращенко: Путин хочет забрать Донбасс и Херсонскую область. Это его план к 9 мая. И этот план будет провален
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rossiya-seychas-povtoryaet-voynu-v-kotoroy-fashizm-proigral-no-ona-okazalas-s-drugoy-storony-i-etogo-eshche-ne-ponyala-polnyy-tekst-intervyu-kasparova-gordonu-1605343.html">"Россия сейчас повторяет войну, в которой фашизм проиграл. Но она оказалась с другой стороны и этого еще не поняла". Полный текст интервью Каспарова Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/oficer-95-y-brigady-pobeda-ne-budet-bystroy-i-dastsya-ukraine-dorogoy-cenoy-no-kakuyu-by-cenu-ni-prishlos-zaplatit-cena-porazheniya-budet-v-razy-vyshe--1605263.html">Офицер 95-й бригады: Победа не будет быстрой и дастся Украине дорогой ценой. Но какую бы цену ни пришлось заплатить, цена поражения будет в разы выше
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zhena-kompozitora-poklada-nash-dom-v-vorzele-rossiyane-zaminirovali-chego-oni-hoteli-chtoby-80-letniy-kompozitor-podorvalsya-otkryvaya-kryshku-pianino-1604028.html">Жена композитора Поклада: Наш дом в Ворзеле россияне заминировали. Чего они хотели? Чтобы 80-летний композитор подорвался, открывая крышку пианино?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/loyko-esli-pridetsya-ya-budu-strelyat-vozmu-na-sebya-paru-sootechestvennikov-1603424.html">Лойко: Если придется, я буду стрелять, возьму на себя пару соотечественников
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/polnoe-vooruzhenie-kto-i-kak-pomogaet-teroborone-spisok-1603082.html">Полное вооружение. Кто и как помогает теробороне. Список
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/glava-gosspecsvyazi-chashche-menyayte-paroli-zloumyshlenniki-starayutsya-skomprometirovat-vashi-akkaunty-eto-osnovnoy-instrument-informacionnoy-voyny-1602784.html">Глава Госспецсвязи: Чаще меняйте пароли. Злоумышленники стараются скомпрометировать ваши аккаунты – это основной инструмент информационной войны
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ryadovym-rossiyskoy-armii-platyat-po-22-v-mesyac-kiberspecialisty-razyskali-dannye-o-zarplatah-rossiyskih-soldat-1603028.html">Рядовым российской армии платят по $22 в месяц. Киберспециалисты разыскали данные о зарплатах российских солдат
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nevzorov-putin-ne-est-kozjavki-ne-kusaet-shojgu-za-nos-u-nego-net-projavlenij-sumasshestvija-no-im-upravljajut-bredovye-idei-1602952.html">Невзоров: Путин не ест козявки, не кусает Шойгу за нос. У него нет проявлений сумасшествия. Но им управляют бредовые идеи
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/tonja-matvienko-otvetila-na-ugrozy-oksany-bilozir-iz-za-ispolnenija-pesni-kohanij-1606637.html" style="font-weight:normal;font-size: 16px;">Тоня Матвиенко ответила на угрозы Оксаны Билозир из-за исполнения песни "Коханий" <span style="color:red">(209529)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/pozornye-artisty-kollega-marchenko-po-h-faktoru-sosedov-vyskazalsya-o-galkine-i-hamatovoy-1606702.html" style="font-weight:normal;font-size: 16px;">"Позорные артисты". Коллега Марченко по "Х-фактору" Соседов высказался о Галкине и Хаматовой <span style="color:red">(208884)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ya-nikogda-v-zhizni-bolshe-ne-oshchushchal-takogo-zapaha-rossiyskiy-akter-rasskazal-chem-pahnet-ot-putina-1606867.html" style="font-weight:normal;font-size: 16px;">"Я никогда в жизни больше не ощущал такого запаха". Российский актер рассказал, чем пахнет от Путина <span style="color:red">(188209)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/na-vore-i-shapka-gorit-bilozir-obvinila-polyakovu-v-haype-i-pripomnila-ey-kokoshnik-1606685.html" style="font-weight:normal;font-size: 16px;">"Война, говорите?" Билозир после ответа Поляковой обвинила ее в хайпе и припомнила певице кокошник <span style="color:red">(42554)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/60-letnij-kondratjuk-o-pensii-ja-ne-hochu-v-eto-verit-zhena-govorit-tebe-nado-chto-to-delat-a-ja-ne-znaju-chto-1606588.html" style="font-weight:normal;font-size: 16px;">60-летний Кондратюк о пенсии: Я не хочу в это верить. Жена говорит: "Тебе надо что-то делать". А я не знаю что <span style="color:red">(42411)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/efrosinina-o-telefonnom-razgovore-s-galkinym-on-poterjal-vse-zamka-uzhe-net-gotovitsja-ugolovnoe-delo-1606821.html" style="font-weight:normal;font-size: 16px;">Ефросинина о телефонном разговоре с Галкиным: Он потерял все. Замка уже нет. Готовится уголовное дело <span style="color:red">(36580)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/eto-ochen-lichnye-prichiny-eto-mest-smolyaninov-rasskazal-pochemu-putin-nachal-voynu-protiv-ukrainy-1606882.html" style="font-weight:normal;font-size: 16px;">"Это очень личные причины. Это месть". Смольянинов рассказал, почему Путин начал войну против Украины <span style="color:red">(32811)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/efrosinina-rasskazala-pochemu-ne-stala-by-davat-intervju-posobnitse-vojny-sobchak-kak-eto-sdelala-poljakova-1606828.html" style="font-weight:normal;font-size: 16px;">"Я отписалась, я не поддерживаю вообще". Ефросинина рассказала, почему не стала бы давать интервью Собчак, как это сделала Полякова <span style="color:red">(31906)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/war/v-ukraine-prisudili-15-let-za-dezertirstvo-i-gosizmenu-plennomu-oficeru-kotoryy-posle-anneksii-kryma-pereshel-v-armiyu-rf-1606930.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2815__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1606930&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1606930 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2815': 2815} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2815 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1606930 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/d91f417438dad82d67615dfe1052b769.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>