<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html" /><meta property="og:type" content="article" /><meta property="og:description" content="В Польше скончалась 57-летняя женщина, которая в последнее время не была за границей, а в Греции умер 66-летний..." /><meta name="twitter:description" content="В Польше скончалась 57-летняя женщина, которая в последнее время не была за границей, а в Греции умер 66-летний..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"><meta property="og:image" content="https://gordonua.com/img/article/14907/60_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/14907/60_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/14907/60_big.jpg" /><TITLE>В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19 / ГОРДОН</TITLE><meta property="og:title" content="В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19" /><meta name="twitter:title" content="В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="В Польше скончалась 57-летняя женщина, которая в последнее время не была за границей, а в Греции умер 66-летний..." />
<meta name="keywords" content="World, Греция, Польша, Познань, коронавирус SARS-CoV-2 / COVID-19, Лукаш Шумовский" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


<meta HTTP-EQUIV="LAST-Modified" CONTENT="Thu, 12 Mar 2020 16:33:19 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/-u-polshchi-i-gretsiji-pershi-smerti-vid-koronavirusnoj-infektsiji-covid-19-1490760.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">











 

<link rel="stylesheet" href="/theme/bundle/css/1f3743ab9652fec3c61c34dd8154890c.css">



 



<script>dataLayer = [{'AgeNews': '1-3 days'}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class=" 999 corebannerlist branding_hold"></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class=" 999 corebannerlist topper_banner"></div>
 <div class="wrap">

 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <div class="club_h h_hide">
 Клуб читателей
 </div>
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user"></div>
 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.png" class="logo_lg" alt="ГОРДОН"/></a>
 </div>
 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){
 u_str += '<div class="ava_hold">';
 u_str += '<img class="header_user_image" src="'+decodeURIComponent(coreola.member.avatar)+'" alt="default_user_image" height="40" width="40" />';

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<div class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Редактировать данные</a></div>';

 u_str += '</div>';
 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>


 <div class="header_r">
 <div class="header_r_in"> <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>
 </div>
</div>


 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/-u-polshchi-i-gretsiji-pershi-smerti-vid-koronavirusnoj-infektsiji-covid-19-1490760.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">English</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>



 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="13 марта, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/krushenie-samoleta-mau-v-irane.html">крушение самолета МАУ в Иране</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 </li><li class="news-item"> <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/impichment-trampa.html">импичмент Трампа</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>
 
 <div class="row">
 
 <div class="span-8"> 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"
 },
 "headline": "В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/14907/60_big.jpg"
 
 },
 "datePublished": "2020-03-12T15:59:08+02:00",
 "dateModified": "2020-03-12T16:33:19+02:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 "description": "В Польше скончалась 57-летняя женщина, которая в последнее время не была за границей, а в Греции умер 66-летний мужчина, который заразился коронавирусом во время поездки на Ближний Восток. "
 
 
 ,
 "articleBody":"&lt;strong&gt;В Польше и Греции 12 марта зафиксированы первые случаи смерти от нового коронавируса SARS-CoV-2.&lt;/strong&gt;
Как сообщает польский телеканал &lt;a href=&quot;https://tvn24.pl/poznan/koronawirus-w-polsce-nie-zyje-pacjentka-z-poznania-zakazona-sars-cov-2-4351252&quot; target=&quot;_blank&quot;&gt;TVN24&lt;/a&gt;, 57-летняя женщина скончалась в Познани. Коронавирус у нее подтвердили 9 марта, она находилась в критическом состоянии. У пациентки была тяжелая пневмония, ее подключили к аппарату искусственной вентиляции легких и ввели в состояние фармакологической комы.
&quot;У пациентки были сопутствующие заболевания, которые требовали приема лекарств, снижающих иммунитет&quot;, уточнил министр здравоохранения Польши Лукаш Шумовский. 
Женщина в последнее время не была за границей. Где именно она была инфицирована, неизвестно. 
На сегодняшний день в Польше подтверждено 49 случаев заражения коронавирусом.
Министерство здравоохранения Греции &lt;a href=&quot;https://www.moh.gov.gr/articles/ministry/grafeio-typoy/press-releases/6839-anakoinwsh-toy-prwtoy-thanatoy-apo-ton-sars-cov-2&quot; target=&quot;_blank&quot;&gt;сообщило&lt;/a&gt;, что 66-летний гражданин страны скончался в больнице в городе Патры. У него были фоновые заболевания, уточнило ведомство. По данным издания &lt;a href=&quot;http://www.ekathimerini.com/250532/article/ekathimerini/news/covid-19-claims-first-victim-in-greece&quot; target=&quot;_blank&quot;&gt;Ekathimerini&lt;/a&gt;, он заразился вирусом во время религиозной поездки по Израилю и Египту в феврале. В больнице пациент находился со 2 марта. 
Греческое издание &lt;a href=&quot;https://www.newsbomb.gr/ellada/story/1061625/nekros-apo-ton-koronaio-stin-ellada-to-proto-thyma-sti-xora-mas&quot; target=&quot;_blank&quot;&gt;Newsbomb&lt;/a&gt; со ссылкой на официальные данные сообщает, что по состоянию на 12 марта в Греции подтверждено 99 случаев заболевания.
Вспышка коронавирусной инфекции COVID-19 началась в декабре 2019 года в китайском Ухане. По &lt;a href=&quot;https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200311-sitrep-51-covid-19.pdf?sfvrsn=1ba62e57_4&quot; target=&quot;_blank&quot;&gt;данным&lt;/a&gt; Всемирной организации здравоохранения на 11 марта, коронавирусом заразились 118 326 человек в более чем 100 странах, 4292 человека умерли. Большинство смертей 3162 зафиксировано в Китае.
В Европе эпицентр распространения коронавируса находится в Италии. COVID-19 там диагностировали у 12 462 человек, из них 827 скончались, сообщила газета &lt;a href=&quot;https://www.repubblica.it/cronaca/2020/03/11/news/coronavirus_italia_misure_per_contenere_il_contagio-250910842/?ref=RHPPTP-BL-I250988111-C12-P3-S2.4-L&quot; target=&quot;_blank&quot;&gt;La Repubblica&lt;/a&gt; 12 марта. 
11 марта ВОЗ &lt;a href=&quot;https://gordonua.com/news/worldnews/voz-obyavil-rasprostranenie-koronavirusa-pandemiey-1490651.html&quot;&gt;объявила распространение коронавируса пандемией&lt;/a&gt;. "
 
 
 ,
 "keywords": "World, Греция, Польша, Познань, коронавирус SARS-CoV-2 / COVID-19, Лукаш Шумовский"
 
}
</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">В Польше скончалась 57-летняя женщина, которая в последнее время не была за границей, а в Греции умер 66-летний мужчина, который заразился коронавирусом во время поездки на Ближний Восток. </h2></div>
 
 <a href="https://gordonua.com/ukr/news/worldnews/-u-polshchi-i-gretsiji-pershi-smerti-vid-koronavirusnoj-infektsiji-covid-19-1490760.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-03-12T15:59:08+02:00" >Вчера 15.59</time> <span style="display:none;" id="artview_totalcomments_if_null_1490760"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1490760"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/14907/60_tn.jpg" alt="По состоянию на 12 марта в Греции подтверждено 99 случаев инфицирования коронавирусом " title="По состоянию на 12 марта в Греции подтверждено 99 случаев инфицирования коронавирусом "/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 По состоянию на 12 марта в Греции подтверждено&nbsp;99 случаев инфицирования коронавирусом&nbsp;
 <br><span class="grey_light">Фото: EPA</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class=" 999 corebannerlist side_banner"></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>В Польше и Греции 12 марта зафиксированы первые случаи смерти от&nbsp;нового коронавируса&nbsp;SARS-CoV-2.</strong></p>
<p style="text-align: justify;">Как сообщает польский телеканал&nbsp;<a href="https://tvn24.pl/poznan/koronawirus-w-polsce-nie-zyje-pacjentka-z-poznania-zakazona-sars-cov-2-4351252" target="_blank">TVN24</a>,&nbsp;57-летняя женщина скончалась в Познани. Коронавирус у нее подтвердили 9 марта, она находилась в критическом состоянии. У пациентки была&nbsp;тяжелая пневмония, ее подключили&nbsp;к аппарату искусственной вентиляции легких и ввели в состояние фармакологической комы.</p>
<p style="text-align: justify;">"У пациентки были сопутствующие заболевания, которые требовали приема лекарств, снижающих иммунитет",&nbsp;&ndash; уточнил&nbsp;министр здравоохранения Польши Лукаш Шумовский.&nbsp;</p>
<p style="text-align: justify;"><span>Женщина в последнее время не была за границей. Где именно она была инфицирована, неизвестно.&nbsp;</span></p>
<p style="text-align: justify;"><span></span>На сегодняшний день в Польше подтверждено 49 случаев заражения коронавирусом.</p>
<p style="text-align: justify;">Министерство здравоохранения Греции <a href="https://www.moh.gov.gr/articles/ministry/grafeio-typoy/press-releases/6839-anakoinwsh-toy-prwtoy-thanatoy-apo-ton-sars-cov-2" target="_blank">сообщило</a>, что 66-летний гражданин страны скончался в больнице в городе Патры. У него были фоновые заболевания, уточнило ведомство. По данным издания&nbsp;<a href="http://www.ekathimerini.com/250532/article/ekathimerini/news/covid-19-claims-first-victim-in-greece" target="_blank">Ekathimerini</a>, он заразился&nbsp;вирусом во время религиозной поездки по Израилю и Египту в феврале. В больнице пациент находился со 2 марта.&nbsp;</p>
<p style="text-align: justify;">Греческое издание&nbsp;<a href="https://www.newsbomb.gr/ellada/story/1061625/nekros-apo-ton-koronaio-stin-ellada-to-proto-thyma-sti-xora-mas" target="_blank">Newsbomb</a> со ссылкой на официальные данные сообщает, что по состоянию на 12 марта в Греции подтверждено&nbsp;99 случаев заболевания.</p>
<p style="text-align: justify;">Вспышка коронавирусной инфекции COVID-19 началась в декабре 2019 года в китайском Ухане.&nbsp;По&nbsp;<a href="https://www.who.int/docs/default-source/coronaviruse/situation-reports/20200311-sitrep-51-covid-19.pdf?sfvrsn=1ba62e57_4" target="_blank">данным</a>&nbsp;Всемирной организации здравоохранения на 11 марта, коронавирусом заразились 118 326 человек в более чем 100 странах,&nbsp;4292 человека умерли. Большинство смертей&nbsp;&ndash;&nbsp;3162&nbsp;&ndash;&nbsp;зафиксировано в Китае.</p>
<p style="text-align: justify;">В Европе эпицентр распространения&nbsp;<span>коронавируса находится в Италии.&nbsp;<span>COVID-19 там диагностировали у&nbsp;</span></span>12 462 человек, из них&nbsp;827 скончались, сообщила газета&nbsp;<a href="https://www.repubblica.it/cronaca/2020/03/11/news/coronavirus_italia_misure_per_contenere_il_contagio-250910842/?ref=RHPPTP-BL-I250988111-C12-P3-S2.4-L" target="_blank">La Repubblica</a> 12 марта.&nbsp;</p>
<p style="text-align: justify;">11 марта ВОЗ&nbsp;<a href="https://gordonua.com/news/worldnews/voz-obyavil-rasprostranenie-koronavirusa-pandemiey-1490651.html">объявила&nbsp;распространение коронавируса пандемией</a>.&nbsp;</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Греция.html">Греция</a>, <a href="/tags/Польша.html">Польша</a>, <a href="/tags/poznan.html">Познань</a>, <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>, <a href="/tags/lukash-shumovskij.html">Лукаш Шумовский</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class=" 999 corebannerlist side_banner"></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1490760_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Уважаемые читатели! На нашем сайте запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию. Комментарии, которые нарушают эти правила, мы будем удалять, а их авторам – закрывать доступ к обсуждению. Редакция не вступает в переписку с комментаторами по поводу блокировки, без серьезных причин доступ к комментированию модераторы не закрывают.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1490760';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class=" 999 corebannerlist side_banner"></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1490760,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/v-ukraine-dostatochno-sluchaev-zabolevaniya-koronavirusom-prosto-lyudi-ne-znayut-chto-eto-imenno-on-epidemiolog-aleksandrin-1490754.html#photo"> <img alt="Александрин: Минздрав сделал все, чтобы на рынке не было экспресс-тестов коронавируса по низкой цене. Выводы должны делать правоохранители" title="В Украине достаточно случаев заболевания коронавирусом. Просто люди не знают, что это именно он – эпидемиолог Александрин" src="/theme/img/blank.png"

 data-src="/img/article/14907/54_tn2.jpg?1584022208">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490754">
 <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/v-ukraine-dostatochno-sluchaev-zabolevaniya-koronavirusom-prosto-lyudi-ne-znayut-chto-eto-imenno-on-epidemiolog-aleksandrin-1490754.html"> В Украине достаточно случаев заболевания коронавирусом. Просто люди не знают, что это именно он – эпидемиолог Александрин
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 15.19 <span style="display:none;" id="artview_totalcomments_if_null_1490754">
 <span class="sep">&#124;</span><a href="/news/society/v-ukraine-dostatochno-sluchaev-zabolevaniya-koronavirusom-prosto-lyudi-ne-znayut-chto-eto-imenno-on-epidemiolog-aleksandrin-1490754.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490754"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490754]" data-value="1490754"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/iz-za-koronavirusa-indiya-s-13-marta-priostanovit-deystvie-turisticheskih-viz-1490723.html#photo"> <img alt="В Индии подтверждено 60 случаев инфицирования коронавирусом" title="Из-за коронавируса Индия с 13 марта приостановит действие туристических виз" src="/theme/img/blank.png"

 data-src="/img/article/14907/23_tn2.jpg?1584052225">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/iz-za-koronavirusa-indiya-s-13-marta-priostanovit-deystvie-turisticheskih-viz-1490723.html"> Из-за коронавируса Индия с 13 марта приостановит действие туристических виз
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 13.21 <span style="display:none;" id="artview_totalcomments_if_null_1490723">
 <span class="sep">&#124;</span><a href="/news/worldnews/iz-za-koronavirusa-indiya-s-13-marta-priostanovit-deystvie-turisticheskih-viz-1490723.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490723"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490723]" data-value="1490723"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/v-italii-uzhestochili-karantin-iz-za-covid-19-v-strane-zakryli-magaziny-i-restorany-1490707.html#photo"> <img alt="Закрытый бар в Неаполе" title="В Италии ужесточили карантин из-за COVID-19: в стране закрыли магазины и рестораны" src="/theme/img/blank.png"

 data-src="/img/article/14907/7_tn2.jpg?1584008718">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/v-italii-uzhestochili-karantin-iz-za-covid-19-v-strane-zakryli-magaziny-i-restorany-1490707.html"> В Италии ужесточили карантин из-за COVID-19: в стране закрыли магазины и рестораны
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 11.55 <span style="display:none;" id="artview_totalcomments_if_null_1490707">
 <span class="sep">&#124;</span><a href="/news/worldnews/v-italii-uzhestochili-karantin-iz-za-covid-19-v-strane-zakryli-magaziny-i-restorany-1490707.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490707"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490707]" data-value="1490707"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/blogs/aleksey-davidenko/kaliforniya-odin-iz-epicentrov-koronavirusa-v-ssha-no-za-10-dney-ne-videl-tam-ni-nikogo-v-maske-a-v-magazinah-ne-grebut-krupy-i-konservy-1490716.html#photo"> <img alt="В Польше и Греции – первые смерти от коронавирусной инфекции COVID-19 / ГОРДОН" title="Давиденко: Калифорния – один из эпицентров коронавируса в США. Но за 10 дней не видел там никого в маске, а в магазинах не гребут крупы и консервы" src="/theme/img/blank.png"

 data-src="/img/article/14907/16_tn2.jpg?1584016969">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490716">
 <a href="/blogs/aleksey-davidenko.html">Алексей Давиденко</a>, <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/blogs/aleksey-davidenko/kaliforniya-odin-iz-epicentrov-koronavirusa-v-ssha-no-za-10-dney-ne-videl-tam-ni-nikogo-v-maske-a-v-magazinah-ne-grebut-krupy-i-konservy-1490716.html"> Давиденко: Калифорния – один из эпицентров коронавируса в США. Но за 10 дней не видел там никого в маске, а в магазинах не гребут крупы и консервы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 11.26 <span style="display:none;" id="artview_totalcomments_if_null_1490716">
 <span class="sep">&#124;</span><a href="/blogs/aleksey-davidenko/kaliforniya-odin-iz-epicentrov-koronavirusa-v-ssha-no-za-10-dney-ne-videl-tam-ni-nikogo-v-maske-a-v-magazinah-ne-grebut-krupy-i-konservy-1490716.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490716"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490716]" data-value="1490716"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/henks-s-zhenoy-zarazilis-koronavirusom-1490700.html#photo"> <img alt="Хэнкс: Мы будем тестироваться, наблюдаться и изолироваться столько, сколько требуется общественному здравоохранению и безопасности" title="Хэнкс с женой заразились коронавирусом" src="/theme/img/blank.png"

 data-src="/img/article/14907/0_tn2.jpg?1583998310">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490700">
 <a href="/bulvar/news.html">Новости</a>, <a href="/news/worldnews.html">МИР</a>, <a href="/news/culture.html">КУЛЬТУРА</a> </div>
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/henks-s-zhenoy-zarazilis-koronavirusom-1490700.html"> Хэнкс с женой заразились коронавирусом
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 09.10 <span style="display:none;" id="artview_totalcomments_if_null_1490700">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/henks-s-zhenoy-zarazilis-koronavirusom-1490700.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490700"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490700]" data-value="1490700"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class=" 999 corebannerlist side_banner"></div>
 

 
 <div class="sep3">&nbsp;</div>
 <div class="block text-center for_dark"> <span class="head_inline"><span>ПОСЛЕДНИЕ НОВОСТИ</span></span> </div>
 <div class="lenta lenta_dark wr2" id="posl-nov"> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/shahter-pobedil-volfsburg-v-18-finala-ligi-evropy-1490861.html#photo"> <img alt="&quot;Шахтер&quot; победил &quot;Вольфсбург&quot; со счетом 2:1" title="&quot;Шахтер&quot; победил &quot;Вольфсбург&quot; в 1/8 финала Лиги Европы" src="/theme/img/blank.png"

 data-src="/img/article/14908/61_tn2.jpg">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490861">
 <a href="/news/sport.html">СПОРТ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/sport/shahter-pobedil-volfsburg-v-18-finala-ligi-evropy-1490861.html"> "Шахтер" победил "Вольфсбург" в 1/8 финала Лиги Европы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 00.32 <span style="display:none;" id="artview_totalcomments_if_null_1490861">
 <span class="sep">&#124;</span><a href="/news/sport/shahter-pobedil-volfsburg-v-18-finala-ligi-evropy-1490861.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490861"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490861]" data-value="1490861"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/koronavirus-sars-cov-2-passazhir-priletevshego-v-borispol-samoleta-zayavil-chto-na-bortu-byli-bolnye-inostrancy-1490862.html#photo"> <img alt="В мире объявлена пандемия коронавируса" title="Коронавирус SARS-CoV-2. Пассажир прилетевшего в Борисполь самолета заявил, что на борту были больные иностранцы" src="/theme/img/blank.png"

 data-src="/img/article/14908/62_tn2.jpg?1584053269">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490862">
 <a href="/news/society.html">ОБЩЕСТВО</a>, <a href="/news/health.html">ОБРАЗ ЖИЗНИ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/koronavirus-sars-cov-2-passazhir-priletevshego-v-borispol-samoleta-zayavil-chto-na-bortu-byli-bolnye-inostrancy-1490862.html"> Коронавирус SARS-CoV-2. Пассажир прилетевшего в Борисполь самолета заявил, что на борту были больные иностранцы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 00.27 <span style="display:none;" id="artview_totalcomments_if_null_1490862">
 <span class="sep">&#124;</span><a href="/news/society/koronavirus-sars-cov-2-passazhir-priletevshego-v-borispol-samoleta-zayavil-chto-na-bortu-byli-bolnye-inostrancy-1490862.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490862"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490862]" data-value="1490862"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/volfsburg-shahter-onlayn-translyaciya-matcha-ligi-evropy-1490639.html#photo"> <img alt="&quot;Шахтер&quot; сыграл с &quot;Вольфсбургом&quot; на выезде" title="&quot;Вольфсбург&quot; 1:2 &quot;Шахтер&quot;. Онлайн-трансляция матча Лиги Европы" src="/theme/img/blank.png"

 data-src="/img/article/14906/39_tn2.jpg?1584050768">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881490639">
 <a href="/news/sport.html">СПОРТ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/sport/volfsburg-shahter-onlayn-translyaciya-matcha-ligi-evropy-1490639.html"> "Вольфсбург" 1:2 "Шахтер". Онлайн-трансляция матча Лиги Европы
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 23.55 <span style="display:none;" id="artview_totalcomments_if_null_1490639">
 <span class="sep">&#124;</span><a href="/news/sport/volfsburg-shahter-onlayn-translyaciya-matcha-ligi-evropy-1490639.html#comments">комментариев: <span class="red" id="artview_totalcomments_1490639"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1490639]" data-value="1490639"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> </div>
 <div class="sep3">&nbsp;</div>


 
 



 <div id="corebanner_44" place="44" class=" 999 corebannerlist side_banner"></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>

 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class=" 999 corebannerlist side_banner"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <ul class="list" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div> 


<div class="sep2">&nbsp;</div> 

 <div id="corebanner_95" place="95" class=" 999 corebannerlist side_banner"></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/sport/shahter-pobedil-volfsburg-v-18-finala-ligi-evropy-1490861.html"> <acronym>00:32</acronym> "Шахтер" победил "Вольфсбург" в 1/8 финала Лиги Европы
 



 </a>
 </li>
 <li>
 <a href="/news/society/koronavirus-sars-cov-2-passazhir-priletevshego-v-borispol-samoleta-zayavil-chto-na-bortu-byli-bolnye-inostrancy-1490862.html"> <acronym>00:27</acronym> Коронавирус SARS-CoV-2. Пассажир прилетевшего в Борисполь самолета заявил, что на борту были больные иностранцы
 



 </a>
 </li>
 <li>
 <a href="/news/sport/volfsburg-shahter-onlayn-translyaciya-matcha-ligi-evropy-1490639.html" class="mark_line"> <acronym>23:55</acronym> "Вольфсбург" 1:2 "Шахтер". Онлайн-трансляция матча Лиги Европы
 

 <span class="red_bg">G</span>

 </a>
 </li>
 <li>
 <a href="/news/society/koronavirus-sars-cov-2-v-harkove-vse-zhe-zakryvayut-na-karantin-detsady-i-shkoly-1490859.html"> <acronym>23:35</acronym> Коронавирус SARS-CoV-2. В Харькове все же закрывают на карантин детсады и школы
 



 </a>
 </li>
 <li>
 <a href="/news/localnews/delo-o-napadenii-na-zhurnalistov-112-ukraina-v-harkovskoy-oblasti-peredano-v-sud-1490857.html"> <acronym>23:17</acronym> Дело о нападении на журналистов "112 Украина" в Харьковской области передано в суд
 



 </a>
 </li>
 <li>
 <a href="/news/crimea/v-radu-vnesli-proekt-zayavleniya-o-popytkah-vosstanovleniya-vodosnabzheniya-v-krym-1490856.html"> <acronym>23:13</acronym> В Раду внесли проект заявления о попытках восстановления водоснабжения в Крым
 



 </a>
 </li>
 <li>
 <a href="/news/politics/takaya-vot-platforma-nacionalnogo-primireniya-s-tolkotney-i-oskorbleniyami-socseti-obsuzhdayut-konflikt-sivoho-s-nacionalistami-1490832.html"> <acronym>23:05</acronym> "Такая вот "платформа" национального примирения &ndash; с толкотней и оскорблениями". Соцсети обсуждают конфликт Сивохо с националистами
 

 <span class="red_bg">G</span>

 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/sport/volfsburg-shahter-onlayn-translyaciya-matcha-ligi-evropy-1490639.html" class="mark_line">"Вольфсбург" 1:2 "Шахтер". Онлайн-трансляция матча Лиги Европы <span class="red_bg">G</span> <acronym>23:55</acronym></a>
 </li>
 <li>
 <a href="/news/politics/takaya-vot-platforma-nacionalnogo-primireniya-s-tolkotney-i-oskorbleniyami-socseti-obsuzhdayut-konflikt-sivoho-s-nacionalistami-1490832.html">"Такая вот "платформа" национального примирения &ndash; с толкотней и оскорблениями". Соцсети обсуждают конфликт Сивохо с националистами <span class="red_bg">G</span> <acronym>23:05</acronym></a>
 </li>
 <li>
 <a href="/news/society/v-ukraine-vyyavili-eshche-dva-sluchaya-covid-19-nacionalisty-atakovali-sivoho-glavnoe-za-den-1490850.html" class="mark_line">В Украине выявили еще два случая COVID-19, националисты атаковали Сивохо. Главное за день <span class="red_bg">G</span> <acronym>23:00</acronym></a>
 </li>
 <li>
 <a href="/news/society/pri-panike-povyshaetsya-uroven-kortizola-on-unichtozhaet-immunitet-tak-mogut-aktivizirovatsya-spyashchie-bolezni-psihoterapevt-beradze-o-koronaviruse-1490813.html" class="mark_line">При панике повышается уровень кортизола, он уничтожает иммунитет. Так могут активизироваться спящие болезни – психотерапевт Берадзе о коронавирусе <span class="red_bg">G</span> <acronym>18:50</acronym></a>
 </li>
 <li>
 <a href="/blogs/sergey-vasilev/chto-by-ni-rasskazyval-pavelko-programma-rekonstrukcii-futbolnoy-infrastruktury-odna-iz-samyh-cinichnyh-korrupcionnyh-afer-v-istorii-ukrainy-1490772.html">Васильев: Что бы ни рассказывал Павелко, программа реконструкции футбольной инфраструктуры – одна из самых циничных коррупционных афер в истории Украины <span class="red_bg">G</span> <acronym>16:19</acronym></a>
 </li>
 <li>
 <a href="/news/society/v-ukraine-dostatochno-sluchaev-zabolevaniya-koronavirusom-prosto-lyudi-ne-znayut-chto-eto-imenno-on-epidemiolog-aleksandrin-1490754.html" class="mark_line">В Украине достаточно случаев заболевания коронавирусом. Просто люди не знают, что это именно он – эпидемиолог Александрин <span class="red_bg">G</span> <acronym>15:19</acronym></a>
 </li>
 <li>
 <a href="https://gordonua.com/bulvar/news/levochkin-podderzhivaet-trend-prezidenta-stilist-barbarchuk-prokommentirovala-obraz-nardepa-opzzh-1490731.html">"Левочкин поддерживает тренд президента". Стилист Барбарчук прокомментировала образ нардепа от ОПЗЖ в "валенках" <span class="red_bg">G</span> <acronym>13:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class=" 999 corebannerlist side_banner"></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/koronavirus-sars-cov-2-v-ukraine-objavlen-karantin-chto-eto-znachit-i-kak-izmenitsja-zhizn-grazhdan-glavnoe-1490663.html">Коронавирус SARS-CoV-2. В Украине объявлен карантин. Что это значит и как изменится жизнь граждан. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/society/chto-delat-esli-podozrevaete-u-sebya-koronavirus-instrukciya-1490641.html">Что делать, если подозреваете у себя коронавирус. Инструкция
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-literaturnaya-gruppa-5-go-upravleniya-komiteta-gosbezopasnosti-1490390.html">Записки бывшего подполковника КГБ: "Литературная группа" 5-го управления Комитета госбезопасности
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sud-po-mh17-pervyj-den-slushanij-v-gaagskom-sude-onlajn-reportazh-1490227.html">Суд по MH17. Первый день слушаний в Гаагском суде. Онлайн-репортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kogo-iz-grazhdan-ukrainy-i-za-chto-razyskivajut-cherez-interpol-spisok-chast-2-1489350.html">Кого из граждан Украины и за что разыскивают через Интерпол? Список. Часть 2
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/belkovskiy-pochemu-putin-snyal-medvedeva-uvlechenie-alkogolem-skazalos-vladimir-vladimirovich-eto-ne-lyubit-tak-kak-sam-zavyazal-1489542.html">Белковский: Почему Путин снял Медведева? Увлечение алкоголем сказалось. Владимир Владимирович это не любит, так как сам завязал
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/mh17crash/sud-po-mh17-gde-kogda-i-kak-eto-budet-proishodit-i-kogo-v-chem-obvinjajut-1489508.html">Суд по MH17. Где, когда и как это будет происходить и кого в чем обвиняют
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kak-zarubezhnye-smi-otreagirovali-na-otstavku-kabmina-ukrainy-obzor-1489748.html">Как зарубежные СМИ отреагировали на отставку Кабмина Украины. Обзор
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/reznikov-emets-taran-guttsajt-i-avakov-kto-est-kto-v-novom-kabmine-premer-ministra-shmygalja-1489712.html">Резников, Емец, Таран, Гутцайт и Аваков. Кто есть кто в новом Кабмине премьер-министра Шмыгаля
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/politics/vneocherednoe-zasedanie-verhovnoy-rady-onlayn-reportazh-1489558.html">Внеочередное заседание Верховной Рады. Назначение Кабмина Шмыгаля. Онлайн-репортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class=" 999 corebannerlist side_banner"></div>






 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 
 </div>
 <div class="block bu_go">
 <div class="row">
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/knigu-o-garri-pottere-prodali-s-aukciona-za-152-tys-1490797.html">
 
 <img src="/img/article/14907/97_tn2.jpg" alt="Книгу о Гарри Поттере продали с аукциона за $152 тыс." title="Книгу о Гарри Поттере продали с аукциона за $152 тыс."/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/knigu-o-garri-pottere-prodali-s-aukciona-za-152-tys-1490797.html">Книгу о Гарри Поттере продали с аукциона за $152 тыс.
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/syn-zarazivshihsya-koronavirusom-henksa-i-uilson-rasskazal-o-sostoyanii-roditeley-1490798.html">
 
 <img src="/img/article/14907/98_tn2.jpg" alt="Сын заразившихся коронавирусом Хэнкса и Уилсон рассказал о состоянии родителей" title="Сын заразившихся коронавирусом Хэнкса и Уилсон рассказал о состоянии родителей"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/syn-zarazivshihsya-koronavirusom-henksa-i-uilson-rasskazal-o-sostoyanii-roditeley-1490798.html">Сын заразившихся коронавирусом Хэнкса и Уилсон рассказал о состоянии родителей
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/na-semkah-seriala-riverdeyl-obnaruzhili-inficirovannogo-koronavirusom-1490786.html">
 
 <img src="/img/article/14907/86_tn2.jpg" alt="На съемках сериала &quot;Ривердэйл&quot; обнаружили инфицированного коронавирусом" title="На съемках сериала &quot;Ривердэйл&quot; обнаружили инфицированного коронавирусом"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/na-semkah-seriala-riverdeyl-obnaruzhili-inficirovannogo-koronavirusom-1490786.html">На съемках сериала "Ривердэйл" обнаружили инфицированного коронавирусом
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/-ad-astra-v-novom-klipe-nightwish-podnimaet-problemu-vymiraniya-lesov-video-1490779.html">
 
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/14907/79_tn2.jpg" alt=" Ad Astra. В новом клипе Nightwish поднимает проблему вымирания лесов. Видео" title=" Ad Astra. В новом клипе Nightwish поднимает проблему вымирания лесов. Видео"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/-ad-astra-v-novom-klipe-nightwish-podnimaet-problemu-vymiraniya-lesov-video-1490779.html"> Ad Astra. В новом клипе Nightwish поднимает проблему вымирания лесов. Видео
 


 
 </a>
 
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class=" 999 corebannerlist side_banner"></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class=" 999 corebannerlist side_banner"></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class=" 999 corebannerlist side_banner"></div>



 
 </div>
 
 </div>

 


 <div id="corebanner_45" place="45" class=" 999 corebannerlist "></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>
 

 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/v-polshe-i-grecii-pervye-smerti-ot-koronavirusnoy-infekcii-covid-19-1490760.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->


 <!-- Yandex.Metrika counter --> 
 

<div class="canonical_hold">
<div id="corebanner_31" place="31" class=" 999 corebannerlist canonical"></div>
</div>

<!-- 2256__2207__1-->

 <div id="corebanner_111" place="111" class=" 999 corebannerlist "></div>
 


<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1490760&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

 <script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1490760 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1490760 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/theme/bundle/js/223c27e0028bd4f5bdf58fae158e9cd6.js"></script>




</body>
</html>