<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html" /><meta property="og:type" content="article" /><meta property="og:description" content="57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в..." /><meta name="twitter:description" content="57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в..."><link rel="amphtml" href="https://gordonua.com/amp/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"><meta property="og:image" content="https://gordonua.com/img/article/16206/17_big.jpg?v1659955424" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16206/17_big.jpg?v1659955424"><link rel="image_src" href="https://gordonua.com/img/article/16206/17_big.jpg?v1659955424" /><TITLE>"Абсолютное вау!", "Слишком горячая". 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте / Бульвар Шоубиз</TITLE><meta property="og:title" content="&quot;Абсолютное вау!&quot;, &quot;Слишком горячая&quot;. 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте" /><meta name="twitter:title" content="&quot;Абсолютное вау!&quot;, &quot;Слишком горячая&quot;. 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Эксклюзив от Бульвара Шоубиз ➤➤➤ 57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в..." />
<meta name="keywords" content="Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, купальник, Элизабет Херли, актриса, фото, бикини, декольте" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 08 Aug 2022 13:43:44 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html">
 
 <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html">

<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/bulvar/news/absoljutne-vau-zanadto-garjacha-57-richna-herli-v-bikini-nahililasja-pered-kameroju-zasvitivshi-dekolte-1620617.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/ukr/bulvar/news/absoljutne-vau-zanadto-garjacha-57-richna-herli-v-bikini-nahililasja-pered-kameroju-zasvitivshi-dekolte-1620617.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/b1b9bf01cf61590120b2a10648b5b760.css">



<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=cyrillic' rel='stylesheet' type='text/css'>
 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte1000','ContextLength': 'lte1000','NCLength': 'lte2000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus bulvar ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_61" place="61" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_63" place="63" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">

 <noindex>
 <ul class="icons">
 <li><a rel="nofollow" gordon="56" target="_blank" class="icon_fb" href="https://www.facebook.com/gordonuacom">facebook</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tel" href="https://t.me/gordonuacom">Telegram</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_tw" href="https://twitter.com/Gordonuacom">twitter</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_gp" href="https://plus.google.com/+Gordonua/posts">google</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_yt" href="https://www.youtube.com/vgostyahugordona">youtube</a></li>
 <li><a target="_blank" class="icon_rss" href="/rsslist.html">rss</a></li>
 <li><a rel="nofollow" target="_blank" class="icon_fl" href="https://flipboard.com/@GORDONUA">flipboard</a></li>
 <li><a href="https://invite.viber.com/?g2=AQABYNa0%2Brz9Pkzt0NnTdm5DcUzQHlf7QrDvmsZ1C9h5ZjM%2FKIIfxji%2BDRkQ6fy9&lang=ru" class="icon_viber" target="_blank" >viber</a></li>
 </ul>
 </noindex>
 </div>
 <div class="header_c header_c_bulvar">
 <a href="/bulvar.html"><img src="/theme/img/blank.png" data-src="/theme/img/logo_bg.svg" class="logo_bg" alt="Бульвар Шоубиз" title="Бульвар Шоубиз"/></a>
 </div>


 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>

 </header>
 <!-- header -->
 <nav>


 <ul class="menu">
 
 <li><a href="/bulvar/news.html" class="mme_3878 active">Новости</a></li>

 
 <li><a href="/bulvar/interview.html" class="mme_3879">Интервью</a></li>

 
 <li><a href="/bulvar/publications.html" class="mme_3894">Публикации</a></li>

 
 <li><a href="/bulvar/photo.html" class="mme_3880">Фото</a></li>

 
 <li><a href="/bulvar/video.html" class="mme_3881">Видео</a></li>

 

 <li class="f_right">

 <a href="/ukr/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html" class="lang_link">UA</a>
 </li>
 
 <li class="f_right"><a class="mme_2409" href="/">Вернуться на "Гордон" <span class="red_bg">G</span></a></li>
 </ul>


 </nav>
 </div>
</div>


 <div class="ticker_hold">
 <div class="ticker-wrapper has-js left">
 <div class="ticker">
 <div class="ticker-title"><span> 08 августа, 2022</span></div>
 </div>
 </div>
</div>



 
 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/bulvar.html",
 "name": "Бульвар Шоубиз"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/bulvar/news.html",
 "name": "Новости"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com/rus/" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar.html" title="Бульвар Шоубиз" ><span>Бульвар Шоубиз</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/bulvar/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>"Абсолютное вау!", "Слишком горячая". 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html", "https://m.gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html", "https://gordonua.com/amp/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"
 },
 "headline": "&#34;Абсолютное вау!&#34;, &#34;Слишком горячая&#34;. 57-летняя Херли в бикини наклонилась перед...",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16206/17_big.jpg"
 
 },
 "datePublished": "2022-08-08T13:32:52+03:00",
 "dateModified": "2022-08-08T13:43:44+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в голубом раздельном купальнике."
 
 
 ,
 "articleBody":"57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в голубом раздельном купальнике. &amp;quot;Погода для бикини в Англии. Кто бы мог подумать?&amp;quot; написала она и сопроводила пост хештегом &amp;quot;не жалуюсь&amp;quot;.
Херли позировала перед зеркалом, наклонившись вперед и засветив декольте крупным планом.
 
 











Посмотреть эту публикацию в Instagram

 https://www.instagram.com/p/Cg92oFEIpje/?utm_source=ig_embed&amp;amp;amp;utm_campaign=loading 

 
 

 

&amp;quot;Абсолютное вау!&amp;quot; https://www.instagram.com/p/Cg92oFEIpje/c/17962136491854918/ подписчикgazwelshguy.
&amp;quot;Слишком горячая&amp;quot;, https://www.instagram.com/p/Cg92oFEIpje/c/18225471814180467/baoanhtran710. Контекст:Элизабет Херли родилась в 1965 году в Великобритании. Ее актерский дебют состоялся в 1987-м она снялась в фильме Брюса Бересфорда &amp;quot;Ария&amp;quot;. Голливудским дебютом Херли стал фильм &amp;quot;Пассажир 57&amp;quot;, который вышел на экраны в 1992 году.
Херли в течение 13 лет состояла в гражданском браке с британским актером Хью Грантом. Они расстались в 2000 году. В 2007-м актриса вышла замуж за индийского бизнесмена Аруна Найара, с которым развелась в 2011 году.
У актрисы есть 18-летний сын Дэмиан от американского бизнесмена Стива Бинга, который в конце июня 2020 годаhttps://gordonua.com/bulvar/news/eto-uzhasnyy-konec-herli-prokommentirovala-samoubiystvo-otca-svoego-syna-55-letnego-prodyusera-binga-1505777.html."
 
 
 ,
 "keywords": "Celebrities, Lifestyle, Culture, Культура, Шоу-бизнес, купальник, Элизабет Херли, актриса, фото, бикини, декольте"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/bulvar/news.html">Новости</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">"Абсолютное вау!", "Слишком горячая". 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте</h1>
 

 <a href="https://gordonua.com/ukr/bulvar/news/absoljutne-vau-zanadto-garjacha-57-richna-herli-v-bikini-nahililasja-pered-kameroju-zasvitivshi-dekolte-1620617.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-08-08T13:32:52+03:00" >Сегодня 13.32</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1620617"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1620617"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1659955424" src="/img/article/16206/17_tn.jpg?v1659955424" alt="Херли: Погода для бикини в Англии. Кто бы мог подумать?" title="Херли: Погода для бикини в Англии. Кто бы мог подумать?"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Херли: Погода для бикини в Англии. Кто бы мог подумать?
 <br><span class="grey_light">Фото: elizabethhurley1 / Instagram</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_102" place="102" class="corebannerlist bnFixSize side_banner" style=""></div><br>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">57-летняя британская актриса Элизабет Херли 7 августа опубликовала в Instagram фото, для которого позировала в голубом раздельном купальнике.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Погода для бикини в Англии. Кто бы мог подумать?"&nbsp;&ndash; написала она и сопроводила пост хештегом "не жалуюсь".</p>
<p style="text-align: justify;">Херли позировала перед зеркалом, наклонившись вперед и засветив декольте крупным планом.</p>
<hr class="empty" /><div class="twitter_feed"> 
 <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cg92oFEIpje/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Посмотреть эту публикацию в Instagram</div>
</div>
 <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/Cg92oFEIpje/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank">Публикация от Elizabeth Hurley (@elizabethhurley1)</a></p> 
</div>
</blockquote> 
 <p style="text-align: justify;">
<script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script>
 </div>
<hr class="empty" />
<p style="text-align: justify;">"Абсолютное вау!"&nbsp;&ndash; <a href="https://www.instagram.com/p/Cg92oFEIpje/c/17962136491854918/" target="_blank">прокомментировал</a> подписчик&nbsp;gazwelshguy.</p>
<p style="text-align: justify;">"Слишком горячая",&nbsp;&ndash; <a href="https://www.instagram.com/p/Cg92oFEIpje/c/18225471814180467/" target="_blank">отметил</a>&nbsp;baoanhtran710.</p> <div class='context'><span class='context_name'>Контекст:</span><p >Элизабет Херли родилась в 1965 году в Великобритании. Ее актерский дебют состоялся в 1987-м&nbsp;&ndash; она снялась в фильме Брюса Бересфорда "Ария". Голливудским дебютом Херли стал фильм "Пассажир 57", который вышел на экраны в 1992 году.</p>
<p >Херли в течение 13 лет состояла в гражданском браке с британским актером Хью Грантом. Они расстались в 2000 году. В 2007-м актриса вышла замуж за индийского бизнесмена Аруна Найара, с которым развелась в 2011 году.</p>
<p >У актрисы есть 18-летний сын Дэмиан от американского бизнесмена Стива Бинга, который в конце июня 2020 года&nbsp;<a href="https://gordonua.com/bulvar/news/eto-uzhasnyy-konec-herli-prokommentirovala-samoubiystvo-otca-svoego-syna-55-letnego-prodyusera-binga-1505777.html">покончил жизнь самоубийством</a>.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/купальник.html">купальник</a>, <a href="/tags/elizabet-herli.html">Элизабет Херли</a>, <a href="/tags/aktrisa.html">актриса</a>, <a href="/tags/foto.html">фото</a>, <a href="/tags/bikini.html">бикини</a>, <a href="/tags/dekolte.html">декольте</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 <div id="corebanner_70" place="70" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/ukr/bulvar/news/absoljutne-vau-zanadto-garjacha-57-richna-herli-v-bikini-nahililasja-pered-kameroju-zasvitivshi-dekolte-1620617.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 
 <div id="corebanner_97" place="97" class="corebannerlist bnFixSize side_banner" style=""></div>
</div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1620617,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/priklyucheniya-na-popu-nayti-elementarno-39-letnyaya-sedokova-v-meksike-zaselfilas-v-mikrobikini-v-polnyy-rost-1620592.html#photo"> <img alt="Седокова поселилась в отеле, который позиционируют как бывшую виллу колумбийского наркобарона" title="&quot;Приключения на попу найти элементарно&quot;. 39-летняя Седокова в Мексике заселфилась в микробикини в полный рост" src="/theme/img/blank.png"

 data-src="/img/article/16205/92_tn2.png?v1659945794">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/priklyucheniya-na-popu-nayti-elementarno-39-letnyaya-sedokova-v-meksike-zaselfilas-v-mikrobikini-v-polnyy-rost-1620592.html"> "Приключения на попу найти элементарно". 39-летняя Седокова в Мексике заселфилась в микробикини в полный рост
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.56 <span style="display:none;" id="artview_totalcomments_if_null_1620592">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/priklyucheniya-na-popu-nayti-elementarno-39-letnyaya-sedokova-v-meksike-zaselfilas-v-mikrobikini-v-polnyy-rost-1620592.html#comments">комментариев: <span class="red" id="artview_totalcomments_1620592"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1620592]" data-value="1620592"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-v-miniatyurnom-bikini-snyalas-v-polnyy-rost-video-1620580.html#photo"> <img alt="Клум 1 июня 2022 года исполнилось 49 лет" title="49-летняя Клум в миниатюрном бикини снялась в полный рост. Видео" src="/theme/img/blank.png"

 data-src="/img/article/16205/80_tn2.jpg?v1659941073">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-v-miniatyurnom-bikini-snyalas-v-polnyy-rost-video-1620580.html"> 49-летняя Клум в миниатюрном бикини снялась в полный рост. Видео
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 09.22 <span style="display:none;" id="artview_totalcomments_if_null_1620580">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-v-miniatyurnom-bikini-snyalas-v-polnyy-rost-video-1620580.html#comments">комментариев: <span class="red" id="artview_totalcomments_1620580"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1620580]" data-value="1620580"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/57-let-chert-vozmi-herli-voshitila-stroynoy-figuroy-v-bikini-video-1619714.html#photo"> <img alt="Херли родилась в 1965 году в Великобритании" title="&quot;57 лет, черт возьми&quot;. Херли восхитила стройной фигурой в бикини. Видео" src="/theme/img/blank.png"

 data-src="/img/article/16197/14_tn2.jpg?v1659416515">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/57-let-chert-vozmi-herli-voshitila-stroynoy-figuroy-v-bikini-video-1619714.html"> "57 лет, черт возьми". Херли восхитила стройной фигурой в бикини. Видео
 


 
 </a> </div>
 
 
 <div class="for_data">
 2 августа, 2022 07.46 <span style="display:none;" id="artview_totalcomments_if_null_1619714">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/57-let-chert-vozmi-herli-voshitila-stroynoy-figuroy-v-bikini-video-1619714.html#comments">комментариев: <span class="red" id="artview_totalcomments_1619714"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1619714]" data-value="1619714"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="https://gordonua.com/bulvar/news/chto-za-zhenshchina-ogon-pozhaluysta-ostanovis-57-letnyaya-herli-snyalas-v-belom-byustgaltere-ot-kupalnika-1618551.html#photo"> <img alt="Херли: Другой славный день" title="&quot;Что за женщина! Огонь&quot;, &quot;Пожалуйста, остановись!&quot; 57-летняя Херли снялась в белом бюстгальтере от купальника" src="/theme/img/blank.png"

 data-src="/img/article/16185/51_tn2.jpg?v1658732267">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="https://gordonua.com/bulvar/news/chto-za-zhenshchina-ogon-pozhaluysta-ostanovis-57-letnyaya-herli-snyalas-v-belom-byustgaltere-ot-kupalnika-1618551.html"> "Что за женщина! Огонь", "Пожалуйста, остановись!" 57-летняя Херли снялась в белом бюстгальтере от купальника
 


 
 </a> </div>
 
 
 <div class="for_data">
 25 июля, 2022 09.55 <span style="display:none;" id="artview_totalcomments_if_null_1618551">
 <span class="sep">&#124;</span><a href="https://gordonua.com/bulvar/news/chto-za-zhenshchina-ogon-pozhaluysta-ostanovis-57-letnyaya-herli-snyalas-v-belom-byustgaltere-ot-kupalnika-1618551.html#comments">комментариев: <span class="red" id="artview_totalcomments_1618551"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1618551]" data-value="1618551"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 <div class="sep3">&nbsp;</div>

 

 <div class="sep3">&nbsp;</div>
 <div class="head_red clearfix">
 <div class="pull-left">
 <noindex><a rel="nofollow" style="color: #FFFFFF;" href="/publications.html">ПУБЛИКАЦИИ</a></noindex> </div>
 <div class="pull-right">
 <noindex><a rel="nofollow" style="color: #FFFFFF; text-transform: none;" class="more" href="/publications.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">→</span></a></noindex> </div>
 </div>
 <div class="block aw8">
 <div class="row">
 <div class="span-4">
 <div class="lines_image ver1659954178">
 <noindex>
 <a href="/publications/efrosinina-mne-znakomyy-psihoanalitik-skazal-nuzhen-novyy-freyd-kotoryy-razyasnit-chto-proishodit-s-takimi-lyudmi-kak-eti-rossiyane-zhivotnye-1620426.html#photo">
 
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16204/26_tn2.jpg?v1659954178" alt="Ефросинина: Мне знакомый психоаналитик сказал: &quot;Нужен новый Фрейд, который разъяснит, что происходит с такими людьми, как эти россияне-животные&quot;" title="Ефросинина: Мне знакомый психоаналитик сказал: &quot;Нужен новый Фрейд, который разъяснит, что происходит с такими людьми, как эти россияне-животные&quot;"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <span class="icon_video">&nbsp;</span> <noindex> <a rel="nofollow" href="/publications/efrosinina-mne-znakomyy-psihoanalitik-skazal-nuzhen-novyy-freyd-kotoryy-razyasnit-chto-proishodit-s-takimi-lyudmi-kak-eti-rossiyane-zhivotnye-1620426.html">Ефросинина: Мне знакомый психоаналитик сказал: "Нужен новый Фрейд, который разъяснит, что происходит с такими людьми, как эти россияне-животные"
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Алеся БАЦМАН
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image ver1659886903">
 <noindex>
 <a href="/publications/komandir-36-j-obrmp-sikoza-posle-pobedy-pervym-delom-obnimu-mat-ottsa-i-svoju-ovcharku-nemetskuju-sjadu-poplachu-chasa-dva-a-potom-vyspljus-1620380.html#photo">
 
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16203/80_tn2.jpg?v1659886903" alt="Командир 36-й ОБрМП Сикоза: После победы первым делом обниму мать, отца и свою овчарку немецкую. Сяду, поплачу часа два, а потом высплюсь" title="Командир 36-й ОБрМП Сикоза: После победы первым делом обниму мать, отца и свою овчарку немецкую. Сяду, поплачу часа два, а потом высплюсь"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <span class="icon_video">&nbsp;</span> <noindex> <a rel="nofollow" href="/publications/komandir-36-j-obrmp-sikoza-posle-pobedy-pervym-delom-obnimu-mat-ottsa-i-svoju-ovcharku-nemetskuju-sjadu-poplachu-chasa-dva-a-potom-vyspljus-1620380.html">Командир 36-й ОБрМП Сикоза: После победы первым делом обниму мать, отца и свою овчарку немецкую. Сяду, поплачу часа два, а потом высплюсь
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Дмитрий ГОРДОН
 </div>
 </div>
 </div>
 <div class="span-4">
 <div class="lines_image ver1659769359">
 <noindex>
 <a href="/news/war/ves-ukrainskij-ofis-amnesty-international-dolzhen-uvolitsja-reaktsija-ukraintsev-na-otchet-v-kotorom-obvinjajut-vsu-1620166.html#photo">
 
 <img src="/theme/img/blank.png" data-src="/img/article/16201/66_tn2.jpg?v1659769359" alt="&quot;Весь украинский офис Amnesty International должен уволиться&quot;. Реакция украинцев на отчет, в котором обвиняют ВСУ" title="&quot;Весь украинский офис Amnesty International должен уволиться&quot;. Реакция украинцев на отчет, в котором обвиняют ВСУ"/>
 </a> 
 </noindex> 
 </div>
 <div class="lines_head">
 
 <noindex> <a rel="nofollow" href="/news/war/ves-ukrainskij-ofis-amnesty-international-dolzhen-uvolitsja-reaktsija-ukraintsev-na-otchet-v-kotorom-obvinjajut-vsu-1620166.html">"Весь украинский офис Amnesty International должен уволиться". Реакция украинцев на отчет, в котором обвиняют ВСУ
 

 <span class="pink_bg"></span>

 
 </a>
 </noindex> <div class="author">
 
 Алина ГРЕЧАНАЯ
 </div>
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>





 

 <div id="corebanner_71" place="71" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 <div id="corebanner_72" place="72" class="corebannerlist bnFixSize side_banner" style=""></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/reshil-vybrat-ukrainku-himenes-bravo-rasskazal-gde-seychas-nahoditsya-ego-devushka-1620626.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/26_tn2.jpg" alt="&quot;Решил выбрать украинку&quot;. Хименес-Браво рассказал, где сейчас находится его девушка" title="&quot;Решил выбрать украинку&quot;. Хименес-Браво рассказал, где сейчас находится его девушка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/reshil-vybrat-ukrainku-himenes-bravo-rasskazal-gde-seychas-nahoditsya-ego-devushka-1620626.html">"Решил выбрать украинку". Хименес-Браво рассказал, где сейчас находится его девушка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sovremennaya-devushka-gotova-rodit-rebenka-35-letniy-klopotenko-rasskazal-o-svoih-trebovaniyah-k-budushchey-izbrannice-1620619.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16206/19_tn2.jpg" alt="&quot;Современная девушка, готова родить ребенка&quot;. 35-летний Клопотенко рассказал о своих требованиях к будущей избраннице" title="&quot;Современная девушка, готова родить ребенка&quot;. 35-летний Клопотенко рассказал о своих требованиях к будущей избраннице"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/sovremennaya-devushka-gotova-rodit-rebenka-35-letniy-klopotenko-rasskazal-o-svoih-trebovaniyah-k-budushchey-izbrannice-1620619.html">"Современная девушка, готова родить ребенка". 35-летний Клопотенко рассказал о своих требованиях к будущей избраннице
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/17_tn2.jpg" alt="&quot;Абсолютное вау!&quot;, &quot;Слишком горячая&quot;. 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте" title="&quot;Абсолютное вау!&quot;, &quot;Слишком горячая&quot;. 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html">"Абсолютное вау!", "Слишком горячая". 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/malenkiy-pevec-starshiy-syn-dzhamaly-trogatelno-spel-oy-u-luz-chervona-kalina-ko-dnyu-vozdushnyh-sil-ukrainy-video-1620613.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/13_tn2.jpg" alt="&quot;Маленький певец&quot;. Старший сын Джамалы трогательно спел &quot;Ой, у лузі червона калина&quot; ко Дню Воздушных сил Украины. Видео" title="&quot;Маленький певец&quot;. Старший сын Джамалы трогательно спел &quot;Ой, у лузі червона калина&quot; ко Дню Воздушных сил Украины. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/malenkiy-pevec-starshiy-syn-dzhamaly-trogatelno-spel-oy-u-luz-chervona-kalina-ko-dnyu-vozdushnyh-sil-ukrainy-video-1620613.html">"Маленький певец". Старший сын Джамалы трогательно спел "Ой, у лузі червона калина" ко Дню Воздушных сил Украины. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-kakoy-to-uzhas-u-menya-shok-zhena-prodyusera-studii-kvartal-95-salivanchuk-pozhalovalas-na-vrachey-v-bukoveli-i-yaremche-1620609.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/9_tn2.jpg" alt="&quot;Это какой-то ужас. У меня шок!&quot; Жена продюсера студии &quot;Квартал 95&quot; Саливанчук пожаловалась на врачей в Буковеле и Яремче" title="&quot;Это какой-то ужас. У меня шок!&quot; Жена продюсера студии &quot;Квартал 95&quot; Саливанчук пожаловалась на врачей в Буковеле и Яремче"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eto-kakoy-to-uzhas-u-menya-shok-zhena-prodyusera-studii-kvartal-95-salivanchuk-pozhalovalas-na-vrachey-v-bukoveli-i-yaremche-1620609.html">"Это какой-то ужас. У меня шок!" Жена продюсера студии "Квартал 95" Саливанчук пожаловалась на врачей в Буковеле и Яремче
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/47-letnij-arestovich-rasskazal-kak-poznakomilsja-so-svoej-tretej-zhenoj-vosem-let-nazad-1620601.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16206/1_tn2.jpg" alt="47-летний Арестович рассказал, как познакомился со своей третьей женой восемь лет назад" title="47-летний Арестович рассказал, как познакомился со своей третьей женой восемь лет назад"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/47-letnij-arestovich-rasskazal-kak-poznakomilsja-so-svoej-tretej-zhenoj-vosem-let-nazad-1620601.html">47-летний Арестович рассказал, как познакомился со своей третьей женой восемь лет назад
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/tak-im-i-nado-eto-tolko-nachalo-gordon-pokazal-chto-v-rf-vypuskayut-pod-brendom-russol-1620606.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/6_tn2.jpg" alt="&quot;Так им и надо, это только начало&quot;. Гордон показал, что в РФ выпускают под брендом &quot;Руссоль&quot;" title="&quot;Так им и надо, это только начало&quot;. Гордон показал, что в РФ выпускают под брендом &quot;Руссоль&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tak-im-i-nado-eto-tolko-nachalo-gordon-pokazal-chto-v-rf-vypuskayut-pod-brendom-russol-1620606.html">"Так им и надо, это только начало". Гордон показал, что в РФ выпускают под брендом "Руссоль"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/63-letnyaya-madonna-opublikovala-svoe-izobrazhenie-bez-odezhdy-i-belya-1620602.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16206/2_tn2.jpg" alt="63-летняя Мадонна опубликовала свое изображение без одежды и белья" title="63-летняя Мадонна опубликовала свое изображение без одежды и белья"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/63-letnyaya-madonna-opublikovala-svoe-izobrazhenie-bez-odezhdy-i-belya-1620602.html">63-летняя Мадонна опубликовала свое изображение без одежды и белья
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/hitrospletenie-novyy-boyfrend-dorofeevoy-pokazal-kak-ona-igraet-s-ego-synom-1620597.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/97_tn2.jpg" alt="&quot;Хитросплетение&quot;. Новый бойфренд Дорофеевой показал, как она играет с его ребенком" title="&quot;Хитросплетение&quot;. Новый бойфренд Дорофеевой показал, как она играет с его ребенком"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/hitrospletenie-novyy-boyfrend-dorofeevoy-pokazal-kak-ona-igraet-s-ego-synom-1620597.html">"Хитросплетение". Новый бойфренд Дорофеевой показал, как она играет с его ребенком
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ot-takogo-budet-uzhe-nikogda-ne-otmytsya-nevzorov-prokommentiroval-oblozhku-nemeckogo-izdaniya-s-izobrazheniem-putina-1620598.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/98_tn2.jpg" alt="&quot;От такого будет уже никогда не отмыться&quot;. Невзоров прокомментировал обложку немецкого издания с изображением Путина" title="&quot;От такого будет уже никогда не отмыться&quot;. Невзоров прокомментировал обложку немецкого издания с изображением Путина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ot-takogo-budet-uzhe-nikogda-ne-otmytsya-nevzorov-prokommentiroval-oblozhku-nemeckogo-izdaniya-s-izobrazheniem-putina-1620598.html">"От такого будет уже никогда не отмыться". Невзоров прокомментировал обложку немецкого издания с изображением Путина
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pust-kazhdaya-sleza-stanet-smertelnym-yadom-dlya-orkov-mat-lizy-ubitoy-okkupantami-v-vinnice-opublikovala-pervyy-post-posle-tragedii-1620589.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/89_tn2.jpg" alt="&quot;Пусть каждая слеза станет смертельным ядом для орков&quot;. Мать Лизы, убитой оккупантами в Виннице, опубликовала первый пост после трагедии" title="&quot;Пусть каждая слеза станет смертельным ядом для орков&quot;. Мать Лизы, убитой оккупантами в Виннице, опубликовала первый пост после трагедии"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pust-kazhdaya-sleza-stanet-smertelnym-yadom-dlya-orkov-mat-lizy-ubitoy-okkupantami-v-vinnice-opublikovala-pervyy-post-posle-tragedii-1620589.html">"Пусть каждая слеза станет смертельным ядом для орков". Мать Лизы, убитой оккупантами в Виннице, опубликовала первый пост после трагедии
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/priklyucheniya-na-popu-nayti-elementarno-39-letnyaya-sedokova-v-meksike-zaselfilas-v-mikrobikini-v-polnyy-rost-1620592.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/92_tn2.png" alt="&quot;Приключения на попу найти элементарно&quot;. 39-летняя Седокова в Мексике заселфилась в микробикини в полный рост" title="&quot;Приключения на попу найти элементарно&quot;. 39-летняя Седокова в Мексике заселфилась в микробикини в полный рост"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/priklyucheniya-na-popu-nayti-elementarno-39-letnyaya-sedokova-v-meksike-zaselfilas-v-mikrobikini-v-polnyy-rost-1620592.html">"Приключения на попу найти элементарно". 39-летняя Седокова в Мексике заселфилась в микробикини в полный рост
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/doch-mashkova-poslala-v-zhopu-s-ideey-voyny-vseh-otcov-rossii-kotorye-posylayut-svoih-detey-zashchishchat-stranu-na-chuzhoy-zemle-1620585.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16205/85_tn2.jpg" alt="Дочь Машкова: Послала в жопу с идеей войны всех отцов России, которые посылают своих детей защищать страну на чужой земле" title="Дочь Машкова: Послала в жопу с идеей войны всех отцов России, которые посылают своих детей защищать страну на чужой земле"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/doch-mashkova-poslala-v-zhopu-s-ideey-voyny-vseh-otcov-rossii-kotorye-posylayut-svoih-detey-zashchishchat-stranu-na-chuzhoy-zemle-1620585.html">Дочь Машкова: Послала в жопу с идеей войны всех отцов России, которые посылают своих детей защищать страну на чужой земле
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-vyglyadela-rotaru-v-yunosti-mogilevskaya-obnarodovala-redkoe-foto-1620583.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/83_tn2.jpg" alt="Как выглядела Ротару в юности. Могилевская обнародовала редкое фото" title="Как выглядела Ротару в юности. Могилевская обнародовала редкое фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-vyglyadela-rotaru-v-yunosti-mogilevskaya-obnarodovala-redkoe-foto-1620583.html">Как выглядела Ротару в юности. Могилевская обнародовала редкое фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-v-miniatyurnom-bikini-snyalas-v-polnyy-rost-video-1620580.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16205/80_tn2.jpg" alt="49-летняя Клум в миниатюрном бикини снялась в полный рост. Видео" title="49-летняя Клум в миниатюрном бикини снялась в полный рост. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/49-letnyaya-klum-v-miniatyurnom-bikini-snyalas-v-polnyy-rost-video-1620580.html">49-летняя Клум в миниатюрном бикини снялась в полный рост. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sumskaja-zajavila-chto-ne-budet-opravdyvatsja-za-doch-v-rf-ranee-ona-govorila-chto-papernaja-zaplatila-za-rossijskij-pasport-1-5-mln-grn-1620529.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16205/29_tn2.jpg" alt="Сумская заявила, что не будет оправдываться за дочь в РФ. Ранее она говорила, что Паперная заплатила за российский паспорт 1,5 млн грн" title="Сумская заявила, что не будет оправдываться за дочь в РФ. Ранее она говорила, что Паперная заплатила за российский паспорт 1,5 млн грн"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/sumskaja-zajavila-chto-ne-budet-opravdyvatsja-za-doch-v-rf-ranee-ona-govorila-chto-papernaja-zaplatila-za-rossijskij-pasport-1-5-mln-grn-1620529.html">Сумская заявила, что не будет оправдываться за дочь в РФ. Ранее она говорила, что Паперная заплатила за российский паспорт 1,5 млн грн
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_65" place="65" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 <div class="block">
 <h2 class="h2"><a style="text-decoration:none" href="/top-bulvar.html">Популярно в Бульваре</a></h2>
 <ul class="list top_materials2">
 <li><div class="numerovanui"><span>1</span></div><a class="view71612" href="https://gordonua.com/bulvar/news/efrosinina-ya-vizhu-razvody-vizhu-i-svidaniya-iz-polshi-celye-karavany-ezdyat-na-svidaniya-takoe-raduet-1620540.html">Ефросинина: ​Я вижу разводы, вижу и свидания. Из Польши целые караваны ездят на свидания. Такое радует
 

 <span class="pink_bg"></span>

 <span style="color: red;">(71612)</span>
 </a> </li>
 <li><div class="numerovanui"><span>2</span></div><a class="view59750" href="https://gordonua.com/bulvar/news/putinskiy-elektorat-bozhe-a-propitye-kakie-gordon-pokazal-surovye-budni-russkoy-glubinki-1620367.html">"Путинский электорат", "Боже, а пропитые какие". Гордон показал "суровые будни русской глубинки"
 


 <span style="color: red;">(59750)</span>
 </a> </li>
 <li><div class="numerovanui"><span>3</span></div><a class="view51224" href="https://gordonua.com/bulvar/news/ot-takogo-budet-uzhe-nikogda-ne-otmytsya-nevzorov-prokommentiroval-oblozhku-nemeckogo-izdaniya-s-izobrazheniem-putina-1620598.html">"От такого будет уже никогда не отмыться". Невзоров прокомментировал обложку немецкого издания с изображением Путина
 


 <span style="color: red;">(51224)</span>
 </a> </li>
 <li><div class="numerovanui"><span>4</span></div><a class="view31507" href="https://gordonua.com/bulvar/news/eto-pyatnica-klum-snyalas-v-bikini-sidya-na-peske-pered-obektivom-1620369.html">"Это пятница". Клум снялась в бикини, сидя на песке перед объективом
 


 <span style="color: red;">(31507)</span>
 </a> </li>
 <li><div class="numerovanui"><span>5</span></div><a class="view28324" href="https://gordonua.com/bulvar/news/urganta-v-rf-priznali-agentom-inostrannogo-vlijanija-shoumen-v-otvet-nazval-initsiatorov-slovom-iz-pjati-bukv-i-napisal-kakoj-im-nuzhen-gimn-1620341.html">Урганта в РФ признали агентом иностранного влияния. Шоумен в ответ назвал инициаторов словом из пяти букв и написал, какой им нужен гимн
 


 <span style="color: red;">(28324)</span>
 </a> </li>
 <li><div class="numerovanui"><span>6</span></div><a class="view17884" href="https://gordonua.com/bulvar/news/molyus-chtoby-my-ne-ubili-drug-druga-40-letnyaya-spirs-pokazala-obyatiya-s-28-letnim-muzhem-1620454.html">"Молюсь, чтобы мы не убили друг друга". 40-летняя Спирс показала объятия с 28-летним мужем
 


 <span style="color: red;">(17884)</span>
 </a> </li>
 <li><div class="numerovanui"><span>7</span></div><a class="view15077" href="https://gordonua.com/bulvar/news/pozabotilas-o-sebe-doch-mera-dnepra-filatova-pokazala-svoyu-trenirovku-na-otkrytom-balkone-v-kieve-s-vidom-na-monument-rodina-mat-1620386.html">"Позаботилась о себе". Дочь мэра Днепра Филатова показала свою тренировку на открытом балконе в Киеве с видом на монумент "Родина-мать"
 


 <span style="color: red;">(15077)</span>
 </a> </li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/top-bulvar.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




 <div class="block">
 <h2 class="h2"><a href="/bulvar/news.html">Новости</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/reshil-vybrat-ukrainku-himenes-bravo-rasskazal-gde-seychas-nahoditsya-ego-devushka-1620626.html">"Решил выбрать украинку". Хименес-Браво рассказал, где сейчас находится его девушка
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/sovremennaya-devushka-gotova-rodit-rebenka-35-letniy-klopotenko-rasskazal-o-svoih-trebovaniyah-k-budushchey-izbrannice-1620619.html">"Современная девушка, готова родить ребенка". 35-летний Клопотенко рассказал о своих требованиях к будущей избраннице
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html">"Абсолютное вау!", "Слишком горячая". 57-летняя Херли в бикини наклонилась перед камерой, засветив декольте
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/malenkiy-pevec-starshiy-syn-dzhamaly-trogatelno-spel-oy-u-luz-chervona-kalina-ko-dnyu-vozdushnyh-sil-ukrainy-video-1620613.html">"Маленький певец". Старший сын Джамалы трогательно спел "Ой, у лузі червона калина" ко Дню Воздушных сил Украины. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/eto-kakoy-to-uzhas-u-menya-shok-zhena-prodyusera-studii-kvartal-95-salivanchuk-pozhalovalas-na-vrachey-v-bukoveli-i-yaremche-1620609.html">"Это какой-то ужас. У меня шок!" Жена продюсера студии "Квартал 95" Саливанчук пожаловалась на врачей в Буковеле и Яремче
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/47-letnij-arestovich-rasskazal-kak-poznakomilsja-so-svoej-tretej-zhenoj-vosem-let-nazad-1620601.html">47-летний Арестович рассказал, как познакомился со своей третьей женой восемь лет назад
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/tak-im-i-nado-eto-tolko-nachalo-gordon-pokazal-chto-v-rf-vypuskayut-pod-brendom-russol-1620606.html">"Так им и надо, это только начало". Гордон показал, что в РФ выпускают под брендом "Руссоль"
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/63-letnyaya-madonna-opublikovala-svoe-izobrazhenie-bez-odezhdy-i-belya-1620602.html">63-летняя Мадонна опубликовала свое изображение без одежды и белья
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/hitrospletenie-novyy-boyfrend-dorofeevoy-pokazal-kak-ona-igraet-s-ego-synom-1620597.html">"Хитросплетение". Новый бойфренд Дорофеевой показал, как она играет с его ребенком
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/ot-takogo-budet-uzhe-nikogda-ne-otmytsya-nevzorov-prokommentiroval-oblozhku-nemeckogo-izdaniya-s-izobrazheniem-putina-1620598.html">"От такого будет уже никогда не отмыться". Невзоров прокомментировал обложку немецкого издания с изображением Путина
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/news.html" class="more">все публикации<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_66" place="66" class="corebannerlist bnFixSize side_banner" style=""></div>


 <div class="block">
 <h2 class="h2"><a href="/bulvar/video.html">Видео</a></h2>
 <ul class="list">
 <li><a href="https://gordonua.com/bulvar/news/men-tak-braku-tebe-finalist-tancev-so-zvezdami-dmitriy-zhuk-vypustil-debyutnuyu-pesnyu-pri-podderzhke-tiny-karol-video-1620363.html">"Мені так бракує тебе". Финалист "Танцев со звездами" Дмитрий Жук выпустил дебютную песню при поддержке Тины Кароль. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/smysly-izmenilis-a-glavnymi-cvetami-stali-zheltyy-i-goluboy-dorofeeva-prezentovala-svoyu-russkoyazychnuyu-pesnyu-na-ukrainskom-video-1620328.html">"Смыслы изменились, а главными цветами стали желтый и голубой". Дорофеева презентовала свою русскоязычную песню на украинском. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/budesh-ti-lyubit-mene-koli-mine-vyna-kamenskih-prezentovala-pesnyu-o-razluke-i-lyubvi-video-1620249.html">"Будеш ти любити мене, коли мине війна". Каменских презентовала новую песню о разлуке и любви. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/narechena-finalist-golos-diti-yaktak-vypustil-novuju-pesnju-video-1620108.html">"Наречена". Финалист "Голос. Діти" Yaktak выпустил новую песню. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/men-poshchastit-eks-uchastnik-yuko-stas-korolov-prezentoval-klip-sostoyashchiy-iz-google-zaprosov-ukraincev-posle-nachala-voyny-video-1620047.html">"Мені пощастить". Экс-участник Yuko Стас Королев презентовал клип, состоящий из Google-запросов украинцев после начала войны. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/interv-ju-vizme-gordon-prituli-skinuvsja-na-dron-gruppa-karta-svitu-posvjatila-novuju-pesnju-znamenitomu-psu-iz-gschs-patronu-video-1619985.html">"Інтерв'ю візьме Гордон, Притулі скинувся на дрон". Группа Karta Svitu посвятила новую песню знаменитому псу из ГСЧС Патрону. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/david-axelrod-posvyatil-novuyu-pesnyu-ukrainskim-zashchitnikam-video-1619945.html">David Axelrod посвятил новую песню украинским защитникам. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/poka-ne-otstroite-harkov-i-marik-my-budem-vas-suki-koshmarit-pozitiv-v-pesne-emotsii-nichego-lichnego-obratilsja-k-rossijanam-video-1619405.html">"Пока не отстроите Харьков и Марик, мы будем вас, суки, кошмарить". Позитив в песне-эмоции "Ничего личного" обратился к россиянам. Видео
 


 
 </a></li>
 <li><a href="/news/culture/tihij-terror-hroniki-ada-sostojalas-premera-dokumentalnogo-filma-o-zhizni-ukraintsev-vo-vremenno-okkupirovannom-hersone-video-1619297.html">"Тихий террор. Хроники ада". Состоялась премьера документального фильма о жизни украинцев во временно оккупированном Херсоне. Видео
 


 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/okean-elzi-prezentovala-klip-na-pesnyu-kvti-mnnih-zon-i-obyavila-sbor-sredstv-na-pikapy-dlya-vsu-video-1618906.html">"Океан Ельзи" презентовала клип на песню "Квіти мінних зон" и объявила сбор средств на пикапы для ВСУ. Видео
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 <a href="/bulvar/video.html" class="more">все видео<span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_67" place="67" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/war/volker-prizval-usilit-borbu-protiv-rossiyskih-gibridnyh-operaciy-1620633.html"> <acronym>15:06</acronym> Волкер призвал усилить борьбу против российских гибридных операций
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/eto-togo-stoilo-kim-rasskazal-o-rezultatah-trehdnevnogo-komendantskogo-chasa-v-nikolaeve-1620628.html"> <acronym>15:03</acronym> “Это того стоило“. Ким рассказал о результатах трехдневного комендантского часа в Николаеве
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/hudozhnik-postanovshchik-odnogo-iz-harkovskih-telekanalov-delal-listovki-dlya-okkupantov-ego-doch-rasprostranyala-ih-v-rf-sbu-1620631.html"> <acronym>15:02</acronym> Художник-постановщик одного из харьковских телеканалов делал листовки для оккупантов. Его дочь распространяла их в РФ – СБУ
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-zaporozhskoy-oblasti-okkupanty-obyavili-o-podgotovke-k-provedeniyu-referenduma-1620629.html"> <acronym>14:48</acronym> В Запорожской области оккупанты объявили о подготовке к проведению псевдореферендума
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/pvo-sbila-8-avgusta-vse-vypushchennye-po-ukraine-kalibry-vozdushnye-sily-vsu-1620632.html" class="mark_line"> <acronym>14:43</acronym> ПВО 8 августа сбила все выпущенные по Украине "Калибры" &ndash; Воздушные силы ВСУ
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/amerikanskie-specsluzhby-sosredotochatsya-na-borbe-s-kitaem-i-rf-associated-press-1620593.html" class="mark_line"> <acronym>14:35</acronym> Американские спецслужбы сосредоточатся на борьбе с Китаем и РФ – Associated Press
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/okkupanty-udarili-po-vinnickoy-oblasti-giperzvukovymi-raketami-kinzhal-vozdushnye-sily-vsu-1620625.html" class="mark_line"> <acronym>14:21</acronym> Оккупанты ударили по Винницкой области гиперзвуковыми ракетами "Кинжал" &ndash; Воздушные силы ВСУ
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/publications/efrosinina-mne-znakomyy-psihoanalitik-skazal-nuzhen-novyy-freyd-kotoryy-razyasnit-chto-proishodit-s-takimi-lyudmi-kak-eti-rossiyane-zhivotnye-1620426.html" class="mark_line">
 Ефросинина: Мне знакомый психоаналитик сказал: "Нужен новый Фрейд, который разъяснит, что происходит с такими людьми, как эти россияне-животные"
 <span class="red_bg">G</span> 
 <acronym>12:50</acronym></a>
 </li>
 <li>
 <a href="/news/society/efrosininao-telefonnyh-perehvatah-okkupantov-menya-do-rvoty-dovodit-ya-ne-veryu-chto-takoe-byvaet-pochemu-oni-sushchestvuyut-1620526.html">
 Ефросинина о телефонных перехватах оккупантов: Меня до рвоты доводит, я не верю, что такое бывает. Почему они существуют?
 <span class="red_bg">G</span> 
 <acronym>09:23</acronym></a>
 </li>
 <li>
 <a href="/news/war/efrosinina-o-tom-pochemu-iznasilovannye-soldatami-rf-ne-idut-v-policiyu-oni-govoryat-chto-eto-izmenit-ublyudka-vy-ne-naydete-ya-molyus-chtoby-on-byl-ubit-1620551.html">
 Ефросинина о том, почему изнасилованные солдатами РФ не идут в полицию: Они говорят: "Что это изменит? Ублюдка вы не найдете. Я молюсь, чтобы он был убит"
 <span class="red_bg">G</span> 
 <acronym>20:44</acronym></a>
 </li>
 <li>
 <a href="https://gordonua.com/bulvar/news/efrosinina-ya-vizhu-razvody-vizhu-i-svidaniya-iz-polshi-celye-karavany-ezdyat-na-svidaniya-takoe-raduet-1620540.html">
 Ефросинина: ​Я вижу разводы, вижу и свидания. Из Польши целые караваны ездят на свидания. Такое радует
 <span class="red_bg">G</span> 
 <acronym>18:39</acronym></a>
 </li>
 <li>
 <a href="/live/zhizn-v-rossii-ntv-emigraciya-v-ukrainu-zelenskiy-ahmetov-oshibka-poroshenko-intervyu-gordona-s-televedushchim-suhanovym-translyaciya-1620516.html">
 Жизнь в России, НТВ, эмиграция в Украину, Зеленский, Ахметов, ошибка Порошенко. Интервью Гордона с телеведущим Сухановым. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/society/efrosinina-ya-mnogo-plachu-mne-legche-kogda-ya-plachu-1620510.html">
 ​Ефросинина​:​ Я много плачу, мне легче, когда я плачу
 <span class="red_bg">G</span> 
 <acronym>15:33</acronym></a>
 </li>
 <li>
 <a href="/news/war/komandir-36-y-brigady-morskoy-pehoty-sikoza-v-2014-godu-postavil-krest-na-nekotoryh-otnosheniyah-s-druzyami-i-sosluzhivcami-eto-bolno-1620505.html">
 ​Командир 36-й бригады морской пехоты Сикоза: В 2014 году поставил крест на некоторых отношениях с друзьями и сослуживцами. Это больно
 <span class="red_bg">G</span> 
 <acronym>14:26</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



<div id="corebanner_68" place="68" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
 <noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
 <div class="sep2">&nbsp;</div>
 

<div id="corebanner_69" place="69" class="corebannerlist bnFixSize side_banner" style=""></div>

<div class="block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/bulvar.com.ua/" data-width="323" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/bulvar.com.ua/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bulvar.com.ua/">Бульвар Гордона</a></blockquote></div></noindex>
</div> 


<div class="sep2">&nbsp;</div>
<div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>


<div class="block">

<div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">ГОРДОН</a></blockquote></div>

</div> 
 <div class="sep2">&nbsp;</div>

 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_73" place="73" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/bulvar/news/absolyutnoe-vau-slishkom-goryachaya-57-letnyaya-herli-v-bikini-naklonilas-pered-kameroy-zasvetiv-dekolte-1620617.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 3878__3861__1 ***34534** -->

 <div id="corebanner_113" place="113" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1620617&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'bulvar' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1620617 ]);
 window.coreolaBaseSettings.push([ 'sections', {'3861': 3861,'3878': 3878} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 3878 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 3861 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1620617 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/1d54fa575a85b36f5b211e4a44578b31.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>