<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" /><meta property="og:type" content="article" /><meta property="og:description" content="31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со..." /><meta name="twitter:description" content="31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со..."><link rel="amphtml" href="https://gordonua.com/amp/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"><meta property="og:image" content="https://gordonua.com/img/article/16026/94_big.jpg?v1648747369" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16026/94_big.jpg?v1648747369"><link rel="image_src" href="https://gordonua.com/img/article/16026/94_big.jpg?v1648747369" /><TITLE>В Сумской области из реки достали российский танк, затонувший вместе с экипажем / ГОРДОН</TITLE><meta property="og:title" content="В Сумской области из реки достали российский танк, затонувший вместе с экипажем" /><meta name="twitter:title" content="В Сумской области из реки достали российский танк, затонувший вместе с экипажем"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со..." />
<meta name="keywords" content="Politics, Nation, World, Ukraine, War, Россия, Сумская область, танки, водолазы, война России против Украины, погибшие, реки, экипаж" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Thu, 31 Mar 2022 20:22:49 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"/>

 <link rel="alternate" href="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/theme/css/fonts.css">
<link rel="stylesheet" href="/theme/css/bootstrap.min.css">
<link rel="stylesheet" href="/theme/css/social-likes_birman.css">
<link rel="stylesheet" href="/theme/css/jquery.mCustomScrollbar.css">
<link rel="stylesheet" href="/theme/css/ticker-style.css">
<link rel="stylesheet" href="/theme/css/twentytwenty.css">
<link rel="stylesheet" href="/theme/css/main.css">
<link rel="stylesheet" href="/theme/css/gordon.css">
<link rel="stylesheet" href="/theme/css/short_news.css">
<link rel="stylesheet" href="/theme/css/wide.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': '','NCLength': 'lte2000','TitleLength': 'lt110','AuthorID': ' alina-grechanaja-68236'}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815 active">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="31 марта, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 </li><li class="news-item"> <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/war.html",
 "name": "ВОЙНА В УКРАИНЕ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/war.html" title="ВОЙНА В УКРАИНЕ" ><span>ВОЙНА В УКРАИНЕ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>В Сумской области из реки достали российский танк, затонувший вместе с экипажем</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html", "https://m.gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html", "https://gordonua.com/amp/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"
 },
 "headline": "В Сумской области из реки достали российский танк, затонувший вместе с экипажем",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16026/94_big.jpg"
 
 },
 "datePublished": "2022-03-31T20:14:00+03:00",
 "dateModified": "2022-03-31T20:22:49+03:00",
 
 "author": {
 "@type": "Person",
 "name": "Алина ГРЕЧАНАЯ",
 "url": "https://gordonua.com/authors/alina-grechanaja-68236.html",
 "sameAs": ["https://www.facebook.com/alina.rachinska"]
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со своим экипажем. Об этом пресс-служба Генерального штаба Вооруженных сил https://www.facebook.com/GeneralStaff.ua/posts/284814173831668в Facebook."
 
 
 ,
 "articleBody":"31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со своим экипажем. Об этом пресс-служба Генерального штаба Вооруженных сил https://www.facebook.com/GeneralStaff.ua/posts/284814173831668в Facebook. Танк вместе с танкистами со дна реки доставали сотрудники Госсслужбы по чрезвычайным ситуациям и военнослужащие территориальной обороны.
&amp;quot;С телами танкистов будут проведены процедуры, предусмотренные украинским и международным законодательством. Судьбу же боевой машины решит соответствующая экспертная группа, также в рамках закона&amp;quot;, уточнили в Генштабе.




https://www.facebook.com/GeneralStaff.ua/posts/284814173831668




Пресс-центр ТрО тоже https://www.facebook.com/TerritorialDefenseForces/posts/286449630320789об извлечении &amp;quot;российских водолазов&amp;quot; из реки в Сумской области и опубликовал фото, где видны тела погибших оккупантов.
&amp;quot;Танк для погружения оказался непригодным, экипаж покончил жизнь досадным самоубийством&amp;quot;, прокомментировали в ТрО. О количестве российских солдат, утонувших в танке, не сообщается.
https://gordonua.com/publications/voyna-rossii-protiv-ukrainy-glavnoe-1599122.html(обновляется)"
 
 
 ,
 "keywords": "Politics, Nation, World, Ukraine, War, Россия, Сумская область, танки, водолазы, война России против Украины, погибшие, реки, экипаж"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/war.html">ВОЙНА В УКРАИНЕ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">В Сумской области из реки достали российский танк, затонувший вместе с экипажем</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-03-31T20:14:00+03:00" >Сегодня 20.14</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1602694"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1602694"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1648747369" src="/img/article/16026/94_tn.jpg?v1648747369" alt="Танк подняли из реки" title="Танк подняли из реки"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Танк подняли из реки
 <br><span class="grey_light">Фото: Генеральний штаб ЗСУ / General Staff of the Armed Forces of Ukraine / Facebook</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">31 марта украинские военнослужащие достали из реки в Сумской области российский танк, который ранее затонул вместе со своим экипажем. Об этом пресс-служба Генерального штаба Вооруженных сил <a href="https://www.facebook.com/GeneralStaff.ua/posts/284814173831668" target="_blank">проинформировала </a>в Facebook.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">Танк вместе с танкистами со дна реки доставали сотрудники Госсслужбы по чрезвычайным ситуациям и военнослужащие территориальной обороны.&nbsp;</p>
<p style="text-align: justify;">"С телами танкистов будут проведены процедуры, предусмотренные украинским и международным законодательством. Судьбу же боевой машины решит соответствующая экспертная группа, также в рамках закона",&nbsp;&ndash; уточнили в Генштабе.&nbsp;</p>
<hr class="empty" />
<div class="fb_feed">
<div class="fb-post" data-href="https://www.facebook.com/GeneralStaff.ua/posts/284814173831668" data-width="210" data-show-text="true" style="text-align: justify;">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/GeneralStaff.ua/posts/284814173831668"><a href="https://www.facebook.com/GeneralStaff.ua/posts/284814173831668">https://www.facebook.com/GeneralStaff.ua/posts/284814173831668</a></blockquote>
</div>
</div>
<p style="text-align: justify;"></div>
<hr class="empty" />
<p style="text-align: justify;">Пресс-центр ТрО тоже <a href="https://www.facebook.com/TerritorialDefenseForces/posts/286449630320789" target="_blank">сообщил </a>об извлечении "российских водолазов" из реки в Сумской области и опубликовал фото, где видны тела погибших оккупантов.&nbsp;</p>
<p style="text-align: justify;">"Танк для погружения оказался непригодным, экипаж покончил жизнь досадным самоубийством",&nbsp;&ndash; прокомментировали в ТрО. О количестве российских солдат, утонувших в танке, не сообщается.&nbsp;</p>
<p style="text-align: center;"><b><a href="https://gordonua.com/publications/voyna-rossii-protiv-ukrainy-glavnoe-1599122.html">Война России против Украины. Главное</a>&nbsp;</b><b>(обновляется)</b></p>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 <dl class="flipboard-author qq--2815">
 <dt><img src="/theme/img/blank.png" data-src="/img/user/682/36_tn.png"></dt>
 <dd> <a href="/authors/alina-grechanaja-68236.html">Алина ГРЕЧАНАЯ</a> <br />
 <span class="grey" style="font-size: 11px;">журналистка</span> </dd>
 </dl>
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Россия.html">Россия</a>, <a href="/tags/Сумская область.html">Сумская область</a>, <a href="/tags/танки.html">танки</a>, <a href="/tags/водолазы.html">водолазы</a>, <a href="/tags/война России против Украины.html">война России против Украины</a>, <a href="/tags/pogibshie.html">погибшие</a>, <a href="/tags/reki.html">реки</a>, <a href="/tags/ekipazh.html">экипаж</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1602694,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/photo/events/nepodschitannye-smerti-razrushennye-ploshchadi-i-doma-kak-vyglyadit-trostyanec-posle-okkupacii-fotoreportazh-1602651.html#photo"> <img alt="В Сумской области из реки достали российский танк, затонувший вместе с экипажем / ГОРДОН" title="&quot;Неподсчитанные смерти, разрушенные площади и дома&quot;. Как выглядит Тростянец после оккупации. Фоторепортаж" src="/theme/img/blank.png"

 data-src="/img/article/16026/51_tn2.jpg?v1648736504">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881602651">
 <a href="/photo/events.html">События</a>, <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/photo/events/nepodschitannye-smerti-razrushennye-ploshchadi-i-doma-kak-vyglyadit-trostyanec-posle-okkupacii-fotoreportazh-1602651.html"> "Неподсчитанные смерти, разрушенные площади и дома". Как выглядит Тростянец после оккупации. Фоторепортаж
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.12 <span style="display:none;" id="artview_totalcomments_if_null_1602651">
 <span class="sep">&#124;</span><a href="/photo/events/nepodschitannye-smerti-razrushennye-ploshchadi-i-doma-kak-vyglyadit-trostyanec-posle-okkupacii-fotoreportazh-1602651.html#comments">комментариев: <span class="red" id="artview_totalcomments_1602651"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1602651]" data-value="1602651"></span>

 <span class="icon_photo">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-osvobozhdennom-trostyance-privokzalnuyu-ploshchad-otstroit-ukrzalznicya-kubrakov-1602583.html#photo"> <img alt="Александр Кубраков: Россияне даже не пытались взять власть, они заняли несколько позиций в городе и ждали быстрого продвижения дальше" title="В освобожденном Тростянце привокзальную площадь отстроит &quot;Укрзалізниця&quot; – Кубраков" src="/theme/img/blank.png"

 data-src="/img/article/16025/83_tn2.jpg?v1648714063">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/v-osvobozhdennom-trostyance-privokzalnuyu-ploshchad-otstroit-ukrzalznicya-kubrakov-1602583.html"> В освобожденном Тростянце привокзальную площадь отстроит "Укрзалізниця" – Кубраков
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.41 <span style="display:none;" id="artview_totalcomments_if_null_1602583">
 <span class="sep">&#124;</span><a href="/news/war/v-osvobozhdennom-trostyance-privokzalnuyu-ploshchad-otstroit-ukrzalznicya-kubrakov-1602583.html#comments">комментариев: <span class="red" id="artview_totalcomments_1602583"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1602583]" data-value="1602583"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/rossiyskie-voennye-vo-vremya-okkupacii-trostyanca-pytali-i-ubili-cheloveka-ofis-genprokurora-1602242.html#photo"> <img alt="Тростянец пробыл под оккупацией больше 20 дней" title="Российские военные во время оккупации Тростянца пытали и убили человека – Офис генпрокурора" src="/theme/img/blank.png"

 data-src="/img/article/16022/42_tn2.jpg?v1648527178">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/rossiyskie-voennye-vo-vremya-okkupacii-trostyanca-pytali-i-ubili-cheloveka-ofis-genprokurora-1602242.html"> Российские военные во время оккупации Тростянца пытали и убили человека – Офис генпрокурора
 


 
 </a> </div>
 
 
 <div class="for_data">
 29 марта, 2022 03.30 <span style="display:none;" id="artview_totalcomments_if_null_1602242">
 <span class="sep">&#124;</span><a href="/news/war/rossiyskie-voennye-vo-vremya-okkupacii-trostyanca-pytali-i-ubili-cheloveka-ofis-genprokurora-1602242.html#comments">комментариев: <span class="red" id="artview_totalcomments_1602242"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1602242]" data-value="1602242"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-sumskoy-oblasti-okkupanty-rasstrelivayut-lyudey-na-ulicah-vygonyayut-iz-domov-zastavlyayut-idti-peshkom-v-rossiyu-glava-sumskoy-ova-1601358.html#photo"> <img alt="В городе Тростянец расстреляли женщину, которая просто передвигалась по городу на велосипеде, сообщают в ОВА" title="В Сумской области оккупанты расстреливают людей на улицах, выгоняют из домов, заставляют идти пешком в Россию – глава Сумской ОВА" src="/theme/img/blank.png"

 data-src="/img/article/16013/58_tn2.jpg?v1648045894">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/v-sumskoy-oblasti-okkupanty-rasstrelivayut-lyudey-na-ulicah-vygonyayut-iz-domov-zastavlyayut-idti-peshkom-v-rossiyu-glava-sumskoy-ova-1601358.html"> В Сумской области оккупанты расстреливают людей на улицах, выгоняют из домов, заставляют идти пешком в Россию – глава Сумской ОВА
 


 
 </a> </div>
 
 
 <div class="for_data">
 23 марта, 2022 16.11 <span style="display:none;" id="artview_totalcomments_if_null_1601358">
 <span class="sep">&#124;</span><a href="/news/war/v-sumskoy-oblasti-okkupanty-rasstrelivayut-lyudey-na-ulicah-vygonyayut-iz-domov-zastavlyayut-idti-peshkom-v-rossiyu-glava-sumskoy-ova-1601358.html#comments">комментариев: <span class="red" id="artview_totalcomments_1601358"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1601358]" data-value="1601358"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sluzhashchiy-v-vsu-kolya-serga-ya-by-hotel-prodolzhit-rod-potomu-chto-kogda-ya-prishel-syuda-ponyal-u-menya-v-zhizni-stolko-vsego-bylo-a-detey-net-1602668.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16026/68_tn2.jpg" alt="Служащий в ВСУ Коля Серга: Я бы хотел продолжить род. Потому что когда я пришел сюда, понял – у меня в жизни столько всего было, а детей нет" title="Служащий в ВСУ Коля Серга: Я бы хотел продолжить род. Потому что когда я пришел сюда, понял – у меня в жизни столько всего было, а детей нет"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/sluzhashchiy-v-vsu-kolya-serga-ya-by-hotel-prodolzhit-rod-potomu-chto-kogda-ya-prishel-syuda-ponyal-u-menya-v-zhizni-stolko-vsego-bylo-a-detey-net-1602668.html">Служащий в ВСУ Коля Серга: Я бы хотел продолжить род. Потому что когда я пришел сюда, понял – у меня в жизни столько всего было, а детей нет
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-ustroila-skandala-v-tureckom-aeroportu-1602659.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16026/59_tn2.jpg" alt="&quot;Им пофиг, что в нашей стране война и я с ребенком&quot;. Жена Павлика устроила скандал в турецком аэропорту" title="&quot;Им пофиг, что в нашей стране война и я с ребенком&quot;. Жена Павлика устроила скандал в турецком аэропорту"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-ustroila-skandala-v-tureckom-aeroportu-1602659.html">"Им пофиг, что в нашей стране война и я с ребенком". Жена Павлика устроила скандал в турецком аэропорту
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/moe-solnyshko-prihodko-pokazala-podrosshuyu-doch-1602628.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16026/28_tn2.jpg" alt="&quot;Мое солнышко&quot;. Приходько показала подросшую дочь" title="&quot;Мое солнышко&quot;. Приходько показала подросшую дочь"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/moe-solnyshko-prihodko-pokazala-podrosshuyu-doch-1602628.html">"Мое солнышко". Приходько показала подросшую дочь
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-pravilno-pozvolit-napisat-vse-chto-chuvstvuyu-roxolana-posvyatila-pesnyu-ukrainskim-detyam-kotorye-pogibli-vo-vremya-voyny-video-1602621.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16026/21_tn2.jpg" alt="&quot;Это правильно – позволить написать все, что чувствую&quot;. Roxolana посвятила песню украинским детям, которые погибли во время войны. Видео" title="&quot;Это правильно – позволить написать все, что чувствую&quot;. Roxolana посвятила песню украинским детям, которые погибли во время войны. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-pravilno-pozvolit-napisat-vse-chto-chuvstvuyu-roxolana-posvyatila-pesnyu-ukrainskim-detyam-kotorye-pogibli-vo-vremya-voyny-video-1602621.html">"Это правильно – позволить написать все, что чувствую". Roxolana посвятила песню украинским детям, которые погибли во время войны. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/samyy-bolshoy-rebenok-v-mire-rianna-pokazala-zhivot-na-pozdnem-sroke-beremennosti-1602619.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16026/19_tn2.jpg" alt="&quot;Самый большой ребенок в мире&quot;. Рианна показала живот на позднем сроке беременности" title="&quot;Самый большой ребенок в мире&quot;. Рианна показала живот на позднем сроке беременности"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/samyy-bolshoy-rebenok-v-mire-rianna-pokazala-zhivot-na-pozdnem-sroke-beremennosti-1602619.html">"Самый большой ребенок в мире". Рианна показала живот на позднем сроке беременности
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzhamala-seychas-ya-ne-pevica-ya-spiker-kotoryy-mozhet-skazat-v-lico-chto-nam-nuzhno-oruzhie-zakryt-nebo-prakticheski-naezzhat-na-nih-1602598.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16025/98_tn2.jpg" alt="Джамала: Сейчас я не певица. Я – спикер, который может сказать в лицо, что нам нужно оружие, нужно закрыть небо, практически наезжать на них" title="Джамала: Сейчас я не певица. Я – спикер, который может сказать в лицо, что нам нужно оружие, нужно закрыть небо, практически наезжать на них"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/dzhamala-seychas-ya-ne-pevica-ya-spiker-kotoryy-mozhet-skazat-v-lico-chto-nam-nuzhno-oruzhie-zakryt-nebo-prakticheski-naezzhat-na-nih-1602598.html">Джамала: Сейчас я не певица. Я – спикер, который может сказать в лицо, что нам нужно оружие, нужно закрыть небо, практически наезжать на них
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vashchuk-cherez-tri-dnya-posle-togo-kak-my-vyshli-po-gumanitarnomu-koridoru-v-moy-dom-zaehali-osvoboditeli-horosho-chto-ya-uspel-vyvezti-detey-1602574.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/74_tn2.jpg" alt="Ващук: Через три дня после того, как мы вышли по гуманитарному коридору, в мой дом заехали &quot;освободители&quot;. Хорошо, что я успел вывезти детей" title="Ващук: Через три дня после того, как мы вышли по гуманитарному коридору, в мой дом заехали &quot;освободители&quot;. Хорошо, что я успел вывезти детей"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vashchuk-cherez-tri-dnya-posle-togo-kak-my-vyshli-po-gumanitarnomu-koridoru-v-moy-dom-zaehali-osvoboditeli-horosho-chto-ya-uspel-vyvezti-detey-1602574.html">Ващук: Через три дня после того, как мы вышли по гуманитарному коридору, в мой дом заехали "освободители". Хорошо, что я успел вывезти детей
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/borodataya-mamulya-k-vam-obyazatelno-pridet-surovcev-hochet-otkryt-komnatu-dlya-zhivotnyh-iz-goryachih-tochek-1602573.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/73_tn2.jpg" alt="&quot;Бородатая мамуля к вам обязательно придет!&quot; Суровцев хочет открыть комнату для животных из горячих точек" title="&quot;Бородатая мамуля к вам обязательно придет!&quot; Суровцев хочет открыть комнату для животных из горячих точек"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/borodataya-mamulya-k-vam-obyazatelno-pridet-surovcev-hochet-otkryt-komnatu-dlya-zhivotnyh-iz-goryachih-tochek-1602573.html">"Бородатая мамуля к вам обязательно придет!" Суровцев хочет открыть комнату для животных из горячих точек
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kozaki-ydut-belenyuk-nadel-patrioticheskuyu-futbolku-s-kultovoy-nadpisyu-foto-1602570.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/70_tn2.jpg" alt="&quot;Козаки йдуть&quot;. Беленюк надел патриотическую футболку с культовой надписью. Фото" title="&quot;Козаки йдуть&quot;. Беленюк надел патриотическую футболку с культовой надписью. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kozaki-ydut-belenyuk-nadel-patrioticheskuyu-futbolku-s-kultovoy-nadpisyu-foto-1602570.html">"Козаки йдуть". Беленюк надел патриотическую футболку с культовой надписью. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/k-komu-ushla-nadya-smi-nazvali-predpolagaemoe-imya-novogo-izbrannika-dorofeevoy-1602550.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16025/50_tn2.jpg" alt="&quot;К кому ушла Надя&quot;. СМИ назвали предполагаемое имя нового избранника Дорофеевой" title="&quot;К кому ушла Надя&quot;. СМИ назвали предполагаемое имя нового избранника Дорофеевой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/k-komu-ushla-nadya-smi-nazvali-predpolagaemoe-imya-novogo-izbrannika-dorofeevoy-1602550.html">"К кому ушла Надя". СМИ назвали предполагаемое имя нового избранника Дорофеевой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-takoe-vremja-nado-obshchatsja-prihodko-vo-vremja-vojny-pomirilas-s-materju-oni-ne-obshchalis-tri-goda-1602541.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16025/41_tn2.jpg" alt="&quot;В такое время надо общаться&quot;. Приходько во время войны помирилась с матерью. Они не общались три года" title="&quot;В такое время надо общаться&quot;. Приходько во время войны помирилась с матерью. Они не общались три года"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/v-takoe-vremja-nado-obshchatsja-prihodko-vo-vremja-vojny-pomirilas-s-materju-oni-ne-obshchalis-tri-goda-1602541.html">"В такое время надо общаться". Приходько во время войны помирилась с матерью. Они не общались три года
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/21-god-nazad-v-etot-den-rodilas-moya-lyubov-brezhneva-pozhelala-v-den-rozhdeniya-docheri-mirnoy-zhizni-vsem-detyam-1602537.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/37_tn2.jpg" alt="&quot;21 год назад в этот день родилась моя любовь&quot;. Брежнева пожелала в день рождения дочери мирной жизни всем детям" title="&quot;21 год назад в этот день родилась моя любовь&quot;. Брежнева пожелала в день рождения дочери мирной жизни всем детям"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/21-god-nazad-v-etot-den-rodilas-moya-lyubov-brezhneva-pozhelala-v-den-rozhdeniya-docheri-mirnoy-zhizni-vsem-detyam-1602537.html">"21 год назад в этот день родилась моя любовь". Брежнева пожелала в день рождения дочери мирной жизни всем детям
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/mogilevskaya-ya-utrom-delayu-prichesku-chtoby-chuvstvovat-sebya-krasivoy-i-zhivoy-eto-moy-sposob-skazat-ya-ne-sdamsya-1602532.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/32_tn2.jpg" alt="Могилевская: Я утром делаю прическу, чтобы чувствовать себя красивой и живой. Это мой способ сказать: &quot;Я не сдамся!&quot;" title="Могилевская: Я утром делаю прическу, чтобы чувствовать себя красивой и живой. Это мой способ сказать: &quot;Я не сдамся!&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mogilevskaya-ya-utrom-delayu-prichesku-chtoby-chuvstvovat-sebya-krasivoy-i-zhivoy-eto-moy-sposob-skazat-ya-ne-sdamsya-1602532.html">Могилевская: Я утром делаю прическу, чтобы чувствовать себя красивой и живой. Это мой способ сказать: "Я не сдамся!"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ona-bez-instagram-nikto-seychas-u-nee-nichego-net-nikakoy-pribyli-ee-mir-ruhnul-durnev-vyskazalsya-o-zamalchivayushchey-voynu-stuzhuk-1602528.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16025/28_tn2.jpg" alt="&quot;Она без Instagram – никто. Сейчас у нее ничего нет, никакой прибыли. Ее мир рухнул&quot;. Дурнев высказался о замалчивающей войну Стужук" title="&quot;Она без Instagram – никто. Сейчас у нее ничего нет, никакой прибыли. Ее мир рухнул&quot;. Дурнев высказался о замалчивающей войну Стужук"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ona-bez-instagram-nikto-seychas-u-nee-nichego-net-nikakoy-pribyli-ee-mir-ruhnul-durnev-vyskazalsya-o-zamalchivayushchey-voynu-stuzhuk-1602528.html">"Она без Instagram – никто. Сейчас у нее ничего нет, никакой прибыли. Ее мир рухнул". Дурнев высказался о замалчивающей войну Стужук
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/boklan-1602517.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16025/17_tn2.jpg" alt="&quot;Мы пытаемся бороться с мародерами, с людьми, которые могут шастать по чужим квартирам&quot;. 62-летний Боклан рассказал, как помогает теробороне" title="&quot;Мы пытаемся бороться с мародерами, с людьми, которые могут шастать по чужим квартирам&quot;. 62-летний Боклан рассказал, как помогает теробороне"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/boklan-1602517.html">"Мы пытаемся бороться с мародерами, с людьми, которые могут шастать по чужим квартирам". 62-летний Боклан рассказал, как помогает теробороне
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uillis-zavershil-kareru-v-kino-iz-za-problem-so-zdorovem-semya-ozvuchila-diagnoz-aktera-1602519.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16025/19_tn2.jpg" alt="67-летний Уиллис завершил карьеру в кино из-за проблем со здоровьем. Семья озвучила диагноз актера" title="67-летний Уиллис завершил карьеру в кино из-за проблем со здоровьем. Семья озвучила диагноз актера"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uillis-zavershil-kareru-v-kino-iz-za-problem-so-zdorovem-semya-ozvuchila-diagnoz-aktera-1602519.html">67-летний Уиллис завершил карьеру в кино из-за проблем со здоровьем. Семья озвучила диагноз актера
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/war/rossiyskie-okkupanty-povredili-261-uchrezhdenie-zdravoohraneniya-i-ubili-shest-ukrainskih-medrabotnikov-lyashko-1602695.html"> <acronym>20:18</acronym> Российские оккупанты повредили 261 учреждение здравоохранения и убили шесть украинских медработников – Ляшко
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-20-oblastyah-ukrainy-nachalas-posevnaya-shmygal-1602693.html" class="mark_line"> <acronym>20:17</acronym> В 20 областях Украины началась посевная – Шмыгаль
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"> <acronym>20:14</acronym> В Сумской области из реки достали российский танк, затонувший вместе с экипажем
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/amerikanskie-sociologi-vyyasnili-kak-v-ssha-otnosyatsya-k-zelenskomu-1602690.html" class="mark_line"> <acronym>19:58</acronym> Американские социологи выяснили, как в США относятся к Зеленскому
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/za-sutki-v-dyu-podali-bolee-20-tys-zayavok-o-razrushennom-imushchestve-shmygal-1602689.html"> <acronym>19:50</acronym> За сутки в "Дію" подали более 20 тыс. заявок о разрушенном имуществе – Шмыгаль
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/gensek-nato-soyuzniki-po-nato-budut-prodolzhat-postavlyat-oruzhie-ukraine-stolko-skolko-potrebuetsya-1602687.html" class="mark_line"> <acronym>19:49</acronym> Генсек НАТО: Союзники по НАТО будут продолжать поставлять оружие Украине столько, сколько потребуется
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/okkupanty-zahvatili-v-plen-ne-menee-24-predstaviteley-vlasti-v-ukraine-ofis-prezidenta-1602684.html" class="mark_line"> <acronym>19:49</acronym> Оккупанты захватили в плен не менее 24 представителей власти в Украине &ndash; Офис президента
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/war/komandir-azova-vzjat-kiev-u-protivnika-ne-poluchilos-ego-novaja-strategicheskaja-tsel-donbass-1602649.html">
 Командир "Азова": Взять Киев у противника не получилось, его новая стратегическая цель – Донбасс 
 <span class="red_bg">G</span> 
 <acronym>19:13</acronym></a>
 </li>
 <li>
 <a href="/live/valtanutyj-putin-narkomany-v-rossijskoj-armii-okkupanty-ne-zabirajut-pogibshih-intervju-batsman-s-glavoj-luganskoj-ova-transljatsija-1602661.html">
 Вольтанутый Путин, наркоманы в российской армии, оккупанты не забирают погибших. Интервью Бацман с главой Луганской ОВА. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/komandir-polka-azov-s-rossiey-dogovoritsya-nelzya-ey-nelzya-verit-1602652.html" class="mark_line">
 Командир полка "Азов": С Россией договориться нельзя, ей нельзя верить
 <span class="red_bg">G</span> 
 <acronym>17:45</acronym></a>
 </li>
 <li>
 <a href="/news/war/komandir-azova-my-voennye-my-gotovy-gibnut-za-etu-stranu-no-uderzhivat-v-mariupole-mirnoe-naselenie-kak-zalozhnikov-nedopustimo-eto-voennoe-prestuplenie-1602643.html" class="mark_line">
 Командир "Азова": Мы военные, мы готовы гибнуть за эту страну. Но удерживать в Мариуполе мирное население как заложников недопустимо. Это военное преступление
 <span class="red_bg">G</span> 
 <acronym>16:52</acronym></a>
 </li>
 <li>
 <a href="/news/war/nevzorov-putinskiy-fashizm-fashizm-kotoryy-razvoroval-sam-sebya-1602646.html">
 Невзоров: Путинский фашизм – фашизм, который разворовал сам себя
 <span class="red_bg">G</span> 
 <acronym>16:32</acronym></a>
 </li>
 <li>
 <a href="/news/war/komandir-azova-operaciyu-po-deblokade-mariupolya-provesti-realno-i-vozmozhno-vse-soldaty-srazhayutsya-s-veroy-v-eto-1602637.html" class="mark_line">
 Командир "Азова": Операцию по деблокаде Мариуполя провести реально и возможно. Все солдаты сражаются с верой в это
 <span class="red_bg">G</span> 
 <acronym>16:23</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nevzorov-gordonu-pro-otkrytie-protiv-nego-ugolovnogo-dela-v-rf-nuzhno-vstat-vo-ves-rost-i-gromko-proiznesti-russkiy-voennyy-sledstvennyy-komitet-idi-na-hy-1602623.html">
 Невзоров – Гордону про открытие против него уголовного дела в РФ: Нужно встать во весь рост и громко произнести: "Русский военный Следственный комитет, иди на х…й!"
 <span class="red_bg">G</span> 
 <acronym>15:10</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/za-rasprostranenie-dannyh-o-peremeshchenii-voysk-i-vooruzheniy-ot-3-do-8-let-zaklyucheniya-glavnoe-iz-novogo-zakona-1602104.html">За распространение данных о перемещении войск и вооружения – от трех до восьми лет заключения. Главное из нового закона
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sikorskiy-putinu-nuzhno-ponyat-chto-u-nato-tozhe-est-yadernoe-oruzhie-den-kogda-on-vospolzuetsya-yadernym-oruzhiem-stanet-ego-poslednim-dnem-1601882.html">Сикорский: Путину нужно понять, что у НАТО тоже есть ядерное оружие. День, когда он воспользуется ядерным оружием, станет его последним днем
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komandir-polka-azov-prokopenko-kogda-nastanet-vremya-my-poydem-v-kontrataku-i-unichtozhim-vseh-kto-stoit-vokrug-mariupolya-1601986.html">Командир полка "Азов" Прокопенко: Когда настанет время – мы пойдем в контратаку и уничтожим всех, кто стоит вокруг Мариуполя
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/elizarov-otkazatsya-ot-kryma-nevozmozhno-a-razoruzhitsya-tem-bolee-intuitivno-ya-predpolagayu-chto-my-vooruzhilis-i-eto-nadolgo-1601779.html">Елизаров: ​​Отказаться от Крыма невозможно, а разоружиться &ndash; тем более. Интуитивно я предполагаю, что мы вооружились и это надолго
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/est-pjat-stsenariev-razvitija-segodnjashnej-situatsii-samyj-strashnyj-jadernaja-vojna-polnyj-tekst-intervju-kvasnevskogo-gordonu-1601120.html">"Есть пять сценариев развития сегодняшней ситуации, самый страшный – ядерная война". Полный текст интервью Квасьневского Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kak-zhiteli-mariupolya-vyzhivali-pod-obstrelami-i-vybiralis-cherez-zelenyy-koridor-reportazh-gordon-1600250.html">Как жители Мариуполя выживали под обстрелами и выбирались через "зеленый коридор". Репортаж "ГОРДОН" 
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/aleksandr-kuzmuk-kak-i-v-2014-godu-putinu-dokladyvali-to-chto-on-hochet-slushat-1599466.html">Кузьмук: Как и в 2014 году, Путину докладывали то, что он хочет слушать
 


 
 </a></li>
 <li><a href="/publications/grozev-istoricheskogo-precedenta-v-kotorom-gosudar-navyazyvaet-takuyu-ogromnuyu-cenu-svoim-boyaram-kak-putin-i-oni-ego-ostavlyayut-na-meste-ya-ne-nahozhu-1599242.html">Грозев: Исторического прецедента, в котором государь навязывает такую огромную цену своим боярам, как Путин, и они его оставляют на месте, я не нахожу
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/voyna-rossii-protiv-ukrainy-glavnoe-1599122.html">Война России против Украины. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/mer-mariupolja-bojchenko-rossijane-delajut-vse-chtoby-sozdat-genotsid-unichtozhit-nas-1598655.html">Мэр Мариуполя Бойченко: Россияне делают все, чтобы создать геноцид, уничтожить нас
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/k-komu-ushla-nadya-smi-nazvali-predpolagaemoe-imya-novogo-izbrannika-dorofeevoy-1602550.html" style="font-weight:normal;font-size: 16px;">"К кому ушла Надя". СМИ назвали предполагаемое имя нового избранника Дорофеевой <span style="color:red">(128364)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/zachem-demonstrirovat-ljubov-esli-ee-net-drug-dorofeevoj-i-dantes-rasskazal-o-rasstavanii-pary-1602387.html" style="font-weight:normal;font-size: 16px;">"Зачем демонстрировать любовь, если ее нет". Друг Дорофеевой и Dantes рассказал о расставании пары <span style="color:red">(43413)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/kak-budto-my-specialno-rozhali-troih-pod-voynu-zhena-anatoliya-anatolicha-otvetila-heyteram-kotorye-osudili-otezd-vedushchego-za-granicu-1602422.html" style="font-weight:normal;font-size: 16px;">"Как будто мы специально рожали троих под войну". Жена Анатолия Анатолича ответила хейтерам, которые осудили отъезд ведущего за границу <span style="color:red">(22401)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ona-bez-instagram-nikto-seychas-u-nee-nichego-net-nikakoy-pribyli-ee-mir-ruhnul-durnev-vyskazalsya-o-zamalchivayushchey-voynu-stuzhuk-1602528.html" style="font-weight:normal;font-size: 16px;">"Она без Instagram – никто. Сейчас у нее ничего нет, никакой прибыли. Ее мир рухнул". Дурнев высказался о замалчивающей войну Стужук <span style="color:red">(16880)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ya-s-dvumya-detmi-uehala-a-moy-muzh-ostalsya-zashchishchat-polyakova-rasskazala-chto-ee-muzh-sluzhit-v-teroborone-1602218.html" style="font-weight:normal;font-size: 16px;">"Я с двумя детьми уехала, а мой муж остался защищать". Полякова рассказала, что ее муж служит в теробороне <span style="color:red">(16682)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/etim-ne-kupish-uvazhenie-nacii-krapivina-posle-slov-danilko-o-neiskrennosti-lobody-rasskazala-skolko-deneg-pozhertvovala-ee-eks-protezhe-1602213.html" style="font-weight:normal;font-size: 16px;">"Этим не купишь уважение нации". Крапивина после слов Данилко о неискренности Лободы рассказала, сколько денег пожертвовала ее экс-протеже <span style="color:red">(14588)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/eto-prenebrezhenie-k-svoey-strane-kotoraya-oblivaetsya-krovyu-zhenu-pavlika-raskritikovali-za-radostnoe-video-iz-mesta-evakuacii-1602493.html" style="font-weight:normal;font-size: 16px;">"Это пренебрежение к своей стране, которая обливается кровью!" Жену Павлика раскритиковали за радостное видео из места эвакуации <span style="color:red">(13448)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/eks-suprug-zamalchivajushchej-napadenie-rf-na-ukrainu-ani-lorak-zajavil-chto-ne-mozhet-videtsja-s-docherju-1602433.html" style="font-weight:normal;font-size: 16px;">Экс-супруг замалчивающей нападение РФ на Украину Ани Лорак заявил, что не может видеться с дочерью <span style="color:red">(12042)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/war/v-sumskoy-oblasti-iz-reki-dostali-rossiyskiy-tank-zatonuvshiy-vmeste-s-ekipazhem-1602694.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2815__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1602694&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1602694 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2815': 2815} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2815 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1602694 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script type="text/javascript" src="/theme/js/jquery.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/vendor/bootstrap.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.cookie.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/writeCapture.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.writeCapture.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/social-likes.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/twitter-widgets.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.mousewheel.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.mCustomScrollbar.concat.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/mb.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/mobile-detect.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.ticker.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.event.move.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.twentytwenty.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/swfobject.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/holder.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/coreola.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.inview.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.unveil.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/jquery.touchSwipe.min.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/orphus_gordon.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/underpage.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/init.js?_1648747370"></script>
<script type="text/javascript" src="/theme/js/main.js?_1648747370"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>