<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом сообщил в Twitter министр иностранных дел страны..." /><meta name="twitter:description" content="Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом сообщил в Twitter министр иностранных дел страны..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"><meta property="og:image" content="https://gordonua.com/img/article/16158/42_big.jpg?v1657043224" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16158/42_big.jpg?v1657043224"><link rel="image_src" href="https://gordonua.com/img/article/16158/42_big.jpg?v1657043224" /><TITLE>Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО / ГОРДОН</TITLE><meta property="og:title" content="Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО" /><meta name="twitter:title" content="Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом сообщил в Twitter министр иностранных дел страны..." />
<meta name="keywords" content="World, НАТО, Канада, Швеция, Дания, Норвегия, Финляндия, Джастин Трюдо, Йеппе Кофод, Анн Линде" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Tue, 05 Jul 2022 20:47:04 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/danija-kanada-ta-norvegija-vzhe-ratifikuvali-vstup-finljandiji-ta-shvetsiji-do-nato-1615842.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/f0750189581bd687846260a7105a975c.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ' alina-grechanaja-68236'}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/danija-kanada-ta-norvegija-vzhe-ratifikuvali-vstup-finljandiji-ta-shvetsiji-do-nato-1615842.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="05 июля, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/evrovidenie-2022.html">Евровидение 2022</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 </li><li class="news-item"> <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html", "https://m.gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html", "https://gordonua.com/amp/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"
 },
 "headline": "Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16158/42_big.jpg"
 
 },
 "datePublished": "2022-07-05T20:12:00+03:00",
 "dateModified": "2022-07-05T20:47:04+03:00",
 
 "author": {
 "@type": "Person",
 "name": "Алина ГРЕЧАНАЯ",
 "url": "https://gordonua.com/authors/alina-grechanaja-68236.html",
 "sameAs": ["https://www.facebook.com/alina.rachinska"]
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом https://twitter.com/JeppeKofod/status/1544304445617496070в Twitter министр иностранных дел страны Йеппе Кофод."
 
 
 ,
 "articleBody":"Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом https://twitter.com/JeppeKofod/status/1544304445617496070в Twitter министр иностранных дел страны Йеппе Кофод. &amp;quot;Ратификация Данией членства Финляндии и Швеции выполнена. Надеюсь на такую же скорую ратификацию всеми союзниками&amp;quot;, написал он.
 
 
 Thank you Denmark * for the ratification! https://t.co/3bK6nu2wSu 
&amp;amp;mdash; Ann Linde (@AnnLinde) https://twitter.com/AnnLinde/status/1544305659822460928?ref_src=twsrc%5Etfw 
 

 

Сегодня правительство Норвегииhttps://www.regjeringen.no/en/aktuelt/denmark-iceland-and-norway-are-ready-to-ratify-finland-and-swedens-accession-to-nato/id2922227/, чтоДания, Исландия и Норвегия были готовы быстро завершить ратификационные процессы сразу после подписания протоколов о вступлении Швеции и Финляндии в НАТО.
Процесс ратификации завершила Норвегия. Соответствующую ноту подписала министр иностранных дел страны Анникен Хюитфельдт, https://twitter.com/NorwayMFA/status/1544288561725308928пресс-служба МИД.

 
 
 Thank you Norway * for the ratification! https://t.co/BzdJvhIqXL 
&amp;amp;mdash; Ann Linde (@AnnLinde) https://twitter.com/AnnLinde/status/1544325809313398784?ref_src=twsrc%5Etfw 
 

 

Также вступление двух стран в НАТО ратифицировала Канада.
&amp;quot;Канада стала первой страной, ратифицировавшей членство Финляндии и Швеции в НАТО. Они внесут важный вклад в коллективную оборону Альянса&amp;quot;,https://twitter.com/JustinTrudeau/status/1544355110838538241премьер-министр страны Джастин Трюдо.

 
 
 Today, Canada became the first country to ratify Finland and Sweden&amp;amp;rsquo;s membership in https://t.co/GV1UU0QsNG 
&amp;amp;mdash; Justin Trudeau (@JustinTrudeau) https://twitter.com/JustinTrudeau/status/1544355110838538241?ref_src=twsrc%5Etfw 
 

 

Министр иностранных дел Швеции Анн Линде на своей странице в Twitter https://gordonua.com/publications/voyna-rossii-protiv-ukrainy-glavnoe-1599122.htmlобсуждалась с апреля.
18 мая представители Стокгольма и Хельсинкиhttps://gordonua.com/news/worldnews/nato-priglasil-finlyandiyu-i-shveciyu-stat-chlenami-alyansa-1614979.html.
5 июля Финляндия и Швеция в штаб-квартире НАТОhttps://gordonua.com/news/worldnews/finlyandiya-i-shveciya-podpisali-protokoly-o-vstuplenii-v-nato-1615740.html.
Генеральный секретарь НАТО Йенс Столтенберг ожидает, что парламенты 30 стран членов Альянса ратифицируют протоколы о вступлении Финляндии и Швецииhttps://gordonua.com/news/worldnews/stoltenberg-nazval-sroki-vstupleniya-finlyandii-i-shvecii-v-nato-1615755.html."
 
 
 ,
 "keywords": "World, НАТО, Канада, Швеция, Дания, Норвегия, Финляндия, Джастин Трюдо, Йеппе Кофод, Анн Линде"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО</h1>
 

 <a href="https://gordonua.com/ukr/news/worldnews/danija-kanada-ta-norvegija-vzhe-ratifikuvali-vstup-finljandiji-ta-shvetsiji-do-nato-1615842.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-07-05T20:12:00+03:00" >Сегодня 20.12</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1615842"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1615842"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1657043224" src="/img/article/16158/42_tn.jpg?v1657043224" alt="Финляндия и Швеция подали заявки на вступление в НАТО одновременно" title="Финляндия и Швеция подали заявки на вступление в НАТО одновременно"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Финляндия и Швеция подали заявки на вступление в НАТО одновременно
 <br><span class="grey_light">Фото: ЕРА</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Дания ратифицировала вступление Финляндии и Швеции в НАТО. Об этом <a href="https://twitter.com/JeppeKofod/status/1544304445617496070" target="_blank">сообщил </a>в Twitter министр иностранных дел страны Йеппе Кофод.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"<span>Ратификация Данией членства Финляндии и Швеции выполнена. Надеюсь на такую же скорую ратификацию всеми союзниками",&nbsp;&ndash; написал он.&nbsp;</span></p>
<hr class="empty" /><div class="twitter_feed"> 
 <blockquote class="twitter-tweet">
 <p lang="en" dir="ltr">Thank you Denmark * for the ratification! <a width="210" height="342" href="https://t.co/3bK6nu2wSu">https://t.co/3bK6nu2wSu</a></p> 
&mdash; Ann Linde (@AnnLinde) <a href="https://twitter.com/AnnLinde/status/1544305659822460928?ref_src=twsrc%5Etfw">July 5, 2022</a></blockquote> 
 <p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
 </div>
<hr class="empty" />
<p style="text-align: justify;">Сегодня правительство Норвегии&nbsp;<a href="https://www.regjeringen.no/en/aktuelt/denmark-iceland-and-norway-are-ready-to-ratify-finland-and-swedens-accession-to-nato/id2922227/" target="_blank">сообщало</a>, что&nbsp;Дания, Исландия и Норвегия были готовы быстро завершить ратификационные процессы сразу после подписания протоколов о вступлении Швеции и Финляндии в НАТО.&nbsp;</p>
<p style="text-align: justify;">Процесс ратификации завершила Норвегия. Соответствующую ноту подписала министр иностранных дел страны Анникен Хюитфельдт, <a href="https://twitter.com/NorwayMFA/status/1544288561725308928" target="_blank">информирует </a>пресс-служба МИД.&nbsp;</p>
<hr class="empty" />
<div class="twitter_feed"> </p> 
 <blockquote class="twitter-tweet">
 <p lang="en" dir="ltr">Thank you Norway * for the ratification! <a width="210" height="342" href="https://t.co/BzdJvhIqXL">https://t.co/BzdJvhIqXL</a></p> 
&mdash; Ann Linde (@AnnLinde) <a href="https://twitter.com/AnnLinde/status/1544325809313398784?ref_src=twsrc%5Etfw">July 5, 2022</a></blockquote> 
 <p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
 </div>
<hr class="empty" />
<p style="text-align: justify;">Также вступление двух стран в НАТО ратифицировала Канада.&nbsp;</p>
<p style="text-align: justify;">"Канада стала первой страной, ратифицировавшей членство Финляндии и Швеции в НАТО. Они внесут важный вклад в коллективную оборону Альянса",&nbsp;&ndash;&nbsp;<a href="https://twitter.com/JustinTrudeau/status/1544355110838538241" target="_blank">заявил&nbsp;</a>премьер-министр страны Джастин Трюдо.&nbsp;</p>
<hr class="empty" />
<div class="twitter_feed"> </p> 
 <blockquote class="twitter-tweet">
 <p lang="en" dir="ltr">Today, Canada became the first country to ratify Finland and Sweden&rsquo;s membership in <a width="210" height="342" href="https://twitter.com/NATO?ref_src=twsrc%5Etfw">@NATO</a>. They will make important contributions to the Alliance&rsquo;s collective defence. Please read my full statement: <a href="https://t.co/GV1UU0QsNG">https://t.co/GV1UU0QsNG</a></p> 
&mdash; Justin Trudeau (@JustinTrudeau) <a href="https://twitter.com/JustinTrudeau/status/1544355110838538241?ref_src=twsrc%5Etfw">July 5, 2022</a></blockquote> 
 <p style="text-align: justify;">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
 </div>
<hr class="empty" />
<p style="text-align: justify;">Министр иностранных дел Швеции Анн Линде на своей странице в Twitter <a href="https://twitter.com/AnnLinde/status/1544360034548736000" target="_blank">поблагодарила </a>эти страны за ратификацию.</p> <div class='context'><span class='context_name'>Контекст:</span><p >Возможность&nbsp;<a href="https://gordonua.com/publications/voyna-rossii-protiv-ukrainy-glavnoe-1599122.html">вступления Финляндии и Швеции в НАТО из-за&nbsp;вторжения России в Украину</a>&nbsp;обсуждалась с апреля.</p>
<p >18 мая представители Стокгольма и Хельсинки&nbsp;<a href="https://gordonua.com/news/worldnews/shveciya-i-finlyandiya-podali-zayavki-na-vstuplenie-v-nato-1609338.html">одновременно подали заявки&nbsp;на вступление в НАТО</a>. 29 июня на саммите НАТО в Мадриде было принято решение о&nbsp;<a href="https://gordonua.com/news/worldnews/nato-priglasil-finlyandiyu-i-shveciyu-stat-chlenami-alyansa-1614979.html">приглашении Финляндии и Швеции к членству в Альянсе</a>.</p>
<p >5 июля Финляндия и Швеция в штаб-квартире НАТО&nbsp;<a href="https://gordonua.com/news/worldnews/finlyandiya-i-shveciya-podpisali-protokoly-o-vstuplenii-v-nato-1615740.html">подписали протоколы о вступлении в Альянс</a>.</p>
<p >Генеральный секретарь НАТО Йенс Столтенберг ожидает, что парламенты 30 стран&nbsp;&ndash; членов Альянса ратифицируют протоколы о вступлении Финляндии и Швеции&nbsp;<a href="https://gordonua.com/news/worldnews/stoltenberg-nazval-sroki-vstupleniya-finlyandii-i-shvecii-v-nato-1615755.html">в ближайшие несколько месяцев</a>.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 <dl class="flipboard-author qq--2256">
 <dt><img src="/theme/img/blank.png" data-src="/img/user/682/36_tn.png"></dt>
 <dd> <a href="/authors/alina-grechanaja-68236.html">Алина ГРЕЧАНАЯ</a> <br />
 <span class="grey" style="font-size: 11px;">журналистка</span> </dd>
 </dl>
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/НАТО.html">НАТО</a>, <a href="/tags/Канада.html">Канада</a>, <a href="/tags/Швеция.html">Швеция</a>, <a href="/tags/Дания.html">Дания</a>, <a href="/tags/Норвегия.html">Норвегия</a>, <a href="/tags/Финляндия.html">Финляндия</a>, <a href="/tags/Джастин Трюдо.html">Джастин Трюдо</a>, <a href="/tags/jeppe-kofod.html">Йеппе Кофод</a>, <a href="/tags/ann-linde.html">Анн Линде</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1615842,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/na-konferencii-v-lugano-prinyali-itogovuyu-deklaraciyu-bolee-40-stran-poobeshchali-podderzhivat-vosstanovlenie-ukrainy-1615813.html#photo"> <img alt="Итоговую декларацию подписали представители 42 государств" title="На конференции в Лугано приняли итоговую декларацию. Более 40 стран пообещали поддерживать восстановление Украины" src="/theme/img/blank.png"

 data-src="/img/article/16158/13_tn2.jpg?v1657034980">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881615813">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a>, <a href="/news/money.html">ДЕНЬГИ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/na-konferencii-v-lugano-prinyali-itogovuyu-deklaraciyu-bolee-40-stran-poobeshchali-podderzhivat-vosstanovlenie-ukrainy-1615813.html"> На конференции в Лугано приняли итоговую декларацию. Более 40 стран пообещали поддерживать восстановление Украины
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 18.14 <span style="display:none;" id="artview_totalcomments_if_null_1615813">
 <span class="sep">&#124;</span><a href="/news/war/na-konferencii-v-lugano-prinyali-itogovuyu-deklaraciyu-bolee-40-stran-poobeshchali-podderzhivat-vosstanovlenie-ukrainy-1615813.html#comments">комментариев: <span class="red" id="artview_totalcomments_1615813"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1615813]" data-value="1615813"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/blogs/sergey-sidorenko/pravilo-o-vyezde-voennoobyazannyh-ochen-skoro-otmenyat-eto-naglyadnyy-primer-chto-natovskie-standarty-ne-s-vozduha-vzyalis-1615819.html#photo"> <img alt="Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО / ГОРДОН" title="Сидоренко: Правило о выезде военнообязанных очень скоро отменят. Это наглядный пример, что натовские стандарты не из воздуха взялись" src="/theme/img/blank.png"

 data-src="/img/article/16158/19_tn2.jpg?v1657034938">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881615819">
 <a href="/blogs/sergey-sidorenko.html">Сергей Сидоренко</a>, <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a>, <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/blogs/sergey-sidorenko/pravilo-o-vyezde-voennoobyazannyh-ochen-skoro-otmenyat-eto-naglyadnyy-primer-chto-natovskie-standarty-ne-s-vozduha-vzyalis-1615819.html"> Сидоренко: Правило о выезде военнообязанных очень скоро отменят. Это наглядный пример, что натовские стандарты не из воздуха взялись
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.35 <span style="display:none;" id="artview_totalcomments_if_null_1615819">
 <span class="sep">&#124;</span><a href="/blogs/sergey-sidorenko/pravilo-o-vyezde-voennoobyazannyh-ochen-skoro-otmenyat-eto-naglyadnyy-primer-chto-natovskie-standarty-ne-s-vozduha-vzyalis-1615819.html#comments">комментариев: <span class="red" id="artview_totalcomments_1615819"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1615819]" data-value="1615819"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/horosho-dlya-evropy-ploho-dlya-terroristov-reznikov-pozdravil-shveciyu-i-finlyandiyu-s-podpisaniem-protokolov-o-vstuplenii-v-nato-1615771.html#photo"> <img alt="Резников считает вступление Финляндии и Швеции в НАТО правильным и своевременным шагом" title="&quot;Хорошо для Европы, плохо для террористов&quot;. Резников поздравил Швецию и Финляндию с подписанием протоколов о вступлении в НАТО" src="/theme/img/blank.png"

 data-src="/img/article/16157/71_tn2.jpg?v1657023650">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881615771">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/horosho-dlya-evropy-ploho-dlya-terroristov-reznikov-pozdravil-shveciyu-i-finlyandiyu-s-podpisaniem-protokolov-o-vstuplenii-v-nato-1615771.html"> "Хорошо для Европы, плохо для террористов". Резников поздравил Швецию и Финляндию с подписанием протоколов о вступлении в НАТО
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 15.16 <span style="display:none;" id="artview_totalcomments_if_null_1615771">
 <span class="sep">&#124;</span><a href="/news/politics/horosho-dlya-evropy-ploho-dlya-terroristov-reznikov-pozdravil-shveciyu-i-finlyandiyu-s-podpisaniem-protokolov-o-vstuplenii-v-nato-1615771.html#comments">комментариев: <span class="red" id="artview_totalcomments_1615771"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1615771]" data-value="1615771"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pokupaem-ukrainskoe-podkopaeva-podderzhala-ukrainskiy-brend-vyshivanok-1615850.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16158/50_tn2.jpg" alt="&quot;Покупаем украинское&quot;. Подкопаева поддержала украинский бренд вышиванок" title="&quot;Покупаем украинское&quot;. Подкопаева поддержала украинский бренд вышиванок"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pokupaem-ukrainskoe-podkopaeva-podderzhala-ukrainskiy-brend-vyshivanok-1615850.html">"Покупаем украинское". Подкопаева поддержала украинский бренд вышиванок
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/59-letniy-tarantino-vo-vtoroy-raz-stal-otcom-1615841.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16158/41_tn2.jpg" alt="59-летний Тарантино во второй раз стал отцом" title="59-летний Тарантино во второй раз стал отцом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/59-letniy-tarantino-vo-vtoroy-raz-stal-otcom-1615841.html">59-летний Тарантино во второй раз стал отцом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzidzio-otec-byl-predsedatelem-kolhoza-ochen-progressivnyy-13-let-mne-bylo-kogda-on-prostudil-golovu-i-umer-1615832.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16158/32_tn2.jpg" alt="Dzidzio: Отец был председателем колхоза. Очень прогрессивный. 13 лет мне было, когда он простудил голову и умер" title="Dzidzio: Отец был председателем колхоза. Очень прогрессивный. 13 лет мне было, когда он простудил голову и умер"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/dzidzio-otec-byl-predsedatelem-kolhoza-ochen-progressivnyy-13-let-mne-bylo-kogda-on-prostudil-golovu-i-umer-1615832.html">Dzidzio: Отец был председателем колхоза. Очень прогрессивный. 13 лет мне было, когда он простудил голову и умер
 

 <span class="red_bg">G</span>
 
 </a>

 <div class="author">

 Дмитрий ГОРДОН
 </div>
 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dostali-vosem-oskolkov-ispolnitel-glavnoy-roli-v-filme-sencova-nosorog-poluchil-ranenie-na-fronte-1615826.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16158/26_tn2.jpg" alt="&quot;Достали восемь осколков&quot;. Исполнитель главной роли в фильме Сенцова &quot;Носорог&quot; получил ранение на фронте" title="&quot;Достали восемь осколков&quot;. Исполнитель главной роли в фильме Сенцова &quot;Носорог&quot; получил ранение на фронте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dostali-vosem-oskolkov-ispolnitel-glavnoy-roli-v-filme-sencova-nosorog-poluchil-ranenie-na-fronte-1615826.html">"Достали восемь осколков". Исполнитель главной роли в фильме Сенцова "Носорог" получил ранение на фронте
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/47-letniy-vakarchuk-vo-vtoroy-raz-stal-otcom-nazvano-imya-i-pol-rebenka-1615818.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16158/18_tn2.jpg" alt="47-летний Вакарчук спустя год после рождения первенца во второй раз стал отцом. Названы имя и пол ребенка" title="47-летний Вакарчук спустя год после рождения первенца во второй раз стал отцом. Названы имя и пол ребенка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/47-letniy-vakarchuk-vo-vtoroy-raz-stal-otcom-nazvano-imya-i-pol-rebenka-1615818.html">47-летний Вакарчук спустя год после рождения первенца во второй раз стал отцом. Названы имя и пол ребенка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pianist-hmara-pokazal-unichtozhennyj-rossijskimi-okkupantami-rojal-na-kotorom-igrali-elton-dzhon-i-kejko-matsui-1615802.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16158/2_tn2.jpg" alt="Пианист Хмара показал уничтоженный российскими оккупантами рояль, на котором играли Элтон Джон и Кэйко Мацуи" title="Пианист Хмара показал уничтоженный российскими оккупантами рояль, на котором играли Элтон Джон и Кэйко Мацуи"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pianist-hmara-pokazal-unichtozhennyj-rossijskimi-okkupantami-rojal-na-kotorom-igrali-elton-dzhon-i-kejko-matsui-1615802.html">Пианист Хмара показал уничтоженный российскими оккупантами рояль, на котором играли Элтон Джон и Кэйко Мацуи
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzhuliya-roberts-pokazala-poceluy-s-muzhem-v-chest-20-letiya-braka-1615796.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/96_tn2.jpg" alt="Джулия Робертс показала поцелуй с мужем в честь 20-летия брака" title="Джулия Робертс показала поцелуй с мужем в честь 20-летия брака"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dzhuliya-roberts-pokazala-poceluy-s-muzhem-v-chest-20-letiya-braka-1615796.html">Джулия Робертс показала поцелуй с мужем в честь 20-летия брака
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzidzio-moy-ded-kotorogo-nazyvali-dzidzo-byl-ochen-populyarnym-vetvrachom-vse-k-nemu-prihodili-a-ya-bral-taburetku-i-pel-ukrainskie-pesni-1615789.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16157/89_tn2.jpg" alt="Dzidzio: Мой дед, которого называли Дзидзьо, был очень популярным ветврачом. Все к нему приходили, а я брал табуретку и пел украинские песни" title="Dzidzio: Мой дед, которого называли Дзидзьо, был очень популярным ветврачом. Все к нему приходили, а я брал табуретку и пел украинские песни"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/dzidzio-moy-ded-kotorogo-nazyvali-dzidzo-byl-ochen-populyarnym-vetvrachom-vse-k-nemu-prihodili-a-ya-bral-taburetku-i-pel-ukrainskie-pesni-1615789.html">Dzidzio: Мой дед, которого называли Дзидзьо, был очень популярным ветврачом. Все к нему приходили, а я брал табуретку и пел украинские песни
 

 <span class="red_bg">G</span>
 
 </a>

 <div class="author">

 Дмитрий ГОРДОН
 </div>
 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kruto-nakachala-popu-samaya-krasivaya-devochka-osobenno-utrom-katya-silchenko-umilila-set-zapiskoy-ot-lyubimogo-1615775.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/75_tn2.jpg" alt="&quot;Круто накачала попу. Самая красивая девочка. Особенно утром&quot;. Катя Сильченко умилила сеть запиской от любимого" title="&quot;Круто накачала попу. Самая красивая девочка. Особенно утром&quot;. Катя Сильченко умилила сеть запиской от любимого"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kruto-nakachala-popu-samaya-krasivaya-devochka-osobenno-utrom-katya-silchenko-umilila-set-zapiskoy-ot-lyubimogo-1615775.html">"Круто накачала попу. Самая красивая девочка. Особенно утром". Катя Сильченко умилила сеть запиской от любимого
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/suprun-musaeva-zhena-kuleby-gosti-sencova-vylozhili-v-set-ego-svadebnye-foto-1615754.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/54_tn2.jpg" alt="Супрун, Мусаева, жена Кулебы. Гости Сенцова выложили в сеть его свадебные фото" title="Супрун, Мусаева, жена Кулебы. Гости Сенцова выложили в сеть его свадебные фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/suprun-musaeva-zhena-kuleby-gosti-sencova-vylozhili-v-set-ego-svadebnye-foto-1615754.html">Супрун, Мусаева, жена Кулебы. Гости Сенцова выложили в сеть его свадебные фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/to-chto-ostrov-zmeinyy-feyk-ukrainskih-vlastey-akter-studii-kvartal-95-posmeyalsya-nad-rossiyskim-minoborony-video-1615762.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16157/62_tn2.jpg" alt="&quot;На острове не было найдено ни одной тещи. Следовательно, то, что остров Змеиный – фейк украинских властей&quot;. Великий снял пародию на Конашенкова" title="&quot;На острове не было найдено ни одной тещи. Следовательно, то, что остров Змеиный – фейк украинских властей&quot;. Великий снял пародию на Конашенкова"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/to-chto-ostrov-zmeinyy-feyk-ukrainskih-vlastey-akter-studii-kvartal-95-posmeyalsya-nad-rossiyskim-minoborony-video-1615762.html">"На острове не было найдено ни одной тещи. Следовательно, то, что остров &ndash; Змеиный – фейк украинских властей". Великий снял пародию на Конашенкова
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/arestovich-o-teh-kto-opravdyvaetsya-za-reposty-ego-postov-esli-by-ya-tak-zhe-ssalsya-chuzhogo-mneniya-vam-by-segodnya-ne-bylo-za-chto-izvinyatsya-1615756.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/56_tn2.jpg" alt="Арестович об оправдывающихся за репосты с его страницы: Если бы я так же ссался чужого мнения, вам бы сегодня не было за что извиняться" title="Арестович об оправдывающихся за репосты с его страницы: Если бы я так же ссался чужого мнения, вам бы сегодня не было за что извиняться"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/arestovich-o-teh-kto-opravdyvaetsya-za-reposty-ego-postov-esli-by-ya-tak-zhe-ssalsya-chuzhogo-mneniya-vam-by-segodnya-ne-bylo-za-chto-izvinyatsya-1615756.html">Арестович об оправдывающихся за репосты с его страницы: Если бы я так же ссался чужого мнения, вам бы сегодня не было за что извиняться
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/koshevoy-i-ego-supruga-sdelali-sebe-tatuirovki-foto-1615750.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/50_tn2.jpg" alt="Актер студии &quot;Квартал 95&quot; Кошевой и его супруга сделали себе татуировки. Фото" title="Актер студии &quot;Квартал 95&quot; Кошевой и его супруга сделали себе татуировки. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/koshevoy-i-ego-supruga-sdelali-sebe-tatuirovki-foto-1615750.html">Актер студии "Квартал 95" Кошевой и его супруга сделали себе татуировки. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zashchishchayushchiy-ukrainu-45-letniy-sencov-zhenilsya-vo-vtoroy-raz-i-pokazal-svadebnoe-foto-1615748.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/48_tn2.jpg" alt="Защищающий Украину 45-летний Сенцов женился во второй раз и показал свадебное фото" title="Защищающий Украину 45-летний Сенцов женился во второй раз и показал свадебное фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zashchishchayushchiy-ukrainu-45-letniy-sencov-zhenilsya-vo-vtoroy-raz-i-pokazal-svadebnoe-foto-1615748.html">Защищающий Украину 45-летний Сенцов женился во второй раз и показал свадебное фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/mne-kazhetsya-on-hochet-chtoby-rossiya-byla-normalnoy-stranoy-dorn-vyskazalsya-o-dude-1615744.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16157/44_tn2.jpg" alt="&quot;Мне кажется, он хочет, чтобы Россия была нормальной страной&quot;. Дорн высказался о Дуде" title="&quot;Мне кажется, он хочет, чтобы Россия была нормальной страной&quot;. Дорн высказался о Дуде"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/mne-kazhetsya-on-hochet-chtoby-rossiya-byla-normalnoy-stranoy-dorn-vyskazalsya-o-dude-1615744.html">"Мне кажется, он хочет, чтобы Россия была нормальной страной". Дорн высказался о Дуде
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-osnovnaya-specializaciya-press-alkashe-razogrev-pered-podrabotkoy-na-onlyfans-v-seti-vysmeyali-46-letnyuyu-zaharovu-za-rolik-s-klubnikoy-1615731.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16157/31_tn2.jpg" alt="&quot;Это основная специализация пресс-алкаше&quot;, &quot;Разогрев перед подработкой на OnlyFans&quot;. В сети высмеяли 46-летнюю Захарову за ролик с клубникой" title="&quot;Это основная специализация пресс-алкаше&quot;, &quot;Разогрев перед подработкой на OnlyFans&quot;. В сети высмеяли 46-летнюю Захарову за ролик с клубникой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eto-osnovnaya-specializaciya-press-alkashe-razogrev-pered-podrabotkoy-na-onlyfans-v-seti-vysmeyali-46-letnyuyu-zaharovu-za-rolik-s-klubnikoy-1615731.html">"Это основная специализация пресс-алкаше", "Разогрев перед подработкой на OnlyFans". В сети высмеяли 46-летнюю Захарову за ролик с клубникой
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/war/lyudi-narushayut-zaprety-i-gibnut-ot-min-v-odesse-i-oblasti-vo-vremya-letnego-sezona-plyazhi-budut-zakryty-ova-1615852.html"> <acronym>21:03</acronym> Люди нарушают запреты и гибнут от мин. В Одессе и области во время летнего сезона пляжи будут закрыты &ndash; ОВА
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/dzhonson-v-razgovore-s-zelenskim-poobeshchal-eshche-10-sau-i-drony-kamikadze-1615847.html"> <acronym>20:47</acronym> Джонсон в разговоре с Зеленским пообещал еще 10 САУ и дроны-камикадзе
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/sinegubov-otvetil-na-pretenzii-o-rabote-pvo-v-harkove-i-nazval-priznak-ee-effektivnosti-1615849.html"> <acronym>20:46</acronym> Синегубов ответил на претензии о работе ПВО в Харькове и назвал признак ее эффективности
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/poteri-okkupantov-v-ukraine-dostigayut-115-tysyach-ubitymi-i-ranenymi-podolyak-1615848.html" class="mark_line"> <acronym>20:29</acronym> Потери оккупантов в Украине &ndash; до 115 тыс. убитыми и ранеными &ndash; Подоляк
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html" class="mark_line"> <acronym>20:12</acronym> Дания, Канада и Норвегия уже ратифицировали вступление Финляндии и Швеции в НАТО
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/naftogazu-stoit-predostavit-prioritet-ukrainskomu-gazu-za-grivnu-pered-importom-za-valyutu-gendirektor-dtek-1615846.html"> <acronym>20:09</acronym> "Нафтогазу" стоит предоставить приоритет украинскому газу за гривну перед импортом за валюту – гендиректор ДТЭК
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/ukraina-vernula-v-iyune-44-rebenka-kotoryh-okkupanty-nasilno-vyvezli-v-rossiyu-i-ordlo-minreintegracii-1615845.html"> <acronym>20:01</acronym> Украина вернула в июне 44 ребенка, которых оккупанты насильно вывезли в Россию и ОРДЛО – Минреинтеграции
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/war/dzidzio-my-pobedim-no-my-imeem-delo-s-nastoyashchim-zlom-s-satanoy-chertom-1615780.html">
 Dzidzio: Мы победим. Но мы имеем дело с настоящим злом – с сатаной, чертом
 <span class="red_bg">G</span> 
 <acronym>18:54</acronym></a>
 </li>
 <li>
 <a href="/live/russkiy-fashizm-putin-tokaev-kazahstan-i-voyna-protivostoyanie-kitaya-i-ssha-intervyu-gordona-s-seysembaevym-translyaciya-1615812.html">
 Русский фашизм, Путин, Токаев, Казахстан и война, противостояние Китая и США. Интервью Гордона с Сейсембаевым. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/dzidzio-24-fevralya-ya-prosnulsya-ot-uzhasnogo-vzryva-v-telefon-nachalas-voyna-strah-panika-1615779.html">
 Dzidzio: 24 февраля я проснулся от ужасного взрыва. В телефоне – "началась война". Страх, паника
 <span class="red_bg">G</span> 
 <acronym>17:59</acronym></a>
 </li>
 <li>
 <a href="/news/war/dzidzio-dva-raza-vo-vremya-etoy-voyny-ya-sdavalsya-i-plakal-1615798.html">
 Dzidzio: Два раза во время этой войны я сдавался и плакал
 <span class="red_bg">G</span> 
 <acronym>16:55</acronym></a>
 </li>
 <li>
 <a href="/news/war/dzidzio-vo-vremya-obstrela-yavorovskogo-poligona-postradal-moy-drug-vrachi-skazali-tut-tolko-bog-reshaet-s-takimi-raneniyami-ne-vyzhivayut-1615778.html">
 Dzidzio: Во время обстрела Яворовского полигона пострадал мой друг. Врачи сказали: "Тут только Бог решает, с такими ранениями не выживают"
 <span class="red_bg">G</span> 
 <acronym>16:02</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/predstavitel-gosdepa-ssha-kalan-agressiya-putina-protiv-ukrainy-glavnaya-ugroza-dlya-chelovechestva-1615596.html">
 Представитель Госдепа США Калан: Агрессия Путина против Украины – главная угроза для человечества
 <span class="red_bg">G</span> 
 <acronym>18:28</acronym></a>
 </li>
 <li>
 <a href="/live/voyna-podvig-mamy-kuzma-rabota-na-tamozhne-razvod-marchka-intervyu-gordona-s-dzidzio-translyaciya-1615628.html">
 Война, подвиг мамы, Кузьма, работа на таможне, развод, "Марічка". Интервью Гордона с Dzidzio. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/zhadan-my-videli-tolko-chast-rossii-i-ne-ponimali-chem-zhivet-rossijskoe-obshchestvo-pochemu-podderzhivaet-rezhim-putina-20-let-pochemu-dlja-nih-stalin-istoricheskij-dejatel-1-1614886.html">Жадан: Мы видели только часть России и не понимали, чем живет российское общество, почему поддерживает режим Путина 20 лет, почему для них Сталин – исторический деятель №1
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ukraina-poluchila-status-kandidata-chto-izmenitsja-i-kogda-strana-mozhet-stat-polnopravnym-chlenom-es-1614310.html">Украина получила статус кандидата: что изменится и когда страна может стать полноправным членом ЕС. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/piskareva-v-chernogoriyu-my-dobiralis-chetvero-sutok-potom-bylo-sumasshedshee-chuvstvo-viny-chto-ya-vybrala-ne-patriotizm-a-materinstvo-1613563.html">Пискарева: В Черногорию мы добирались четверо суток. Потом было сумасшедшее чувство вины, что я выбрала не патриотизм, а материнство
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/arestovich-byl-period-kogda-my-pochti-10-dnej-voobshche-ne-streljali-artilleriej-vse-derzhala-nasha-pehota-zubami-vtsepivshis-v-zemlju-1613824.html">Арестович: Был период, когда мы почти 10 дней вообще не стреляли артиллерией. Все держала наша пехота, зубами вцепившись в землю
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rodnjanskij-samoe-strashnoe-s-putinym-proizoshlo-vo-vremja-covid-1613547.html">Роднянский: Самое страшное с Путиным произошло во время COVID
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nagrada-za-perepravu-zhizn-80-letnjaja-zhitelnitsa-irpenja-v-rasskaze-rasskazala-kak-ukrainskie-voennye-spasli-tysjachi-chelovek-v-nachale-rossijskoj-okkupatsii-1613220.html">Награда за переправу – жизнь. 80-летняя жительница Ирпеня описала в рассказе, как украинские военные спасли тысячи людей от российской армии
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kak-biznes-pomogaet-zashchitnikam-ukrainy-1613008.html">Как бизнес помогает защитникам Украины
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/sovetnik-ministra-vnutrennih-del-uroven-prestupnosti-v-ukraine-chrezvychayno-upal-posle-24-fevralya-1611012.html">Советник министра внутренних дел: Уровень преступности в Украине чрезвычайно упал после 24 февраля
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komandir-batalona-svoboda-kuzyk-my-srazhaemsya-s-degradirovannymi-ublyudkami-za-svoe-budushchee-ni-oon-ni-pase-za-nas-ne-srabotayut-1610295.html">Командир батальона "Свобода" Кузык: Мы сражаемся с деградированными ублюдками за свое будущее. Ни ООН, ни ПАСЕ за нас не сработают
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/svobodovec-gutnyk-za-dva-mesyaca-lvov-vyros-na-300-tys-zhiteley-i-uzhe-pereshagnul-millionnyy-rubezh-1608969.html">Свободовец Гутнык: За два месяца Львов вырос на 300 тыс. жителей и уже перешагнул миллионный рубеж
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/otlichnyy-prank-namek-na-federaciyu-vse-budet-ukraina-v-seti-obsuzhdayut-kak-arestovich-pozdravil-ssha-s-dnem-nezavisimosti-1615707.html" style="font-weight:normal;font-size: 16px;">"Отличный пранк", "Намек на федерацию?", "Все будет Украина". В сети обсуждают, как Арестович поздравил США с Днем Независимости <span style="color:red">(58010)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/shesterka-glavnogo-govnokomanduyushchego-vladimira-petra-putina-velikiy-sparodiroval-kadyrova-1615582.html" style="font-weight:normal;font-size: 16px;">"Шестерка главного говнокомандующего Владимира Петра І Путина, дон". Актер студии "Квартал 95" спародировал Кадырова <span style="color:red">(44102)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/v-seti-pokazali-reakciyu-baskova-na-vopros-ukrainki-o-voyne-i-frazu-slava-ukraine-video-1615710.html" style="font-weight:normal;font-size: 16px;">В сети показали реакцию Баскова на вопрос украинки о войне и фразу "Слава Украине!". Видео <span style="color:red">(33894)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/zvezda-studii-kvartal-95-soponaru-pokazala-svoyu-starshuyu-sestru-1615668.html" style="font-weight:normal;font-size: 16px;">Звезда студии "Квартал 95" Сопонару показала свою старшую сестру <span style="color:red">(33810)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/zhena-zelenskogo-v-semeynomu-krugu-my-na-ravnyh-a-s-detmi-oni-delayut-s-nim-vse-chto-hotyat-1615581.html" style="font-weight:normal;font-size: 16px;">Жена Зеленского: В семейному кругу мы на равных, а с детьми – они делают с ним все, что хотят <span style="color:red">(30425)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/janina-sokolova-vyskazalas-o-vozmozhnom-prezidentstve-zaluzhnogo-1615555.html" style="font-weight:normal;font-size: 16px;">Янина Соколова высказалась о возможном президентстве Залужного <span style="color:red">(29090)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/edinstvennaya-kotoraya-vsegda-budet-zhdat-ukrainskiy-zashchitnik-vernulsya-s-peredovoy-i-pokazal-trogatelnuyu-vstrechu-s-materyu-video-1615574.html" style="font-weight:normal;font-size: 16px;">"Единственная, которая всегда будет ждать". Украинский защитник вернулся с передовой и показал трогательную встречу с матерью. Видео <span style="color:red">(25824)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/noize-mc-moy-rodnoy-gorod-belgorod-obstrelyali-chto-ya-chuvstvuyu-po-etomu-povodu-to-zhe-chto-i-kogda-obstrelivali-kiev-harkov-mariupol-1615595.html" style="font-weight:normal;font-size: 16px;">Noize MC: Мой родной город Белгород обстреляли. Что я чувствую по этому поводу? То же, что и когда обстреливали Киев, Харьков, Мариуполь <span style="color:red">(14700)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/daniya-kanada-i-norvegiya-uzhe-ratificirovali-vstuplenie-finlyandii-i-shvecii-v-nato-1615842.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1615842&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1615842 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1615842 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/551b37969ef7d82bb5fb1c5a2fd03aa4.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>