<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Украинская теннисистка Элина Свитолина в комментарии Большому теннису Украины поделилась, что свои первые 1,5 сета..." /><meta name="twitter:description" content="Украинская теннисистка Элина Свитолина в комментарии Большому теннису Украины поделилась, что свои первые 1,5 сета..."><link rel="amphtml" href="https://gordonua.com/amp/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html"><meta property="og:image" content="https://gordonua.com/img/article/15645/22_big.jpg?v1627313205" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15645/22_big.jpg?v1627313205"><link rel="image_src" href="https://gordonua.com/img/article/15645/22_big.jpg?v1627313205" /><TITLE>"Будто в замедленной съемке". Свитолина рассказала о победном матче на Олимпиаде 2020 / ГОРДОН</TITLE><meta property="og:title" content="&quot;Будто в замедленной съемке&quot;. Свитолина рассказала о победном матче на Олимпиаде 2020" /><meta name="twitter:title" content="&quot;Будто в замедленной съемке&quot;. Свитолина рассказала о победном матче на Олимпиаде 2020"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Украинская теннисистка Элина Свитолина в комментарии Большому теннису Украины поделилась, что свои первые 1,5 сета..." />
<meta name="keywords" content="Sports, спорт, теннис, Элина Свитолина, Олимпиада, Олимпиада 2020, Олимпийские игры" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 26 Jul 2021 18:26:45 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/sport/nibi-v-spovilnenij-zjomtsi-svitolina-rozpovila-pro-peremozhnij-match-na-olimpiadi-2020-1564522.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html" hreflang="ru" />
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/sport/nibi-v-spovilnenij-zjomtsi-svitolina-rozpovila-pro-peremozhnij-match-na-olimpiadi-2020-1564522.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255 active">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="26 июля, 2021">
 <li class="news-item">

 
 <a href="/tags/olimpiada-2020.html">Олимпиада 2020</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 </li><li class="news-item"> <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/sport.html",
 "name": "СПОРТ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/sport.html" title="СПОРТ" ><span>СПОРТ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>"Будто в замедленной съемке". Свитолина рассказала о победном матче на Олимпиаде 2020</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/sport.html">СПОРТ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">"Будто в замедленной съемке". Свитолина рассказала о победном матче на Олимпиаде 2020</h1>
 

 <a href="https://gordonua.com/ukr/news/sport/nibi-v-spovilnenij-zjomtsi-svitolina-rozpovila-pro-peremozhnij-match-na-olimpiadi-2020-1564522.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-07-26T17:45:14+03:00" >Сегодня 17.45</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1564522"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1564522"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1627313205" src="/img/article/15645/22_tn.jpg?v1627313205" alt="Свитолина: Я боролась и не сдавалась, именно это меня и привело к победе" title="Свитолина: Я боролась и не сдавалась, именно это меня и привело к победе"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Свитолина:&nbsp;Я боролась и не сдавалась, именно это меня и привело к победе
 <br><span class="grey_light">Фото: EPA</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Украинская теннисистка Элина Свитолина в комментарии <a href="https://btu.org.ua/main/33973-jelina-svitolina-ja-borolas-i-ne-sdavalas-imenno-jeto-i-privelo-menja-k-pobede.html" target="_self">"Большому теннису Украины"</a> поделилась, что свои первые 1,5 сета в матче с австралийкой Айлой Томлянович в 1/16 финала на Олимпиаде в Токио считает "неважными".</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Думаю, что в последние полгода Айла Томлянович стала играть стабильнее. К сожалению, сегодня, первые 1,5 сета я играла очень неважно. Ничего не было слаженно, в моей игре мало что получалось. Я боролась и не сдавалась, именно это меня и привело к победе. Рада, что в каких-то моментах смогла найти свою игру, хотя сегодня все было как будто в замедленной съемке. Корт быстрый, нужно постоянно быстро подрабатывать ногами, постоянно пытаться быстрее адаптироваться",&nbsp;&ndash; отметила она.</p>
<p style="text-align: justify;">Теннисистка пожаловалась на жару во время матча, но добавила, что поскольку с этим ничего не поделаешь, она старалась принимать все как есть и справляться с ситуацией.</p>
<p style="text-align: justify;">"Сейчас я пытаюсь как можно быстрее восстановиться. Думала, что у меня будет один день отдыха, но мы играем завтра. Холодная ванна, потом массаж и полное восстановление. Надеюсь, что смогу подготовиться к этому непростому матчу завтра. В плане тактической подготовки, то с моим тренером, Энди Беттлсом, мы всегда на связи. Также здесь есть капитан сборной Михаил Филима, он знает мою игру, на Кубке Федерации он видел много матчей и разных ситуаций, так что он тоже помогает",&nbsp;&ndash; добавила Свитолина.</p> <div class='context'><span class='context_name'>Контекст:</span><p >26 июля на Олимпийских играх 2020 года в Токио первая ракетка Украины <a href="https://gordonua.com/news/sport/svitolina-probilas-v-tretiy-krug-olimpiyskogo-tennisnogo-turnira-1564430.html">Элина Свитолина выиграла поединок второго круга и пробилась в третий.</a></p>
<p ><span>Олимпийские игры 2020 года должны были пройти в Токио с 24-го июля по 9 августа прошлого года, из-за распространения коронавирусной инфекции&nbsp;</span><a href="https://gordonua.com/news/sport/olimpiyskie-igry-otlozhili-na-god-1492416.html">соревнования перенесли на 2021 год</a><span>.&nbsp;<span>Они&nbsp;</span><a href="https://gordonua.com/news/sport/olimpiyskie-igry-v-tokio-budut-prohodit-bez-zriteley-mok-1561778.html">проходят без зрителей</a><span>&nbsp;с 23-го июля по 8 августа.</span></span></p>
<p ><span>Украину представляют 157 олимпийцев&nbsp;&ndash; наименьшее количество за все годы независимости. Украинские спортсмены будут соревноваться в 25 видах спорта и 30 дисциплинах.</span></p>
<div class="a_body newposiziwin">
<div class="context">
<p ><span>Сейчас в медальном&nbsp;</span><a href="https://olympics.com/tokyo-2020/olympic-games/en/results/all-sports/medal-standings.htm" target="_blank">зачете</a><span>&nbsp;Олимпиады лидирует Япония&nbsp;&ndash; у нее восемь золотых, две серебряные и три бронзовые медали. На втором месте США, на третьем&nbsp;&ndash; Китай. Украина делит 42-е место с Египтом, Монголией и Турцией, у нее две "бронзы"&nbsp;&ndash;</span>&nbsp;<a href="https://gordonua.com/news/sport/ukrainka-beloded-vzyala-pervuyu-medal-dlya-ukrainy-na-olimpiade-2020-1564242.html">в женском дзюдо</a>&nbsp;и в&nbsp;<a href="https://gordonua.com/news/sport/ukrainskiy-shpazhist-reyzlin-zavoeval-bronzovuyu-medal-olimpiady-1564342.html">мужском фехтовании</a>.</p>
</div>
</div></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/спорт.html">спорт</a>, <a href="/tags/теннис.html">теннис</a>, <a href="/tags/Элина Свитолина.html">Элина Свитолина</a>, <a href="/tags/Олимпиада.html">Олимпиада</a>, <a href="/tags/Олимпиада 2020.html">Олимпиада 2020</a>, <a href="/tags/olimpijskie-igry.html">Олимпийские игры</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1564522_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1564522';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1564522,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/svitolina-probilas-v-tretiy-krug-olimpiyskogo-tennisnogo-turnira-1564430.html#photo"> <img alt="Свитолиной пришлось отыгрываться" title="Свитолина пробилась в третий круг олимпийского теннисного турнира" src="/theme/img/blank.png"

 data-src="/img/article/15644/30_tn2.jpg?v1627291389">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/svitolina-probilas-v-tretiy-krug-olimpiyskogo-tennisnogo-turnira-1564430.html"> Свитолина пробилась в третий круг олимпийского теннисного турнира
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.01 <span style="display:none;" id="artview_totalcomments_if_null_1564430">
 <span class="sep">&#124;</span><a href="/news/sport/svitolina-probilas-v-tretiy-krug-olimpiyskogo-tennisnogo-turnira-1564430.html#comments">комментариев: <span class="red" id="artview_totalcomments_1564430"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1564430]" data-value="1564430"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/sablistka-harlan-reshila-vzyat-pauzu-v-karere-posle-porazheniya-na-olimpiade-1564428.html#photo"> <img alt="Харлан: Разочаровала ли саму себя? Да. Чувствую ли я себя слабой? Да" title="Саблистка Харлан решила взять паузу в карьере после поражения на Олимпиаде" src="/theme/img/blank.png"

 data-src="/img/article/15644/28_tn2.jpg?v1627291254">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/sablistka-harlan-reshila-vzyat-pauzu-v-karere-posle-porazheniya-na-olimpiade-1564428.html"> Саблистка Харлан решила взять паузу в карьере после поражения на Олимпиаде
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.49 <span style="display:none;" id="artview_totalcomments_if_null_1564428">
 <span class="sep">&#124;</span><a href="/news/sport/sablistka-harlan-reshila-vzyat-pauzu-v-karere-posle-porazheniya-na-olimpiade-1564428.html#comments">комментариев: <span class="red" id="artview_totalcomments_1564428"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1564428]" data-value="1564428"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/sport/ukrainki-kichenok-vyshli-v-chetvertfinal-olimpiyskogo-tennisnogo-turnira-gde-sygrayut-s-rossiyankami-1564416.html#photo"> <img alt="Сестры Киченок выиграли в двух сетах" title="Украинки Киченок вышли в четвертьфинал олимпийского теннисного турнира, где сыграют с россиянками" src="/theme/img/blank.png"

 data-src="/img/article/15644/16_tn2.jpg?v1627287708">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/sport/ukrainki-kichenok-vyshli-v-chetvertfinal-olimpiyskogo-tennisnogo-turnira-gde-sygrayut-s-rossiyankami-1564416.html"> Украинки Киченок вышли в четвертьфинал олимпийского теннисного турнира, где сыграют с россиянками
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.15 <span style="display:none;" id="artview_totalcomments_if_null_1564416">
 <span class="sep">&#124;</span><a href="/news/sport/ukrainki-kichenok-vyshli-v-chetvertfinal-olimpiyskogo-tennisnogo-turnira-gde-sygrayut-s-rossiyankami-1564416.html#comments">комментариев: <span class="red" id="artview_totalcomments_1564416"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1564416]" data-value="1564416"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/siski-chto-za-pozhar-vy-zdes-ustroili-ani-lorak-v-zolotistom-bikini-pohvastalas-otdyhom-v-turcii-1564536.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/36_tn2.jpg" alt="&quot;Сиськи!&quot;, &quot;Что за пожар вы здесь устроили?&quot; Ани Лорак в золотистом бикини похвасталась отдыхом в Турции" title="&quot;Сиськи!&quot;, &quot;Что за пожар вы здесь устроили?&quot; Ани Лорак в золотистом бикини похвасталась отдыхом в Турции"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/siski-chto-za-pozhar-vy-zdes-ustroili-ani-lorak-v-zolotistom-bikini-pohvastalas-otdyhom-v-turcii-1564536.html">"Сиськи!", "Что за пожар вы здесь устроили?" Ани Лорак в золотистом бикини похвасталась отдыхом в Турции
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/mechtayushchaya-pereehat-v-ssha-chehova-snyalas-goloy-v-kalifornii-1564529.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/29_tn2.jpg" alt="Мечтающая переехать из России в США Чехова снялась голой в Калифорнии" title="Мечтающая переехать из России в США Чехова снялась голой в Калифорнии"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mechtayushchaya-pereehat-v-ssha-chehova-snyalas-goloy-v-kalifornii-1564529.html">Мечтающая переехать из России в США Чехова снялась голой в Калифорнии
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/akter-sergey-bezrukov-v-pyatyy-raz-stal-otcom-foto-s-novorozhdennym-1564528.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/28_tn2.jpg" alt="Актер Сергей Безруков в пятый раз стал отцом. Фото и видео с новорожденным" title="Актер Сергей Безруков в пятый раз стал отцом. Фото и видео с новорожденным"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/akter-sergey-bezrukov-v-pyatyy-raz-stal-otcom-foto-s-novorozhdennym-1564528.html">Актер Сергей Безруков в пятый раз стал отцом. Фото и видео с новорожденным
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhan-gricfeldt-poziroval-v-plavkah-s-nadpisyu-v-rayone-genitaliy-kotorye-razrabotal-vmeste-s-ukrainskim-horeografom-1564524.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/24_tn2.jpg" alt="Грицфельдт позировал в плавках с надписью в районе гениталий, которые разработал вместе с украинским хореографом" title="Грицфельдт позировал в плавках с надписью в районе гениталий, которые разработал вместе с украинским хореографом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhan-gricfeldt-poziroval-v-plavkah-s-nadpisyu-v-rayone-genitaliy-kotorye-razrabotal-vmeste-s-ukrainskim-horeografom-1564524.html">Грицфельдт позировал в плавках с надписью в районе гениталий, которые разработал вместе с украинским хореографом
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/na-venecianskom-festivale-pokazhut-tri-ukrainskih-filma-polnaya-programma-1564517.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/17_tn2.jpg" alt="На Венецианском фестивале покажут три украинских фильма. Полная программа" title="На Венецианском фестивале покажут три украинских фильма. Полная программа"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/na-venecianskom-festivale-pokazhut-tri-ukrainskih-filma-polnaya-programma-1564517.html">На Венецианском фестивале покажут три украинских фильма. Полная программа
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sostoyanie-slozhnoe-no-s-polozhitelnoy-dinamikoy-maksim-spustya-pochti-40-dney-komy-prishla-v-sebya-smi-1564520.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/20_tn2.jpg" alt="&quot;Состояние сложное, но с положительной динамикой&quot;. МакSим спустя почти 40 дней комы пришла в себя – СМИ" title="&quot;Состояние сложное, но с положительной динамикой&quot;. МакSим спустя почти 40 дней комы пришла в себя – СМИ"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sostoyanie-slozhnoe-no-s-polozhitelnoy-dinamikoy-maksim-spustya-pochti-40-dney-komy-prishla-v-sebya-smi-1564520.html">"Состояние сложное, но с положительной динамикой". МакSим спустя почти 40 дней комы пришла в себя – СМИ
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bylo-mnogo-ugroz-dva-ohrannika-otkazalis-so-mnoy-rabotat-melovin-rasskazal-o-reakcii-lyudey-na-ego-kaming-aut-1564509.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/9_tn2.jpg" alt="&quot;Было много угроз. Два охранника отказались со мной работать&quot;. Melovin рассказал о реакции людей на его каминг-аут" title="&quot;Было много угроз. Два охранника отказались со мной работать&quot;. Melovin рассказал о реакции людей на его каминг-аут"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bylo-mnogo-ugroz-dva-ohrannika-otkazalis-so-mnoy-rabotat-melovin-rasskazal-o-reakcii-lyudey-na-ego-kaming-aut-1564509.html">"Было много угроз. Два охранника отказались со мной работать". Melovin рассказал о реакции людей на его каминг-аут
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/taet-vo-rtu-prostoj-retsept-venskih-sladkih-tvorozhnyh-vafel-1564511.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15645/11_tn2.jpg" alt="Тает во рту. Простой рецепт венских сладких творожных вафель" title="Тает во рту. Простой рецепт венских сладких творожных вафель"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/taet-vo-rtu-prostoj-retsept-venskih-sladkih-tvorozhnyh-vafel-1564511.html">Тает во рту. Простой рецепт венских сладких творожных вафель
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pervaya-ledi-ukrainy-zelenskaya-v-svetlom-pidzhake-zasvetila-krasnyy-manikyur-1564499.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/99_tn2.jpg" alt="Первая леди Украины Зеленская в светлом пиджаке засветила красный маникюр" title="Первая леди Украины Зеленская в светлом пиджаке засветила красный маникюр"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pervaya-ledi-ukrainy-zelenskaya-v-svetlom-pidzhake-zasvetila-krasnyy-manikyur-1564499.html">Первая леди Украины Зеленская в светлом пиджаке засветила красный маникюр
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sladkaya-zhizn-vnuchka-rotaru-pozirovala-v-obnimku-s-boyfrendom-iz-reytinga-forbes-1564493.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/93_tn2.jpg" alt="&quot;Сладкая жизнь&quot;. Внучка Ротару позировала в обнимку с бойфрендом из рейтинга Forbes" title="&quot;Сладкая жизнь&quot;. Внучка Ротару позировала в обнимку с бойфрендом из рейтинга Forbes"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sladkaya-zhizn-vnuchka-rotaru-pozirovala-v-obnimku-s-boyfrendom-iz-reytinga-forbes-1564493.html">"Сладкая жизнь". Внучка Ротару позировала в обнимку с бойфрендом из рейтинга Forbes
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zvezda-dizel-shou-bulitko-snyalas-toples-v-posteli-s-kollegoy-1564490.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/90_tn2.jpg" alt="Звезда &quot;Дизель Шоу&quot; Булитко снялась топлес в постели с коллегой" title="Звезда &quot;Дизель Шоу&quot; Булитко снялась топлес в постели с коллегой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zvezda-dizel-shou-bulitko-snyalas-toples-v-posteli-s-kollegoy-1564490.html">Звезда "Дизель Шоу" Булитко снялась топлес в постели с коллегой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/papa-yavno-hvastaetsya-dyadya-zhora-pokazal-svoyu-zhenu-v-leopardovom-kupalnike-1564491.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/91_tn2.jpg" alt="&quot;Папа явно хвастается&quot;. Дядя Жора показал свою жену в леопардовом купальнике" title="&quot;Папа явно хвастается&quot;. Дядя Жора показал свою жену в леопардовом купальнике"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/papa-yavno-hvastaetsya-dyadya-zhora-pokazal-svoyu-zhenu-v-leopardovom-kupalnike-1564491.html">"Папа явно хвастается". Дядя Жора показал свою жену в леопардовом купальнике
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rassypchatyy-ris-recept-1564485.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15644/85_tn2.jpg" alt="Рассыпчатый рис. Рецепт " title="Рассыпчатый рис. Рецепт "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/rassypchatyy-ris-recept-1564485.html">Рассыпчатый рис. Рецепт 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakie-krasavchiki-dzhamala-pokazala-svoih-malenkih-synovej-foto-1564483.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/83_tn2.jpg" alt="&quot;Какие красавчики!&quot; Джамала показала своих маленьких сыновей. Фото" title="&quot;Какие красавчики!&quot; Джамала показала своих маленьких сыновей. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakie-krasavchiki-dzhamala-pokazala-svoih-malenkih-synovej-foto-1564483.html">"Какие красавчики!" Джамала показала своих маленьких сыновей. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pochemu-ne-poshel-uchitsya-na-pilota-obyasnit-ne-mogu-glava-migracionnoy-sluzhby-sokolyuk-pokazal-kak-zanimaetsya-na-aviatrenazhere-1564477.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/77_tn2.jpg" alt="&quot;Почему не пошел учиться на пилота, объяснить не могу&quot;. Глава миграционной службы Соколюк показал, как занимается на авиатренажере" title="&quot;Почему не пошел учиться на пилота, объяснить не могу&quot;. Глава миграционной службы Соколюк показал, как занимается на авиатренажере"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pochemu-ne-poshel-uchitsya-na-pilota-obyasnit-ne-mogu-glava-migracionnoy-sluzhby-sokolyuk-pokazal-kak-zanimaetsya-na-aviatrenazhere-1564477.html">"Почему не пошел учиться на пилота, объяснить не могу". Глава миграционной службы Соколюк показал, как занимается на авиатренажере
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/poplavskiy-mihail-mihaylovich-eto-vy-yuriya-gorbunova-pereputali-s-poyushchim-rektorom-1564478.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15644/78_tn2.jpg" alt="&quot;Поплавский Михаил Михайлович, это вы?&quot; Юрия Горбунова перепутали с &quot;поющим ректором&quot;" title="&quot;Поплавский Михаил Михайлович, это вы?&quot; Юрия Горбунова перепутали с &quot;поющим ректором&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/poplavskiy-mihail-mihaylovich-eto-vy-yuriya-gorbunova-pereputali-s-poyushchim-rektorom-1564478.html">"Поплавский Михаил Михайлович, это вы?" Юрия Горбунова перепутали с "поющим ректором"
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/sport/ukrainskuyu-triatlonistku-otstranili-ot-uchastiya-v-olimpiade-2020-1564538.html" class="mark_line"> <acronym>18:48</acronym> Украинскую триатлонистку отстранили от участия в Олимпиаде 2020
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-zakarpate-eshche-pyat-podozreniy-na-shtamm-delta-bolshinstvo-inficirovannyh-poseshchali-rf-1564533.html" class="mark_line"> <acronym>18:45</acronym> В Закарпатье &ndash; еще пять подозрений на штамм "Дельта", большинство инфицированных посещали РФ
 


 
 </a>
 </li>
 <li>
 <a href="/blogs/masi-nayem/uvolnenie-mamedova-ne-vopros-ego-kompetencii-zhal-chto-ambicii-genprokurora-nanosyat-udar-po-dokumentirovaniyu-prestupleniy-rf-1564540.html"> <acronym>18:44</acronym> Найем: Увольнение Мамедова – не вопрос его компетенции. Жаль, что амбиции генпрокурора наносят удар по документированию преступлений РФ
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-indii-kamnepad-razrushil-most-est-zhertvy-1564534.html"> <acronym>18:30</acronym> В Индии камнепад разрушил мост, есть жертвы
 


 
 </a>
 </li>
 <li>
 <a href="/blogs/nikita-knysh/penitenciarnaya-sistema-ukrainy-ne-ispravlyaet-zaklyuchennyh-kotorye-zanimayutsya-onlayn-moshennichestvom-a-kryshuet-i-obuchaet-novym-shemam-1564535.html"> <acronym>18:22</acronym> Кныш: Пенитенциарная система Украины не исправляет заключенных, которые занимаются онлайн-мошенничеством, а крышует и обучает новым схемам
 


 
 </a>
 </li>
 <li>
 <a href="/news/culture/mirovye-premery-filmov-sencova-i-vasyanovicha-sostoyatsya-na-venecianskom-festivale-1564530.html"> <acronym>18:20</acronym> Мировые премьеры фильмов Сенцова и Васяновича состоятся на Венецианском фестивале – Госкино
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/semenchenko-snova-arestovali-1564525.html" class="mark_line"> <acronym>18:07</acronym> Семенченко снова арестовали
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/worldnews/v-tokio-otkryli-olimpiadu-2020-espch-otklonil-zhalobu-rossii-na-ukrainu-glavnoe-za-den-1564206.html" class="mark_line">
 В Токио открыли Олимпиаду 2020, ЕСПЧ отклонил жалобу России против Украины. Главное за день
 <span class="red_bg">G</span> 
 <acronym>22:37</acronym></a>
 </li>
 <li>
 <a href="/publications/rezhisser-vladimir-prudkin-nam-ne-nado-dumat-kak-otvetit-na-vopros-chej-krym-i-iskat-kakie-to-obhodnye-puti-slava-ukraine-1564027.html" class="mark_line">
 Режиссер Владимир Прудкин: Нам не надо думать, как ответить на вопрос: "Чей Крым?" и искать какие-то обходные пути. Слава Украине!
 <span class="red_bg">G</span> 
 <acronym>09:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nbu-povysil-uchetnuyu-stavku-rossiya-pozhalovalas-na-ukrainu-v-espch-glavnoe-za-den-1564064.html" class="mark_line">
 НБУ повысил учетную ставку, Россия пожаловалась на Украину в ЕСПЧ. Главное за день
 <span class="red_bg">G</span> 
 <acronym>22:51</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nardep-ot-slugi-naroda-shuljak-rasskazala-kak-v-ukraine-planirujut-reshit-problemu-hrushchevok-1564032.html">
 Нардеп от "Слуги народа" Шуляк рассказала, как в Украине планируют решить проблему хрущевок
 <span class="red_bg">G</span> 
 <acronym>20:41</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nardep-ot-slugi-naroda-shuljak-o-zakonoproekte-5600-budet-bolno-smotret-ili-kak-podorozhaet-zhile-ili-kak-chast-stroitelnoj-otrasli-ujdet-v-ten-1564012.html">
 Нардеп от "Слуги народа" Шуляк о законопроекте №5600: Будет больно смотреть, или как подорожает жилье, или как часть строительной отрасли уйдет в тень
 <span class="red_bg">G</span> 
 <acronym>19:38</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/rezhisser-vladimir-prudkin-nam-ne-nado-dumat-kak-otvetit-na-vopros-chej-krym-i-iskat-kakie-to-obhodnye-puti-slava-ukraine-1564027.html">Режиссер Владимир Прудкин: Нам не надо думать, как ответить на вопрос: "Чей Крым?" и искать какие-то обходные пути. Слава Украине!
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/olimpiada-2020-kogda-nachinaetsja-gde-smotret-kakie-shansy-u-ukrainskih-sportsmenov-1563657.html">Олимпиада 2020. Когда начинается, где смотреть, какие шансы у украинских спортсменов
 


 
 </a></li>
 <li><a href="/publications/obeshchanie-sanktsij-prodlenie-tranzita-investitsii-v-ukrainu-soglashenie-ssha-i-germanii-po-severnomu-potoku-2-polnyj-tekst-1563927.html">Обещание санкций, продление транзита, инвестиции в Украину. Заявление США и Германии по "Северному потоку – 2". Полный текст
 


 
 </a></li>
 <li><a href="/publications/eks-prezident-olimpika-ili-chinovniki-iz-doma-futbola-sami-uydut-ili-ih-vynesut-bolelshchiki-v-urnah-dlya-lyustracii-1563841.html">Экс-президент "Олимпика": Или чиновники из Дома футбола сами уйдут, или их вынесут болельщики в урнах для люстрации
 


 
 </a></li>
 <li><a href="/publications/vereshchuk-imenno-minoborony-dolzhno-zadavat-ton-v-voenno-patrioticheskom-vospitanii-1563163.html">Верещук: Именно Минобороны должно задавать тон в военно-патриотическом воспитании
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/epidemiolog-vinograd-so-shtammom-delta-budet-bolshe-smertey-poetomu-my-boimsya-ego-1562941.html">Эпидемиолог Виноград: Со штаммом "Дельта" будет больше смертей, поэтому мы боимся его
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/glava-gosauditsluzhby-plis-ukrgazvidobuvannya-gaz-proizvodit-deshevo-i-prodaet-dorogo-na-proverku-nas-ne-puskayut-vyglyadit-kak-reyderskiy-zahvat-gossobstvennosti-1559124.html">Глава Госаудитслужбы Плис: "Укргазвидобування" газ производит дешево и продает дорого. На проверку нас не пускают. Выглядит как рейдерский захват госсобственности
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/levochkin-o-zakone-ob-oligarhah-v-raznye-vremena-rezhimy-grabili-davili-bogatyh-otbirali-ih-imushchestvo-v-polzu-sebja-respublik-ili-rejhov-1561638.html">Левочкин о законе об олигархах: В разные времена режимы грабили-давили богатых, отбирали их имущество в пользу себя, республик или рейхов
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/marjana-ro-ivangaj-kak-gribok-esli-ego-tshchatelno-ne-uberesh-on-vse-ravno-vernetsja-1559356.html">Блогер Марьяна Ро: Ивангай &ndash; как грибок: если его тщательно не уберешь, он все равно вернется
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/sport/ukraina-angliya-onlayn-reportazh-chetvertfinala-evro-2020-1560955.html">Украина – Англия. Онлайн-репортаж четвертьфинала Евро 2020
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kapelnicy-ukoly-tabletki-kontrolnye-analizy-mozgovaya-pochti-mesyac-pytaetsya-spravitsya-s-boleznyu-1564275.html">
 <img src="/img/article/15642/75_tn2.jpeg" alt="&quot;Капельницы, уколы, таблетки, контрольные анализы&quot;. Мозговая почти месяц пытается справиться с болезнью" title="&quot;Капельницы, уколы, таблетки, контрольные анализы&quot;. Мозговая почти месяц пытается справиться с болезнью"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kapelnicy-ukoly-tabletki-kontrolnye-analizy-mozgovaya-pochti-mesyac-pytaetsya-spravitsya-s-boleznyu-1564275.html">"Капельницы, уколы, таблетки, контрольные анализы". Мозговая почти месяц пытается справиться с болезнью
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/obsharila-mne-v-spalne-vse-tumbochki-nashla-falloimitator-volochkova-obvinila-sobchak-v-zavisti-1564278.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15642/78_tn2.png" alt="&quot;Обшарила мне в спальне все тумбочки, нашла фаллоимитатор!&quot; Волочкова обвинила Собчак в зависти" title="&quot;Обшарила мне в спальне все тумбочки, нашла фаллоимитатор!&quot; Волочкова обвинила Собчак в зависти"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/obsharila-mne-v-spalne-vse-tumbochki-nashla-falloimitator-volochkova-obvinila-sobchak-v-zavisti-1564278.html">"Обшарила мне в спальне все тумбочки, нашла фаллоимитатор!" Волочкова обвинила Собчак в зависти
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/odni-vizgi-i-orgazmy-golosa-net-doch-polyakovoy-dala-pervyy-koncert-i-stolknulas-s-heytom-1564316.html">
 <img src="/img/article/15643/16_tn2.jpg" alt="&quot;Девочке эти песни не подходят&quot;. Дочь Поляковой дала первый концерт и столкнулась с хейтом" title="&quot;Девочке эти песни не подходят&quot;. Дочь Поляковой дала первый концерт и столкнулась с хейтом"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/odni-vizgi-i-orgazmy-golosa-net-doch-polyakovoy-dala-pervyy-koncert-i-stolknulas-s-heytom-1564316.html">"Девочке эти песни не подходят". Дочь Поляковой дала первый концерт и столкнулась с хейтом
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ya-tak-dolgo-ne-protyanu-zhena-pavlika-rasskazala-o-trudnostyah-materinstva-1564366.html">
 <img src="/img/article/15643/66_tn2.jpg" alt="&quot;Я так долго не протяну&quot;. Жена Павлика рассказала о трудностях материнства" title="&quot;Я так долго не протяну&quot;. Жена Павлика рассказала о трудностях материнства"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-tak-dolgo-ne-protyanu-zhena-pavlika-rasskazala-o-trudnostyah-materinstva-1564366.html">"Я так долго не протяну". Жена Павлика рассказала о трудностях материнства
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/hochu-chtoby-oni-perestali-rasti-takimi-vysokimi-foto-stallone-s-tremja-dochermi-nabralo-pochti-million-lajkov-1564236.html">
 <img src="/img/article/15642/36_tn2.jpg" alt="&quot;Хочу, чтобы они перестали расти такими высокими!&quot; Фото Сталлоне с тремя дочерьми набрало почти миллион лайков" title="&quot;Хочу, чтобы они перестали расти такими высокими!&quot; Фото Сталлоне с тремя дочерьми набрало почти миллион лайков"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/hochu-chtoby-oni-perestali-rasti-takimi-vysokimi-foto-stallone-s-tremja-dochermi-nabralo-pochti-million-lajkov-1564236.html">"Хочу, чтобы они перестали расти такими высокими!" Фото Сталлоне с тремя дочерьми набрало почти миллион лайков
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/u-moey-babushki-v-96-takie-zhe-byli-volochkova-krupnym-planom-pokazala-svoi-golye-nogi-1564253.html">
 <img src="/img/article/15642/53_tn2.jpg" alt="&quot;У моей бабушки в 96 такие же были&quot;. Волочкова крупным планом показала свои голые ноги" title="&quot;У моей бабушки в 96 такие же были&quot;. Волочкова крупным планом показала свои голые ноги"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/u-moey-babushki-v-96-takie-zhe-byli-volochkova-krupnym-planom-pokazala-svoi-golye-nogi-1564253.html">"У моей бабушки в 96 такие же были". Волочкова крупным планом показала свои голые ноги
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/pechene-alfahores-so-vkusom-oreha-nezhneyshim-testom-i-varenoy-sgushchenkoy-unikalnyy-recept-1564281.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15642/81_tn2.png" alt="Печенье &quot;Альфахорес&quot; со вкусом ореха, нежнейшим тестом и вареной сгущенкой. Уникальный рецепт" title="Печенье &quot;Альфахорес&quot; со вкусом ореха, нежнейшим тестом и вареной сгущенкой. Уникальный рецепт"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pechene-alfahores-so-vkusom-oreha-nezhneyshim-testom-i-varenoy-sgushchenkoy-unikalnyy-recept-1564281.html">Печенье "Альфахорес" со вкусом ореха, нежнейшим тестом и вареной сгущенкой. Уникальный рецепт
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/obezbashenno-shoptenko-nabravshaya-v-vese-stancevala-na-plyazhe-v-kupalnike-1564414.html">
 <img src="/img/article/15644/14_tn2.jpg" alt="&quot;Обезбашенно&quot;. Шоптенко, набравшая вес, станцевала на пляже в купальнике" title="&quot;Обезбашенно&quot;. Шоптенко, набравшая вес, станцевала на пляже в купальнике"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/obezbashenno-shoptenko-nabravshaya-v-vese-stancevala-na-plyazhe-v-kupalnike-1564414.html">"Обезбашенно". Шоптенко, набравшая вес, станцевала на пляже в купальнике
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/sport/budto-v-zamedlennoy-semke-svitolina-rasskazala-o-pobednom-matche-na-olimpiade-2020-1564522.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2255__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1564522&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'sport' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1564522 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2255': 2255} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2255 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1564522 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/30bef0f23f1e8ae577422b43ba8112bc.js"></script>




 
</body>
</html>