<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html" /><meta property="og:type" content="article" /><meta property="og:description" content="В Специализированной антикоррупционной прокуратуре заявили, что о решении Печерского райсуда Киева по делу..." /><meta name="twitter:description" content="В Специализированной антикоррупционной прокуратуре заявили, что о решении Печерского райсуда Киева по делу..."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html"><meta property="og:image" content="https://gordonua.com/img/article/15227/49_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15227/49_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15227/49_big.jpg" /><TITLE>Специализированная прокуратура обжаловала решение Печерского райсуда закрыть дело в отношении экс-министра Злочевского / ГОРДОН</TITLE><meta property="og:title" content="Специализированная прокуратура обжаловала решение Печерского райсуда закрыть дело в отношении экс-министра Злочевского" /><meta name="twitter:title" content="Специализированная прокуратура обжаловала решение Печерского райсуда закрыть дело в отношении экс-министра Злочевского"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="В Специализированной антикоррупционной прокуратуре заявили, что о решении Печерского райсуда Киева по делу..." />
<meta name="keywords" content="Politics, прокуратура, Николай Злочевский, расследование, апелляция, НАБУ, антикоррупционная прокуратура, САП, Высший совет правосудия, судья, жалоба, ВАКС" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Tue, 13 Oct 2020 16:59:11 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html"/>

 <link rel="alternate" href="https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">












 

<link rel="stylesheet" href="/pub/3d0fdf4e8f6909ae297dda87222cea45.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="13 октября, 2020">
 <li class="news-item">

 
 <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/otravlenie-navalnogo.html">отравление Навального</a>
 </li><li class="news-item"> <a href="/tags/krushenie-an-24-v-chugueve.html">крушение Ан-26 в Чугуеве</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 </li><li class="news-item"> <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Специализированная прокуратура обжаловала решение Печерского райсуда закрыть дело в отношении экс-министра Злочевского</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Специализированная прокуратура обжаловала решение Печерского райсуда закрыть дело в отношении экс-министра Злочевского</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">В Специализированной антикоррупционной прокуратуре заявили, что о решении Печерского райсуда Киева по делу экс-министра экологии и природных ресурсов Николая Злочевского узнали не от самого суда, а в результате мониторинга реестра.</h2></div>
 
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2020-10-13T16:38:02+03:00" >Сегодня 16.38</time> <span style="display:none;" id="artview_totalcomments_if_null_1522749"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1522749"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15227/49_tn.jpg" alt="САП обвинила судью в превышении полномочий" title="САП обвинила судью в превышении полномочий"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 САП обвинила судью в превышении полномочий
 <br><span class="grey_light">Фото: pixabay.com</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>13 октября Специализированная антикоррупционная прокуратура (САП) обжаловала в Высшем антикоррупционном суде (ВАКС) решение Печерского райсуда Киева закрыть дело в отношении бывшего министра экологии и природных ресурсов Украины Николая Злочевского.</strong></p>
<p style="text-align: justify;">Об этом антикоррупционное ведомство <a href="https://www.facebook.com/sap.gov.ua/posts/2753847768051722?__cft__[0]=AZUaOsKV39Icr_0U0U3Om71i-dgDqr5g4AKjcZf9CsSPOItFI6GFMP27OpX7rtfEYhg74OSTI3xh2K1VmEMZA-AdXqtynWJwZooj7UCmU_V-Z54x6yim0gorUSqPfHPYiO_oQNkQy66sOWEmexypB-zVSjcd0YHdnu6_RtxpOYBaEUIz8YAJBGSG8efR4Viunk4&amp;__tn__=%2CO%2CP-R" target="_blank">проинформировало</a>&nbsp;в Facebook.</p>
<p style="text-align: justify;">В САП рассказали, что решение Печерского райсуда было принято 1 октября, но документ в прокуратуру не поступал, "о его существовании стало известно 12 октября 2020 года по результатам мониторинга Единого государственного реестра судебных решений".</p>
<p style="text-align: justify;">"Следственным судьей Печерского районного суда города Киева вынесено решение, согласно которому Офис генерального прокурора обязан рассмотреть ходатайство адвоката... и по результатам рассмотрения отменить постановление детектива Национального антикоррупционного бюро Украины о восстановлении досудебного расследования в уголовном производстве. Также обязали прокурора, осуществляющего процессуальное руководство в этом уголовном производстве, принять меры по его закрытию",&nbsp;&ndash; говорится в сообщении.</p>
<p style="text-align: justify;">Специализированная прокуратура подчеркивает, что жалобу адвоката Злочевского Печерский райсуд не мог рассматривать в связи с подследственностью вопроса исключительно Высшему антикоррупционному суду.</p>
<p style="text-align: justify;">"Рассмотрев такую жалобу, следственный судья Печерского районного суда города Киева вышла за пределы своих дискреционных полномочий и фактически приняла на себя полномочия генерального прокурора и других уполномоченных лиц Офиса генерального прокурора и приняла решение по ходатайству адвоката, ранее адресованному Офису генерального прокурора, при этом даже не исследуя материалы уголовного производства и без вызова уполномоченного прокурора в судебное заседание",&nbsp;&ndash; заявили в САП.</p>
<p style="text-align: justify;">Антикоррупционное ведомство намерено обратиться с жалобой на судью Печерского суда в Высший совет правосудия.</p>
<hr class="empty" />
<div class="fb_feed">
<div class="fb-post" data-href="https://www.facebook.com/sap.gov.ua/posts/2753847768051722" data-width="210" data-show-text="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/sap.gov.ua/posts/2753847768051722"><a href="https://www.facebook.com/sap.gov.ua/posts/2753847768051722">https://www.facebook.com/sap.gov.ua/posts/2753847768051722</a></blockquote>
</div>
</div>
<p style="text-align: justify;"></div>
<hr class="empty" />
<p style="text-align: justify;"><span>Злочевский был министром с&nbsp;декабря 2010 года по апрель 2012-го. По информации&nbsp;</span><a href="https://censor.net.ua/resonance/3201885/supervzyatka_v_6_millionov_kto_pomogal_vzyatochnikam_v_op_gpu_i_dostal_kesh" target="_blank">"Цензор.НЕТ"</a><span>, экс-министр сейчас живет в&nbsp;Объединенных Арабских Эмиратах.</span></p>
<p style="text-align: justify;">12 июня 2020 года детективы НАБУ&nbsp;<a href="https://gordonua.com/news/localnews/byvshiy-chinovnik-pytalsya-dat-holodnickomu-6-mln-vzyatki-sap-1504216.html">задокументировали факт передачи</a>&nbsp;неправомерной выгоды руководителям САП и Бюро.&nbsp;$6 млн, предназначавшиеся на рекордную в истории Украины взятку,&nbsp;были изъяты.</p>
<p style="text-align: justify;">В этом деле, кроме Злочевского, фигурируют еще три человека:&nbsp;первый заместитель начальника Главного управления Государственной налоговой службы в Киеве Николай Ильяшенко, бывшая начальница департамента Государственной фискальной службы Елена&nbsp;Мазурова и&nbsp;Андрей Кича, который&nbsp;еще 12 июня&nbsp;значился&nbsp;на сайте фирмы Злочевского Burisma как директор по правовым вопросам. Все трое, по данным следствия, являются доверенными лицами Злочевского.</p>
<p style="text-align: justify;">По информации "Цензор.НЕТ", деньги должны были стать&nbsp;<a href="https://gordonua.com/news/politics/vzyatka-holodnickomu-prednaznachalas-za-zakrytie-dela-burisma-1504244.html">"благодарностью" за закрытие дела о&nbsp;завладении средствами</a>&nbsp;стабилизационного кредита Национального банка, выданного ПАО "Реал Банк". Издание выяснило, что посредник&nbsp;&ndash;&nbsp;тайный агент НАБУ Евгений Шевченко&nbsp;должен был передать в САП и НАБУ&nbsp;$5 млн, а&nbsp;$1 млн&nbsp;Ильяшенко хотел оставить себе "за хлопоты".</p>
<p style="text-align: justify;">В Burisma Group&nbsp;<a href="https://burisma-group.com/ru/news/srochno-burisma-group-i-ee-vladelets-nikolaj-zlochevskij-otritsayut-prichastnost-k-nepravomernym-dejstviyam/" target="_blank">заявили</a>, что ни ее президент Злочевский, ни другие сотрудники компании не имеют никакого отношения к этим событиям.</p>
<p style="text-align: justify;">Трем задержанным&nbsp;&ndash; Киче, Ильяшенко и Мазуровой&nbsp;&ndash; 14&ndash;15 июня сообщили о подозрении.&nbsp;Высший антикоррупционный суд&nbsp;избрал им меру пресечения в виде содержания под стражей с альтернативой залога, его суммарный размер превысил 244 млн грн. 15 июня&nbsp;<a href="https://gordonua.com/news/politics/vzyatka-rukovodstvu-nabu-i-sap-za-eks-menedzhera-burisma-vnesli-zalog-404-mln-grn-sobrali-za-sutki-1504495.html">за Кичу внесли залог</a>.</p>
<p style="text-align: justify;">1 июля Злочевскому заочно сообщили о подозрении&nbsp;<a href="https://gordonua.com/news/politics/nabu-i-sap-zaochno-soobshchili-o-podozrenii-zlochevskomu-po-delu-o-rekordnoj-vzjatke-1507286.html">в организации попытки подкупа руководства антикоррупционных органов</a>.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/прокуратура.html">прокуратура</a>, <a href="/tags/Николай Злочевский.html">Николай Злочевский</a>, <a href="/tags/расследование.html">расследование</a>, <a href="/tags/апелляция.html">апелляция</a>, <a href="/tags/НАБУ.html">НАБУ</a>, <a href="/tags/антикоррупционная прокуратура.html">антикоррупционная прокуратура</a>, <a href="/tags/sap.html">САП</a>, <a href="/tags/vysshij-sovet-pravosudija.html">Высший совет правосудия</a>, <a href="/tags/sudja.html">судья</a>, <a href="/tags/zhaloba.html">жалоба</a>, <a href="/tags/vaks.html">ВАКС</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1522749_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1522749';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1522749,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/novaya-ekspertiza-nabu-po-delu-rotterdam-plyus-s-pravovoy-tochki-zreniya-nichtozhna-prokuror-sap-1522102.html#photo"> <img alt="Прокурор в суде подчеркнул, что постановление о закрытии дела было принято обоснованно в полном соответствии с законом" title="Новая экспертиза НАБУ по делу &quot;Роттердам плюс&quot; с правовой точки зрения ничтожна – прокурор САП" src="/theme/img/blank.png"

 data-src="/img/article/15221/2_tn2.jpg?1602174328">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/novaya-ekspertiza-nabu-po-delu-rotterdam-plyus-s-pravovoy-tochki-zreniya-nichtozhna-prokuror-sap-1522102.html"> Новая экспертиза НАБУ по делу "Роттердам плюс" с правовой точки зрения ничтожна – прокурор САП
 


 
 </a> </div>
 
 
 <div class="for_data">
 8 октября, 2020 19.17 <span style="display:none;" id="artview_totalcomments_if_null_1522102">
 <span class="sep">&#124;</span><a href="/news/politics/novaya-ekspertiza-nabu-po-delu-rotterdam-plyus-s-pravovoy-tochki-zreniya-nichtozhna-prokuror-sap-1522102.html#comments">комментариев: <span class="red" id="artview_totalcomments_1522102"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1522102]" data-value="1522102"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/novyy-glava-sap-budet-izbran-v-blizhayshie-mesyacy-zelenskiy-1521788.html#photo"> <img alt="Зеленский: Это будет большой конкурс, на нем может быть несколько сотен человек" title="Новый глава САП будет избран в ближайшие месяцы – Зеленский" src="/theme/img/blank.png"

 data-src="/img/article/15217/88_tn2.jpeg?1602020308">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/novyy-glava-sap-budet-izbran-v-blizhayshie-mesyacy-zelenskiy-1521788.html"> Новый глава САП будет избран в ближайшие месяцы – Зеленский
 


 
 </a> </div>
 
 
 <div class="for_data">
 7 октября, 2020 00.08 <span style="display:none;" id="artview_totalcomments_if_null_1521788">
 <span class="sep">&#124;</span><a href="/news/politics/novyy-glava-sap-budet-izbran-v-blizhayshie-mesyacy-zelenskiy-1521788.html#comments">комментариев: <span class="red" id="artview_totalcomments_1521788"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1521788]" data-value="1521788"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/venediktova-anonsirovala-nachalo-otbora-novogo-glavy-sap-1521568.html#photo"> <img alt="Венедиктова: Украине нужен мощный, эффективный и независимый глава САП" title="Венедиктова анонсировала начало отбора нового главы САП" src="/theme/img/blank.png"

 data-src="/img/article/15215/68_tn2.jpg?1601922034">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/venediktova-anonsirovala-nachalo-otbora-novogo-glavy-sap-1521568.html"> Венедиктова анонсировала начало отбора нового главы САП
 


 
 </a> </div>
 
 
 <div class="for_data">
 5 октября, 2020 21.16 <span style="display:none;" id="artview_totalcomments_if_null_1521568">
 <span class="sep">&#124;</span><a href="/news/politics/venediktova-anonsirovala-nachalo-otbora-novogo-glavy-sap-1521568.html#comments">комментариев: <span class="red" id="artview_totalcomments_1521568"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1521568]" data-value="1521568"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/vaks-i-sap-podtverdili-otsutstvie-sostava-prestupleniya-v-dele-rotterdam-plyus-advokat-1520874.html#photo"> <img alt="Дригваль: Я считаю, в этом деле поставлена точка" title="ВАКС и САП подтвердили отсутствие состава преступления в деле &quot;Роттердам плюс&quot; – адвокат" src="/theme/img/blank.png"

 data-src="/img/article/15208/74_tn2.png?1601479659">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/vaks-i-sap-podtverdili-otsutstvie-sostava-prestupleniya-v-dele-rotterdam-plyus-advokat-1520874.html"> ВАКС и САП подтвердили отсутствие состава преступления в деле "Роттердам плюс" – адвокат
 


 
 </a> </div>
 
 
 <div class="for_data">
 30 сентября, 2020 18.14 <span style="display:none;" id="artview_totalcomments_if_null_1520874">
 <span class="sep">&#124;</span><a href="/news/politics/vaks-i-sap-podtverdili-otsutstvie-sostava-prestupleniya-v-dele-rotterdam-plyus-advokat-1520874.html#comments">комментариев: <span class="red" id="artview_totalcomments_1520874"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1520874]" data-value="1520874"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kandidat-v-mery-kieva-pritula-rasskazal-chto-budet-delat-esli-proigraet-vybory-1522754.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15227/54_tn2.jpg" alt="Кандидат в мэры Киева Притула рассказал, что будет делать, если проиграет выборы" title="Кандидат в мэры Киева Притула рассказал, что будет делать, если проиграет выборы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/kandidat-v-mery-kieva-pritula-rasskazal-chto-budet-delat-esli-proigraet-vybory-1522754.html">Кандидат в мэры Киева Притула рассказал, что будет делать, если проиграет выборы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/toples-i-v-sapogah-solistka-little-big-tayurskaya-pokazala-lyubimoe-foto-1522745.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/45_tn2.jpg" alt="Топлес и в сапогах. Солистка Little Big Таюрская показала любимое фото" title="Топлес и в сапогах. Солистка Little Big Таюрская показала любимое фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/toples-i-v-sapogah-solistka-little-big-tayurskaya-pokazala-lyubimoe-foto-1522745.html">Топлес и в сапогах. Солистка Little Big Таюрская показала любимое фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/potap-pokazal-kak-kamenskih-vstretila-ego-posle-trenirovki-1522739.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/39_tn2.jpg" alt="Потап показал, как Каменских встретила его после тренировки" title="Потап показал, как Каменских встретила его после тренировки"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/potap-pokazal-kak-kamenskih-vstretila-ego-posle-trenirovki-1522739.html">Потап показал, как Каменских встретила его после тренировки
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/debuzz-vmesto-rishara-vo-francii-peresnimut-film-igrushka-1522731.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/31_tn2.jpg" alt="Деббуз вместо Ришара. Во Франции переснимут фильм &quot;Игрушка&quot;" title="Деббуз вместо Ришара. Во Франции переснимут фильм &quot;Игрушка&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/debuzz-vmesto-rishara-vo-francii-peresnimut-film-igrushka-1522731.html">Деббуз вместо Ришара. Во Франции переснимут фильм "Игрушка"
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-isporchennyy-shepelev-rasskazal-o-neobychnom-predlozhenii-rabotodateley-1522724.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/24_tn2.jpg" alt="&quot;Я испорченный?&quot; Шепелев рассказал о необычном предложении работодателей" title="&quot;Я испорченный?&quot; Шепелев рассказал о необычном предложении работодателей"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-isporchennyy-shepelev-rasskazal-o-neobychnom-predlozhenii-rabotodateley-1522724.html">"Я испорченный?" Шепелев рассказал о необычном предложении работодателей
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/emo-strelki-alkogol-jerry-heil-rasskazala-o-svoem-proshlom-1522719.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/19_tn2.jpg" alt="Эмо, стрелки, алкоголь. Jerry Heil рассказала о своем прошлом" title="Эмо, стрелки, алкоголь. Jerry Heil рассказала о своем прошлом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/emo-strelki-alkogol-jerry-heil-rasskazala-o-svoem-proshlom-1522719.html">Эмо, стрелки, алкоголь. Jerry Heil рассказала о своем прошлом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krutye-cifry-presnyakov-prinimaet-pozdravleniya-s-rozhdeniem-vtorogo-rebenka-1522714.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/14_tn2.jpg" alt="&quot;Крутые цифры&quot;. Пресняков принимает поздравления с рождением ребенка" title="&quot;Крутые цифры&quot;. Пресняков принимает поздравления с рождением ребенка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krutye-cifry-presnyakov-prinimaet-pozdravleniya-s-rozhdeniem-vtorogo-rebenka-1522714.html">"Крутые цифры". Пресняков принимает поздравления с рождением ребенка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/naturalnaya-popka-kruche-fotoshopa-pevica-luna-pokazala-polugoloe-telo-1522710.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/10_tn2.jpg" alt="&quot;Натуральная попка круче фотошопа&quot;. Певица Луна показала полуголое тело" title="&quot;Натуральная попка круче фотошопа&quot;. Певица Луна показала полуголое тело"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/naturalnaya-popka-kruche-fotoshopa-pevica-luna-pokazala-polugoloe-telo-1522710.html">"Натуральная попка круче фотошопа". Певица Луна показала полуголое тело
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/on-takoy-veselyy-nikogda-ne-videli-charlza-takim-schastlivym-kak-seychas-v-seti-kommentiruyut-vizit-princa-charlza-k-voennosluzhashchim-1522704.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/4_tn2.jpg" alt="&quot;Он такой веселый&quot;, &quot;Никогда не видели Чарльза таким счастливым, как сейчас&quot;. В сети комментируют визит принца Чарльза к военнослужащим" title="&quot;Он такой веселый&quot;, &quot;Никогда не видели Чарльза таким счастливым, как сейчас&quot;. В сети комментируют визит принца Чарльза к военнослужащим"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/on-takoy-veselyy-nikogda-ne-videli-charlza-takim-schastlivym-kak-seychas-v-seti-kommentiruyut-vizit-princa-charlza-k-voennosluzhashchim-1522704.html">"Он такой веселый", "Никогда не видели Чарльза таким счастливым, как сейчас". В сети комментируют визит принца Чарльза к военнослужащим
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nevestka-marchenko-krupnym-planom-snyala-svadebnyy-poceluy-s-ee-synom-video-1522702.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15227/2_tn2.jpg" alt="Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео" title="Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nevestka-marchenko-krupnym-planom-snyala-svadebnyy-poceluy-s-ee-synom-video-1522702.html">Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/proizoshla-ochen-nekorrektnaya-istoriya-so-storony-oli-pritula-rasskazal-pochemu-prekratil-obshchenie-s-freymut-1522694.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15226/94_tn2.jpg" alt="&quot;Произошла очень некорректная история со стороны Оли&quot;. Притула рассказал, почему прекратил общение с Фреймут" title="&quot;Произошла очень некорректная история со стороны Оли&quot;. Притула рассказал, почему прекратил общение с Фреймут"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/proizoshla-ochen-nekorrektnaya-istoriya-so-storony-oli-pritula-rasskazal-pochemu-prekratil-obshchenie-s-freymut-1522694.html">"Произошла очень некорректная история со стороны Оли". Притула рассказал, почему прекратил общение с Фреймут
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/malinovye-volosy-zvezda-seriala-shkola-trincher-v-novom-klipe-oblizala-sobaku-video-1522698.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15226/98_tn2.jpg" alt="&quot;Малиновые волосы&quot;. Звезда сериала &quot;Школа&quot; Тринчер в новом клипе облизала собаку. Видео" title="&quot;Малиновые волосы&quot;. Звезда сериала &quot;Школа&quot; Тринчер в новом клипе облизала собаку. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/malinovye-volosy-zvezda-seriala-shkola-trincher-v-novom-klipe-oblizala-sobaku-video-1522698.html">"Малиновые волосы". Звезда сериала "Школа" Тринчер в новом клипе облизала собаку. Видео
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/devochka-na-sebya-ne-pohozha-a-vy-sami-nanosite-makiyazh-docheri-fany-kirkorov-obsuzhdayut-ego-doch-1522693.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15226/93_tn2.jpg" alt="&quot;Девочка на себя не похожа&quot;, &quot;А вы сами наносите макияж дочери?!&quot; Фаны Киркорова обсуждают его дочь" title="&quot;Девочка на себя не похожа&quot;, &quot;А вы сами наносите макияж дочери?!&quot; Фаны Киркорова обсуждают его дочь"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/devochka-na-sebya-ne-pohozha-a-vy-sami-nanosite-makiyazh-docheri-fany-kirkorov-obsuzhdayut-ego-doch-1522693.html">"Девочка на себя не похожа", "А вы сами наносите макияж дочери?!" Фаны Киркорова обсуждают его дочь
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/on-ukral-moe-serdce-eniston-pokazala-novogo-chlena-semi-kotorogo-vzyala-iz-priyuta-1522690.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15226/90_tn2.jpg" alt="&quot;Он украл мое сердце&quot;. Энистон показала нового члена семьи, которого взяла из приюта" title="&quot;Он украл мое сердце&quot;. Энистон показала нового члена семьи, которого взяла из приюта"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/on-ukral-moe-serdce-eniston-pokazala-novogo-chlena-semi-kotorogo-vzyala-iz-priyuta-1522690.html">"Он украл мое сердце". Энистон показала нового члена семьи, которого взяла из приюта
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/spasibo-za-eto-chudo-71-letniy-grachevskiy-vpervye-pokazal-shestimesyachnogo-syna-1522685.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15226/85_tn2.jpg" alt="&quot;Спасибо за это чудо&quot;. 71-летний Грачевский впервые показал шестимесячного сына" title="&quot;Спасибо за это чудо&quot;. 71-летний Грачевский впервые показал шестимесячного сына"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/spasibo-za-eto-chudo-71-letniy-grachevskiy-vpervye-pokazal-shestimesyachnogo-syna-1522685.html">"Спасибо за это чудо". 71-летний Грачевский впервые показал шестимесячного сына
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nichego-sebe-kakaya-pricheha-vakarchuk-pokazal-foto-vremen-studenchestva-i-nachala-karery-muzykanta-1522683.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15226/83_tn2.jpg" alt="&quot;Ничего себе, какая причеха!&quot; Вакарчук показал фото времен студенчества и начала карьеры музыканта" title="&quot;Ничего себе, какая причеха!&quot; Вакарчук показал фото времен студенчества и начала карьеры музыканта"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nichego-sebe-kakaya-pricheha-vakarchuk-pokazal-foto-vremen-studenchestva-i-nachala-karery-muzykanta-1522683.html">"Ничего себе, какая причеха!" Вакарчук показал фото времен студенчества и начала карьеры музыканта
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/sport/ukraina-ispaniya-onlayn-translyaciya-match-ligi-naciy-1522751.html" class="mark_line"> <acronym>17:00</acronym> Украина – Испания. Онлайн-трансляция матч Лиги наций
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/money/u-mvf-est-voprosy-k-rabote-ukrainskih-antikorrupcionnyh-organov-marchenko-1522759.html"> <acronym>16:59</acronym> У МВФ есть вопросы к работе украинских антикоррупционных органов – Марченко
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-microsoft-zayavili-o-sryve-masshtabnoy-kiberataki-nacelennoy-na-vybory-v-ssha-1522756.html"> <acronym>16:55</acronym> В Microsoft заявили о срыве масштабной кибератаки, нацеленной на выборы в США
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/klimkin-ob-oprose-zelenskogo-nadeyus-ne-budet-voprosov-o-voyne-s-rf-i-okkupirovannyh-territoriyah-1522755.html"> <acronym>16:55</acronym> Климкин об опросе Зеленского: Надеюсь, не будет вопросов о войне с РФ и оккупированных территориях
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-izolyatore-spokoynee-kolesnikovoy-predlagali-prinyat-uchastie-vo-vstreche-s-lukashenko-no-ona-otkazalas-advokat-1522753.html" class="mark_line"> <acronym>16:50</acronym> "В изоляторе спокойнее". Колесниковой предлагали принять участие во встрече с Лукашенко, но она отказалась &ndash; адвокат
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/kabmin-prodlil-adaptivnyy-karantin-do-konca-2020-goda-1522757.html" class="mark_line"> <acronym>16:40</acronym> Кабмин продлил адаптивный карантин до конца 2020 года
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/v-sluge-naroda-nazvali-opros-na-vyborah-probnikom-referenduma-1522752.html"> <acronym>16:39</acronym> В "Слуге народа" назвали опрос на выборах пробником референдума
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/sport/ukraina-ispaniya-onlayn-translyaciya-match-ligi-naciy-1522751.html" class="mark_line">Украина – Испания. Онлайн-трансляция матч Лиги наций <span class="red_bg">G</span> <acronym>17:00</acronym></a>
 </li>
 <li>
 <a href="/news/society/vse-podtverzhdennye-sluchai-koronavirusa-v-ukraine-interaktivnaya-karta-1491984.html" class="mark_line">Все случаи коронавируса в Украине. Интерактивная карта <span class="red_bg">G</span> <acronym>16:15</acronym></a>
 </li>
 <li>
 <a href="/news/politics/paniotto-ob-oprose-anonsirovannom-prezidentom-eto-ochen-plohoy-sposob-vliyaniya-na-yavku-izbirateley-1522735.html" class="mark_line">Паниотто об опросе, анонсированном президентом: Это очень плохой способ влияния на явку избирателей <span class="red_bg">G</span> <acronym>15:39</acronym></a>
 </li>
 <li>
 <a href="/news/politics/komarovskiy-u-menya-oshchushchenie-agonii-gosudarstva-u-zelenskogo-uzhe-ne-poluchitsya-1522709.html">Комаровский: У меня ощущение агонии государства. У Зеленского уже не получится <span class="red_bg">G</span> <acronym>15:35</acronym></a>
 </li>
 <li>
 <a href="/publications/moroz-protivodeystvovat-agressoru-mozhno-tolko-voennoy-siloy-i-edineniem-obshchestva-v-etom-napravlenii-vlast-nichego-ne-delala-1522608.html" class="mark_line">Мороз: Противодействовать агрессору можно только военной силой и единением общества. В этом направлении власть ничего не делала <span class="red_bg">G</span> <acronym>13:27</acronym></a>
 </li>
 <li>
 <a href="/news/society/komarovskiy-k-koronavirusu-u-dostatochno-bolshogo-kolichestva-lyudey-est-vrozhdennyy-immunitet-1522691.html">Комаровский: К коронавирусу у достаточно большого количества людей есть врожденный иммунитет <span class="red_bg">G</span> <acronym>12:47</acronym></a>
 </li>
 <li>
 <a href="https://gordonua.com/bulvar/news/rektor-konservatorii-timoshenko-ya-prishel-na-ruiny-do-kotoryh-doveli-lyudi-za-14-let-unichtozhivshie-zdes-vse-na-stenah-i-potolkah-byl-gribok-temperatura-v-auditoriyah-opuskalas-do-semi-gr-1521613.html">Ректор Киевской консерватории Тимошенко: Я пришел на руины. На стенах и потолках был грибок! Температура в аудиториях опускалась до 7 ºС: студенты играли в перчатках <span class="red_bg">G</span> <acronym>10:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/moroz-protivodeystvovat-agressoru-mozhno-tolko-voennoy-siloy-i-edineniem-obshchestva-v-etom-napravlenii-vlast-nichego-ne-delala-1522608.html">Мороз: Противодействовать агрессору можно только военной силой и единением общества. В этом направлении власть ничего не делала
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kak-pytalis-uregulirovat-konflikt-v-nagornom-karabahe-i-pochemu-on-vspyhnul-opyat-glavnoe-1521709.html">Как пытались урегулировать конфликт в Нагорном Карабахе и почему он вспыхнул опять. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kanikuly-v-shkolah-distancionnoe-obuchenie-v-vuzah-novye-karantinnye-ogranicheniya-v-ukraine-podrobnosti-1522538.html">Каникулы в школах, дистанционное обучение в вузах. Новые предложения по карантинному ограничению в Украине. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/razumkov-nekotorye-nardepy-mogli-by-poborotsja-za-premiju-darvina-chelovecheskaja-tupost-v-postupkah-nekotoryh-kolleg-udivljaet-1522415.html">Разумков: Некоторые нардепы могли бы побороться за премию Дарвина. Человеческая тупость в поступках некоторых коллег удивляет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/sport/ukraina-germaniya-onlayn-translyaciya-matcha-ligi-naciy-1522324.html">Украина – Германия. Онлайн-трансляция матча Лиги наций
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/tramp-predpochitaet-verit-putinu-a-ne-razvedsluzhbam-ssha-debaty-harris-i-pensa-glavnoe-1522200.html">"Трамп предпочитает верить Путину, а не разведслужбам США". Дебаты Пенса и Харрис. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/dobkin-yanukovich-pzdun-eshche-tot-1521354.html">Добкин: Янукович – п...здун еще тот
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/sport/franciya-ukraina-onlayn-translyaciya-tovarishcheskogo-matcha-1521909.html">Франция – Украина. Онлайн-трансляция товарищеского матча
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-mihalkovy-konchalovskie-yulian-semenov-kak-specsluzhby-ispolzovali-agenturu-iz-hudozhestvennyh-krugov-1521637.html">Записки бывшего подполковника КГБ: Михалковы, Кончаловские, Юлиан Семенов. Как спецслужбы использовали агентуру из художественных кругов
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/politics/obnovlenie-soglasheniya-ob-associacii-i-osuzhdenie-agressii-rf-opublikovan-polnyy-tekst-sovmestnogo-zayavleniya-ukrainy-i-es-1521773.html">Противодействие России, обновление ассоциации и судьба безвиза. Полный текст заявления по итогам саммита Украина – ЕС
 


 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/syn-oksany-marchenko-zhenilsya-1522481.html">
 <img src="/img/article/15224/81_tn2.jpg" alt="Сын Оксаны Марченко женился" title="Сын Оксаны Марченко женился"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/syn-oksany-marchenko-zhenilsya-1522481.html">Сын Оксаны Марченко женился
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ya-ponyal-chto-hochu-pokonchit-zhizn-samoubiystvom-krutoy-rasskazal-kak-sobchak-dovela-leshchenko-1522467.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15224/67_tn2.jpg" alt="&quot;Я понял, что хочу покончить жизнь самоубийством&quot;. Крутой рассказал, как Собчак довела Лещенко" title="&quot;Я понял, что хочу покончить жизнь самоубийством&quot;. Крутой рассказал, как Собчак довела Лещенко"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-ponyal-chto-hochu-pokonchit-zhizn-samoubiystvom-krutoy-rasskazal-kak-sobchak-dovela-leshchenko-1522467.html">"Я понял, что хочу покончить жизнь самоубийством". Крутой рассказал, как Собчак довела Лещенко
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/proizoshla-ochen-nekorrektnaya-istoriya-so-storony-oli-pritula-rasskazal-pochemu-prekratil-obshchenie-s-freymut-1522694.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15226/94_tn2.jpg" alt="&quot;Произошла очень некорректная история со стороны Оли&quot;. Притула рассказал, почему прекратил общение с Фреймут" title="&quot;Произошла очень некорректная история со стороны Оли&quot;. Притула рассказал, почему прекратил общение с Фреймут"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/proizoshla-ochen-nekorrektnaya-istoriya-so-storony-oli-pritula-rasskazal-pochemu-prekratil-obshchenie-s-freymut-1522694.html">"Произошла очень некорректная история со стороны Оли". Притула рассказал, почему прекратил общение с Фреймут
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/krutye-cifry-presnyakov-prinimaet-pozdravleniya-s-rozhdeniem-vtorogo-rebenka-1522714.html">
 <img src="/img/article/15227/14_tn2.jpg" alt="&quot;Крутые цифры&quot;. Пресняков принимает поздравления с рождением ребенка" title="&quot;Крутые цифры&quot;. Пресняков принимает поздравления с рождением ребенка"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krutye-cifry-presnyakov-prinimaet-pozdravleniya-s-rozhdeniem-vtorogo-rebenka-1522714.html">"Крутые цифры". Пресняков принимает поздравления с рождением ребенка
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/semiletnyaya-doch-pugachevoy-i-galkina-sdelala-massazh-svoemu-otcu-1522510.html">
 <img src="/img/article/15225/10_tn2.jpeg" alt="&quot;Папка глаза закатил и балдеет&quot;. Дочь Пугачевой сделала массаж своему отцу" title="&quot;Папка глаза закатил и балдеет&quot;. Дочь Пугачевой сделала массаж своему отцу"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/semiletnyaya-doch-pugachevoy-i-galkina-sdelala-massazh-svoemu-otcu-1522510.html">"Папка глаза закатил и балдеет". Дочь Пугачевой сделала массаж своему отцу
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/eto-moi-poslednii-sezon-shoptenko-prokommentirovala-uchastie-v-tancah-so-zvezdami-1522529.html">
 <img src="/img/article/15225/29_tn2.jpg" alt="&quot;Это мой последний сезон&quot;. Шоптенко прокомментировала участие в &quot;Танцах со звездами&quot;" title="&quot;Это мой последний сезон&quot;. Шоптенко прокомментировала участие в &quot;Танцах со звездами&quot;"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eto-moi-poslednii-sezon-shoptenko-prokommentirovala-uchastie-v-tancah-so-zvezdami-1522529.html">"Это мой последний сезон". Шоптенко прокомментировала участие в "Танцах со звездами"
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/uilson-pozirovala-v-kupalnike-s-vozlyublennym-milliarderom-1522543.html">
 <img src="/img/article/15225/43_tn2.jpg" alt="Уилсон позировала в купальнике с возлюбленным-миллиардером" title="Уилсон позировала в купальнике с возлюбленным-миллиардером"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uilson-pozirovala-v-kupalnike-s-vozlyublennym-milliarderom-1522543.html">Уилсон позировала в купальнике с возлюбленным-миллиардером
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nevestka-marchenko-krupnym-planom-snyala-svadebnyy-poceluy-s-ee-synom-video-1522702.html">
 <img src="/img/article/15227/2_tn2.jpg" alt="Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео" title="Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nevestka-marchenko-krupnym-planom-snyala-svadebnyy-poceluy-s-ee-synom-video-1522702.html">Невестка Марченко крупным планом сняла свадебный поцелуй с ее сыном. Видео
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/specializirovannaya-prokuratura-obzhalovala-reshenie-pecherskogo-raysuda-zakryt-delo-v-otnoshenii-eks-ministra-zlochevskogo-1522749.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2194__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1522749&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1522749 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1522749 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/7a4ad3b9aeb839eef8bc710793583c6e.js"></script>




 
</body>
</html>