<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Международная правозащитная организация Amnesty International опубликовала новый доклад, в котором обвинила Россию в..." /><meta name="twitter:description" content="Международная правозащитная организация Amnesty International опубликовала новый доклад, в котором обвинила Россию в..."><link rel="amphtml" href="https://gordonua.com/amp/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"><meta property="og:image" content="https://gordonua.com/img/article/16127/12_big.jpg?v1655122732" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16127/12_big.jpg?v1655122732"><link rel="image_src" href="https://gordonua.com/img/article/16127/12_big.jpg?v1655122732" /><TITLE>Amnesty International показали доказательства использования кассетных бомб в Харькове / ГОРДОН</TITLE><meta property="og:title" content="Amnesty International показали доказательства использования кассетных бомб в Харькове" /><meta name="twitter:title" content="Amnesty International показали доказательства использования кассетных бомб в Харькове"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Международная правозащитная организация Amnesty International опубликовала новый доклад, в котором обвинила Россию в..." />
<meta name="keywords" content="Politics, Nation, World, Ukraine, War, Харьков, Amnesty International, вторжение, кассетные бомбы, жертвы, преступление, война России против Украины" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 13 Jun 2022 15:18:52 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/war/amnesty-international-pokazali-dokazi-vikoristannja-kasetnih-bomb-u-harkovi-1612712.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/f0750189581bd687846260a7105a975c.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/war/amnesty-international-pokazali-dokazi-vikoristannja-kasetnih-bomb-u-harkovi-1612712.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815 active">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="13 июня, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/evrovidenie-2022.html">Евровидение 2022</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 </li><li class="news-item"> <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/war.html",
 "name": "ВОЙНА В УКРАИНЕ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/war.html" title="ВОЙНА В УКРАИНЕ" ><span>ВОЙНА В УКРАИНЕ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Amnesty International показали доказательства использования кассетных бомб в Харькове</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html", "https://m.gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html", "https://gordonua.com/amp/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"
 },
 "headline": "Amnesty International показали доказательства использования кассетных бомб в Харькове",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16127/12_big.jpg"
 
 },
 "datePublished": "2022-06-13T13:22:27+03:00",
 "dateModified": "2022-06-13T15:18:52+03:00",
 
 
 
 "author": {
 "@type": "Organization",
 "name": "ГОРДОН"
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "Международная правозащитная организация Amnesty International https://pressecloud.amnesty.de/s/p34zRES2QeCKZK9?dir=undefined&amp;amp;amp;openfile=34875 новый доклад, в котором обвинила Россию в использовании кассетных боеприпасов и других запрещенных средств при попытке захвата Харькова."
 
 
 ,
 "articleBody":"Международная правозащитная организация Amnesty International https://pressecloud.amnesty.de/s/p34zRES2QeCKZK9?dir=undefined&amp;amp;amp;openfile=34875 новый доклад, в котором обвинила Россию в использовании кассетных боеприпасов и других запрещенных средств при попытке захвата Харькова. &amp;quot;Неоднократные обстрелы жилых кварталов Харькова представляют собой неизбирательные атаки, в результате которых погибли и получили ранения сотни мирных жителей, и как таковые представляют собой военные преступления&amp;quot;, говорится в докладе.
Документ содержит интервью пострадавших и родственников погибших, а также фотографии с мест обстрела и осколков, извлеченных медиками из тел раненых и убитых.
Исследователи Amnesty заявляют, что они задокументировали семь ударов в разных районах Харькова, где были обнаружены оперения и осколки кассетных боеприпасов 9Н210 или 9Н235.
Кассетные бомбы по своей природе неизбирательны, говорится в отчете Amnesty, ракеты выпускают десятки суббоеприпасов в воздухе, разбрасывая их без разбора на большой площади размером в сотни квадратных метров. Это представляет угрозу для гражданского населения спустя долгое время уже после обстрела.
Донателла Ровера, старший советник Amnesty International по реагированию на кризисные ситуации, заявила, что расследование является &amp;quot;еще одним свидетельством полного пренебрежения к жизням мирных жителей&amp;quot;.
&amp;quot;Людей убивали в своих домах и на улицах, на детских площадках и кладбищах, в очередях за гуманитарной помощью или за продуктами и лекарствами&amp;quot;, сообщила она в докладе. Контекст:Конвенция ООН по кассетным боеприпасам, вступившая в силу в 2010 году, запрещает использование кассетных боеприпасов. Россия, как и США и Китай, не является участником договора.
Россия, как писали СМИ,https://gordonua.com/news/worldnews/minoborony-rf-pokazalo-na-vystavke-o-voyne-v-sirii-kassetnye-bomby-hotya-rossiya-vsegda-otricala-ih-ispolzovanie-sit-1149294.html.
С начала вторжения зафиксировано использование Россией таких боеприпасов вhttps://gordonua.com/news/war/rossiya-obstrelyala-pokrovsk-kassetnymi-snaryadami-shtab-oos-preduprezhdaet-zhiteley-ob-opasnosti-1598408.htmlобластях.
В мае СБУ перехватила разговор российского оккупанта, который https://gordonua.com/news/war/nam-vse-razreshili-okkupanty-podtverzhdayut-chto-ispolzuyut-v-ukraine-fosfornye-i-kassetnye-bomby-1608943.html в Украине фосфорных и кассетных средств поражения. Записьопубликованана Facebook-странице спецслужбы. &amp;quot;Да все ждут, когда Володьку (президента РФ Владимира Путина.&amp;quot;ГОРДОН&amp;quot;) это все за...бет, он войска выведет и &amp;quot;Тополя&amp;quot;, нах...й, сюда накидает. А так, видишь, все, что международными конвенциями было запрещено: кассеты, фосфор, нам все разрешили, все пускаем туда&amp;quot;, говорит один оккупант другому."
 
 
 ,
 "keywords": "Politics, Nation, World, Ukraine, War, Харьков, Amnesty International, вторжение, кассетные бомбы, жертвы, преступление, война России против Украины"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/war.html">ВОЙНА В УКРАИНЕ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Amnesty International показали доказательства использования кассетных бомб в Харькове</h1>
 

 <a href="https://gordonua.com/ukr/news/war/amnesty-international-pokazali-dokazi-vikoristannja-kasetnih-bomb-u-harkovi-1612712.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-06-13T13:22:27+03:00" >Сегодня 13.22</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1612712"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1612712"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1655122732" src="/img/article/16127/12_tn.jpg?v1655122732" alt="Amnesty International: Людей в Харькове убивали в своих домах и на улицах, на детских площадках и кладбищах, в очередях за гуманитарной помощью или за продуктами и лекарствами." title="Amnesty International: Людей в Харькове убивали в своих домах и на улицах, на детских площадках и кладбищах, в очередях за гуманитарной помощью или за продуктами и лекарствами."/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Amnesty International: Людей в Харькове убивали в своих домах и на улицах, на детских площадках и кладбищах, в очередях за гуманитарной помощью или за продуктами и лекарствами.
 <br><span class="grey_light">pressecloud.amnesty.de</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Международная правозащитная организация Amnesty International <a href="https://pressecloud.amnesty.de/s/p34zRES2QeCKZK9?dir=undefined&amp;openfile=34875" target="_blank">опубликовала</a> новый доклад, в котором обвинила Россию в использовании кассетных боеприпасов и других запрещенных средств при попытке захвата Харькова.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p class="p1" style="text-align: justify;">"Неоднократные обстрелы жилых кварталов Харькова представляют собой неизбирательные атаки, в результате которых погибли и получили ранения сотни мирных жителей, и как таковые представляют собой военные преступления",&nbsp;&ndash; говорится в докладе.</p>
<p class="p1" style="text-align: justify;">Документ содержит интервью пострадавших и родственников погибших, а также фотографии с мест обстрела и осколков, извлеченных медиками из тел раненых и убитых.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p1" style="text-align: justify;">Исследователи Amnesty заявляют, что они задокументировали семь ударов в разных районах Харькова, где были обнаружены оперения и осколки кассетных боеприпасов 9Н210 или 9Н235.</p>
<p class="p2" style="text-align: justify;">Кассетные бомбы по своей природе неизбирательны, говорится в отчете Amnesty, ракеты выпускают десятки суббоеприпасов в воздухе, разбрасывая их без разбора на большой площади размером в сотни квадратных метров. Это представляет угрозу для гражданского населения спустя долгое время уже после обстрела.</p>
<p class="p1" style="text-align: justify;">Донателла Ровера, старший советник Amnesty International по реагированию на кризисные ситуации, заявила, что расследование является "еще одним свидетельством полного пренебрежения к жизням мирных жителей".</p>
<p class="p2" style="text-align: justify;">"Людей убивали в своих домах и на улицах, на детских площадках и кладбищах, в очередях за гуманитарной помощью или за продуктами и лекарствами",&nbsp;&nbsp;&ndash; сообщила она в докладе.&nbsp;</p> <div class='context'><span class='context_name'>Контекст:</span><p >Конвенция ООН по кассетным боеприпасам, вступившая в силу в 2010 году, запрещает использование кассетных боеприпасов. Россия, как и США и Китай, не является участником договора.</p>
<p ><span>Россия, как писали СМИ,&nbsp;</span><a href="https://gordonua.com/news/worldnews/rossiyskaya-aviaciya-sbrosila-kassetnye-bomby-na-goroda-siriyskoy-provincii-idlib-smi-147461.html">сбрасывала такие бомбы на города в Сирии</a><span>, хотя и</span><a href="https://gordonua.com/news/worldnews/minoborony-rf-pokazalo-na-vystavke-o-voyne-v-sirii-kassetnye-bomby-hotya-rossiya-vsegda-otricala-ih-ispolzovanie-sit-1149294.html">&nbsp;отрицала их применение</a><span>.</span></p>
<p >С начала вторжения зафиксировано использование Россией таких боеприпасов в<a href="https://gordonua.com/news/war/rf-obstrelyala-poselok-kazachya-lopan-kassetnymi-bombami-po-menshey-mere-shest-chelovek-pogibli-1600486.html">&nbsp;Харьковской</a>,&nbsp;<a href="https://gordonua.com/news/war/rossiyskie-voyska-obstrelivali-nikolaev-kassetnymi-boepripasami-human-rights-watch-1600723.html">Николаевской</a>,&nbsp;<a href="https://gordonua.com/news/war/v-dnepropetrovskoy-oblasti-okkupanty-primenili-kassetnye-boepripasy-otkryto-ugolovnoe-proizvodstvo-1602012.html">Днепропетровской</a>&nbsp;и&nbsp;<a href="https://gordonua.com/news/war/rossiya-obstrelyala-pokrovsk-kassetnymi-snaryadami-shtab-oos-preduprezhdaet-zhiteley-ob-opasnosti-1598408.html">Донецкой</a>&nbsp;областях.</p>
<p class="p1">В мае СБУ перехватила разговор российского оккупанта, который <a href="https://gordonua.com/news/war/nam-vse-razreshili-okkupanty-podtverzhdayut-chto-ispolzuyut-v-ukraine-fosfornye-i-kassetnye-bomby-1608943.html">подтвердил использование</a> в Украине фосфорных и кассетных средств поражения. Запись&nbsp;<span class="s1">опубликована</span>&nbsp;на Facebook-странице спецслужбы. "Да все ждут, когда Володьку (<i>президента РФ Владимира Путина.</i>&nbsp;&ndash;&nbsp;"ГОРДОН") это все за...бет, он войска выведет и "Тополя", нах...й, сюда накидает. А так, видишь, все, что международными конвенциями было запрещено: кассеты, фосфор,&nbsp;&ndash; нам все разрешили, все пускаем туда",&nbsp;&ndash; говорит один оккупант другому.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Харьков.html">Харьков</a>, <a href="/tags/Amnesty International.html">Amnesty International</a>, <a href="/tags/вторжение.html">вторжение</a>, <a href="/tags/кассетные бомбы.html">кассетные бомбы</a>, <a href="/tags/жертвы.html">жертвы</a>, <a href="/tags/преступление.html">преступление</a>, <a href="/tags/война России против Украины.html">война России против Украины</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1612712,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/nam-vse-razreshili-okkupanty-podtverzhdayut-chto-ispolzuyut-v-ukraine-fosfornye-i-kassetnye-bomby-1608943.html#photo"> <img alt="О применении фосфорных бомб россиянами сообщается с марта" title="&quot;Нам все разрешили&quot;. Оккупанты подтверждают, что используют в Украине фосфорные и кассетные бомбы" src="/theme/img/blank.png"

 data-src="/img/article/16089/43_tn2.jpg?v1652611228">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/nam-vse-razreshili-okkupanty-podtverzhdayut-chto-ispolzuyut-v-ukraine-fosfornye-i-kassetnye-bomby-1608943.html"> "Нам все разрешили". Оккупанты подтверждают, что используют в Украине фосфорные и кассетные бомбы
 


 
 </a> </div>
 
 
 <div class="for_data">
 15 мая, 2022 13.04 <span style="display:none;" id="artview_totalcomments_if_null_1608943">
 <span class="sep">&#124;</span><a href="/news/war/nam-vse-razreshili-okkupanty-podtverzhdayut-chto-ispolzuyut-v-ukraine-fosfornye-i-kassetnye-bomby-1608943.html#comments">комментариев: <span class="red" id="artview_totalcomments_1608943"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1608943]" data-value="1608943"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-dnepropetrovskoy-oblasti-okkupanty-primenili-kassetnye-boepripasy-otkryto-ugolovnoe-proizvodstvo-1602012.html#photo"> <img alt="По данным Офиса генпрокурора, запрещенные боеприпасы применили в Криворожском районе" title="В Днепропетровской области оккупанты применили кассетные боеприпасы, открыто уголовное производство" src="/theme/img/blank.png"

 data-src="/img/article/16020/12_tn2.jpg?v1648389805">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/v-dnepropetrovskoy-oblasti-okkupanty-primenili-kassetnye-boepripasy-otkryto-ugolovnoe-proizvodstvo-1602012.html"> В Днепропетровской области оккупанты применили кассетные боеприпасы, открыто уголовное производство
 


 
 </a> </div>
 
 
 <div class="for_data">
 27 марта, 2022 16.57 <span style="display:none;" id="artview_totalcomments_if_null_1602012">
 <span class="sep">&#124;</span><a href="/news/war/v-dnepropetrovskoy-oblasti-okkupanty-primenili-kassetnye-boepripasy-otkryto-ugolovnoe-proizvodstvo-1602012.html#comments">комментариев: <span class="red" id="artview_totalcomments_1602012"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1602012]" data-value="1602012"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/rossiyskie-voyska-primenyayut-v-ukraine-zapreshchennye-mezhdunarodnym-pravom-kassetnye-boepripasy-oon-1599498.html#photo"> <img alt="В ООН назвали украинские города, где РФ применила кассетные боеприпасы" title="Российские войска применяют в Украине запрещенные международным правом кассетные боеприпасы – ООН" src="/theme/img/blank.png"

 data-src="/img/article/15994/98_tn2.jpg?v1647027072">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/rossiyskie-voyska-primenyayut-v-ukraine-zapreshchennye-mezhdunarodnym-pravom-kassetnye-boepripasy-oon-1599498.html"> Российские войска применяют в Украине запрещенные международным правом кассетные боеприпасы – ООН
 


 
 </a> </div>
 
 
 <div class="for_data">
 11 марта, 2022 21.03 <span style="display:none;" id="artview_totalcomments_if_null_1599498">
 <span class="sep">&#124;</span><a href="/news/war/rossiyskie-voyska-primenyayut-v-ukraine-zapreshchennye-mezhdunarodnym-pravom-kassetnye-boepripasy-oon-1599498.html#comments">комментариев: <span class="red" id="artview_totalcomments_1599498"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1599498]" data-value="1599498"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/do-zimy-ne-dostoit-srazu-vse-sedim-sumskaya-podelilas-receptom-dzhema-iz-klubniki-1612731.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16127/31_tn2.jpg" alt="&quot;До зимы не достоит. Сразу все съедим!&quot; Сумская поделилась рецептом джема из клубники" title="&quot;До зимы не достоит. Сразу все съедим!&quot; Сумская поделилась рецептом джема из клубники"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/do-zimy-ne-dostoit-srazu-vse-sedim-sumskaya-podelilas-receptom-dzhema-iz-klubniki-1612731.html">"До зимы не достоит. Сразу все съедим!" Сумская поделилась рецептом джема из клубники
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhena-babkina-snyalas-bez-byustgaltera-foto-1612718.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16127/18_tn2.jpg" alt="&quot;М-да, что-то забыла надеть&quot;. Жена Бабкина в США вышла в свет без бюстгальтера. Фото" title="&quot;М-да, что-то забыла надеть&quot;. Жена Бабкина в США вышла в свет без бюстгальтера. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhena-babkina-snyalas-bez-byustgaltera-foto-1612718.html">"М-да, что-то забыла надеть". Жена Бабкина в США вышла в свет без бюстгальтера. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-krasivo-45-letniy-nalchadzhioglu-s-nevestoy-snyalis-v-romanticheskom-rolike-na-fone-morya-1612703.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16127/3_tn2.jpg" alt="&quot;Как красиво&quot;. 45-летний Налчаджиоглу с невестой снялись в романтическом ролике на фоне моря" title="&quot;Как красиво&quot;. 45-летний Налчаджиоглу с невестой снялись в романтическом ролике на фоне моря"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-krasivo-45-letniy-nalchadzhioglu-s-nevestoy-snyalis-v-romanticheskom-rolike-na-fone-morya-1612703.html">"Как красиво". 45-летний Налчаджиоглу с невестой снялись в романтическом ролике на фоне моря
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ty-ne-zhenshchina-ty-ukropka-na-ukrainskuyu-zhurnalistku-v-germanii-napal-rossiyanin-video-1612711.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16127/11_tn2.jpg" alt="&quot;Ты не женщина! Ты укропка!&quot; На украинскую журналистку в Германии напал россиянин. Видео" title="&quot;Ты не женщина! Ты укропка!&quot; На украинскую журналистку в Германии напал россиянин. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ty-ne-zhenshchina-ty-ukropka-na-ukrainskuyu-zhurnalistku-v-germanii-napal-rossiyanin-video-1612711.html">"Ты не женщина! Ты укропка!" На украинскую журналистку в Германии напал россиянин. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vyglyadit-potryasayushche-seksualno-kardashyan-snyalas-v-nizhnem-bele-1612701.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16127/1_tn2.jpg" alt="&quot;Выглядит потрясающе сексуально&quot;. Кардашян снялась в нижнем белье" title="&quot;Выглядит потрясающе сексуально&quot;. Кардашян снялась в нижнем белье"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vyglyadit-potryasayushche-seksualno-kardashyan-snyalas-v-nizhnem-bele-1612701.html">"Выглядит потрясающе сексуально". Кардашян снялась в нижнем белье
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dolgo-smotrela-na-demona-sidjashchego-no-govorjat-on-sdohnet-ranshe-chem-sjadet-kabaeva-zasvetilas-v-muzee-s-eskortom-iz-gebistok-1612690.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/90_tn2.jpg" alt="&quot;Долго смотрела на &quot;Демона сидящего&quot;. Но говорят, он сдохнет раньше, чем сядет&quot;. Кабаева засветилась в музее с &quot;эскортом из гэбисток&quot;" title="&quot;Долго смотрела на &quot;Демона сидящего&quot;. Но говорят, он сдохнет раньше, чем сядет&quot;. Кабаева засветилась в музее с &quot;эскортом из гэбисток&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dolgo-smotrela-na-demona-sidjashchego-no-govorjat-on-sdohnet-ranshe-chem-sjadet-kabaeva-zasvetilas-v-muzee-s-eskortom-iz-gebistok-1612690.html">"Долго смотрела на "Демона сидящего". Но говорят, он сдохнет раньше, чем сядет". Кабаева засветилась в музее с "эскортом из гэбисток"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/umer-ot-pozora-i-ostavil-stranu-v-chudovishchnom-otstavanii-rodnyanskiy-skazal-s-kem-iz-rossiyskih-imperatorov-mozhno-sranit-putina-1612694.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/94_tn2.jpg" alt="&quot;Умер от позора и оставил страну в чудовищном отставании&quot;. Роднянский сказал, с кем из российских императоров можно сравнить Путина" title="&quot;Умер от позора и оставил страну в чудовищном отставании&quot;. Роднянский сказал, с кем из российских императоров можно сравнить Путина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/umer-ot-pozora-i-ostavil-stranu-v-chudovishchnom-otstavanii-rodnyanskiy-skazal-s-kem-iz-rossiyskih-imperatorov-mozhno-sranit-putina-1612694.html">"Умер от позора и оставил страну в чудовищном отставании". Роднянский сказал, с кем из российских императоров можно сравнить Путина
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/netflix-anonsiroval-vtoroy-sezon-igry-v-kalmara-tizer-1612684.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/84_tn2.jpg" alt="Netflix анонсировал второй сезон &quot;Игры в кальмара&quot;. Тизер" title="Netflix анонсировал второй сезон &quot;Игры в кальмара&quot;. Тизер"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/netflix-anonsiroval-vtoroy-sezon-igry-v-kalmara-tizer-1612684.html">Netflix анонсировал второй сезон "Игры в кальмара". Тизер
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dolgo-dumat-ne-nuzhno-mozgovaya-predlozhila-otgadat-stranu-po-foto-prilavka-s-edoy-napominayushchey-fekalii-foto-1612685.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/85_tn2.jpg" alt="&quot;Долго думать не нужно&quot;. Мозговая предложила отгадать страну по фото прилавка с едой, напоминающей фекалии. Фото" title="&quot;Долго думать не нужно&quot;. Мозговая предложила отгадать страну по фото прилавка с едой, напоминающей фекалии. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dolgo-dumat-ne-nuzhno-mozgovaya-predlozhila-otgadat-stranu-po-foto-prilavka-s-edoy-napominayushchey-fekalii-foto-1612685.html">"Долго думать не нужно". Мозговая предложила отгадать страну по фото прилавка с едой, напоминающей фекалии. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/prodyuser-polyakovoy-o-loboda-mne-zhal-chto-ey-prihoditsya-perezhivat-stol-razrushitelnye-izmeneniya-v-karere-1612677.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/77_tn2.jpg" alt="Продюсер Поляковой о Loboda: Мне жаль, что ей приходится переживать столь разрушительные изменения в карьере" title="Продюсер Поляковой о Loboda: Мне жаль, что ей приходится переживать столь разрушительные изменения в карьере"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/prodyuser-polyakovoy-o-loboda-mne-zhal-chto-ey-prihoditsya-perezhivat-stol-razrushitelnye-izmeneniya-v-karere-1612677.html">Продюсер Поляковой о Loboda: Мне жаль, что ей приходится переживать столь разрушительные изменения в карьере
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vse-eshche-potryasayushchaya-krouford-snyalas-v-shortah-i-rasstegnutoy-rubashke-1612680.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/80_tn2.jpg" alt="&quot;Все еще потрясающая&quot;. 56-летняя Кроуфорд снялась в шортах и расстегнутой рубашке" title="&quot;Все еще потрясающая&quot;. 56-летняя Кроуфорд снялась в шортах и расстегнутой рубашке"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vse-eshche-potryasayushchaya-krouford-snyalas-v-shortah-i-rasstegnutoy-rubashke-1612680.html">"Все еще потрясающая". 56-летняя Кроуфорд снялась в шортах и расстегнутой рубашке
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/chto-zhe-ty-pokinul-svoih-volchic-ukrainskiy-didzhey-rasskazala-gde-nahoditsya-vinnik-1612668.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/68_tn2.jpg" alt="&quot;Что же ты покинул своих волчиц?&quot; Украинский диджей рассказала, где находится Винник" title="&quot;Что же ты покинул своих волчиц?&quot; Украинский диджей рассказала, где находится Винник"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chto-zhe-ty-pokinul-svoih-volchic-ukrainskiy-didzhey-rasskazala-gde-nahoditsya-vinnik-1612668.html">"Что же ты покинул своих волчиц?" Украинский диджей рассказала, где находится Винник
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/artur-gasparyan-o-travle-pugachevoy-i-galkina-eto-paranormalnaya-deystvitelnost-s-kotoroy-ne-stalkivalis-dazhe-vo-vremena-krasnogo-terrora-1612657.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16126/57_tn2.jpg" alt="Артур Гаспарян о травле Пугачевой и Галкина: Это паранормальная действительность, с которой не сталкивались даже во времена красного террора" title="Артур Гаспарян о травле Пугачевой и Галкина: Это паранормальная действительность, с которой не сталкивались даже во времена красного террора"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/artur-gasparyan-o-travle-pugachevoy-i-galkina-eto-paranormalnaya-deystvitelnost-s-kotoroy-ne-stalkivalis-dazhe-vo-vremena-krasnogo-terrora-1612657.html">Артур Гаспарян о травле Пугачевой и Галкина: Это паранормальная действительность, с которой не сталкивались даже во времена красного террора
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vot-eto-da-krasivaya-zhenshchina-salivanchuk-snyalas-v-posteli-v-belyh-noskah-foto-1612654.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/54_tn2.jpg" alt="&quot;Вот это да! Красивая женщина!&quot; Саливанчук снялась в постели в белых носках. Фото" title="&quot;Вот это да! Красивая женщина!&quot; Саливанчук снялась в постели в белых носках. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vot-eto-da-krasivaya-zhenshchina-salivanchuk-snyalas-v-posteli-v-belyh-noskah-foto-1612654.html">"Вот это да! Красивая женщина!" Саливанчук снялась в постели в белых носках. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-glisty-navstrechu-zadu-serga-v-novom-stihotvorenii-o-dne-rossii-vysmeyal-rossiyskie-ustoi-video-1612651.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/51_tn2.jpg" alt="&quot;Как глисты навстречу заду&quot;. Серга в новом стихотворении о Дне России высмеял российские устои. Видео" title="&quot;Как глисты навстречу заду&quot;. Серга в новом стихотворении о Дне России высмеял российские устои. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-glisty-navstrechu-zadu-serga-v-novom-stihotvorenii-o-dne-rossii-vysmeyal-rossiyskie-ustoi-video-1612651.html">"Как глисты навстречу заду". Серга в новом стихотворении о Дне России высмеял российские устои. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ah-kakaya-vasha-mama-krasivaya-roskoshnye-zametno-postroynevshiy-danilko-pokazal-redkie-foto-s-mamoy-serdyuchki-innoy-belokon-bez-grima-1612634.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16126/34_tn2.jpg" alt="&quot;Ах какая ваша &quot;мама&quot; красивая&quot;, &quot;Роскошные&quot;. Заметно постройневший Данилко показал редкие фото с мамой Сердючки Инной Белоконь без грима" title="&quot;Ах какая ваша &quot;мама&quot; красивая&quot;, &quot;Роскошные&quot;. Заметно постройневший Данилко показал редкие фото с мамой Сердючки Инной Белоконь без грима"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ah-kakaya-vasha-mama-krasivaya-roskoshnye-zametno-postroynevshiy-danilko-pokazal-redkie-foto-s-mamoy-serdyuchki-innoy-belokon-bez-grima-1612634.html">"Ах какая ваша "мама" красивая", "Роскошные". Заметно постройневший Данилко показал редкие фото с мамой Сердючки Инной Белоконь без грима
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/blogs/aleksandr-nevzorov/ukraincy-okazalis-chrezvychayno-moshchnymi-voinami-zapad-uveren-chto-oni-sami-razdavyat-putinskih-orkov-i-reshil-otsidetsya-za-spinoy-ukrainy-1612736.html"> <acronym>15:14</acronym> Невзоров: Украинцы оказались чрезвычайно мощными воинами. Запад уверен, что они сами раздавят путинских орков, и решил отсидеться за спиной Украины
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/my-s-nim-davno-na-svjazi-glavar-boevikov-dnr-pushilin-zajavil-chto-mer-svjatogorska-pereshel-na-ih-storonu-1612732.html" class="mark_line"> <acronym>15:13</acronym> "Мы с ним давно на связи". Главарь боевиков "ДНР" Пушилин заявил, что мэр Святогорска перешел на их сторону
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/okkupanty-nanesli-raketnyy-udar-po-prilukam-chernigovskoy-oblasti-glava-ova-1612729.html"> <acronym>14:54</acronym> Оккупанты нанесли ракетный удар по Прилукам Черниговской области – глава ОВА
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/pri-otsutstvii-gaza-v-doneckoy-oblasti-prilagayut-maksimum-usiliy-dlya-vosstanovleniya-elektrosnabzheniya-dtek-1612730.html"> <acronym>14:54</acronym> При отсутствии газа в Донецкой области прилагают максимум усилий для восстановления электроснабжения – ДТЭК
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/rozetka-snyala-s-prodazhi-feyerverki-i-vsyu-pirotehniku-1612727.html"> <acronym>14:46</acronym> Rozetka сняла с продажи фейерверки и всю пиротехнику
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/podolyak-dal-spisok-oruzhiya-neobhodimogo-dlya-pobedy-nad-rossiey-1612725.html" class="mark_line"> <acronym>14:44</acronym> Подоляк накануне "Рамштайн-3" дал список оружия, необходимого для победы над Россией
 


 
 </a>
 </li>
 <li>
 <a href="/blogs/taruta/nakazyvat-narushiteley-mobilizaciey-eto-ne-plevok-v-voennyh-pust-mazhory-royut-okopy-budet-ot-nih-hot-kakaya-to-polza-1612726.html"> <acronym>14:26</acronym> Тарута: Наказывать нарушителей мобилизацией – это не плевок в военных. Пусть "мажоры" роют окопы, будет от них хоть какая-то польза
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/war/zhdanov-nuzhno-nazvat-cheloveka-kotoryy-probal-herson-1612715.html">
 Жданов: Нужно назвать человека, который про...бал Херсон
 <span class="red_bg">G</span> 
 <acronym>13:38</acronym></a>
 </li>
 <li>
 <a href="/news/politics/zhdanov-s-2015-goda-gosoboronzakaz-strany-provalivali-ezhegodno-voennyy-byudzhet-byl-na-urovne-proedaniya-1612610.html">
 Жданов: С 2015 года Гособоронзаказ страны проваливали ежегодно. Военный бюджет был на уровне проедания
 <span class="red_bg">G</span> 
 <acronym>21:01</acronym></a>
 </li>
 <li>
 <a href="/news/war/zhdanov-ya-by-nanosil-udary-po-territorii-rossii-inache-my-prevratimsya-v-izrail-1612608.html">
 Жданов: Я бы наносил удары по территории России, иначе мы превратимся в Израиль
 <span class="red_bg">G</span> 
 <acronym>19:41</acronym></a>
 </li>
 <li>
 <a href="/news/war/zhdanov-udar-po-territorii-belarusi-silno-oblegchil-by-zadachu-perednemu-krayu-1612622.html">
 Жданов: Удар по территории Беларуси сильно облегчил бы задачу переднему краю
 <span class="red_bg">G</span> 
 <acronym>18:40</acronym></a>
 </li>
 <li>
 <a href="/news/war/zhdanov-chtoby-okkupantami-idti-na-kiev-ih-gruppirovka-dolzhna-byt-v-poltora-dva-raza-bolshe-chem-24-fevralya-1612615.html">
 Жданов: Чтобы оккупантам идти на Киев, их группировка должна быть в полтора-два раза больше, чем 24 февраля
 <span class="red_bg">G</span> 
 <acronym>18:01</acronym></a>
 </li>
 <li>
 <a href="/live/putin-ubiyca-pominki-soloveva-obkurennyy-dyuzhev-morgenshtern-bezrukov-pevcov-simonyan-intervyu-gordona-s-paninym-translyaciya-1612619.html">
 Путин — убийца, поминки Соловьева, обкуренный Дюжев, Morgenshtern, Безруков, Певцов, Симоньян. Интервью Гордона с Паниным. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/zhdanov-mobilizatsionnyj-resurs-rf-otsenivaetsja-v-17-mln-chelovek-nash-v-2-mln-no-rossija-ne-mozhet-otkryto-objavit-mobilizatsiju-1612605.html">
 Жданов: Мобилизационный ресурс РФ оценивается в 17 млн человек, наш – в 2 млн, но Россия не может открыто объявить мобилизацию
 <span class="red_bg">G</span> 
 <acronym>17:32</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/sovetnik-ministra-vnutrennih-del-uroven-prestupnosti-v-ukraine-chrezvychayno-upal-posle-24-fevralya-1611012.html">Советник министра внутренних дел: Уровень преступности в Украине чрезвычайно упал после 24 февраля
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komandir-batalona-svoboda-kuzyk-my-srazhaemsya-s-degradirovannymi-ublyudkami-za-svoe-budushchee-ni-oon-ni-pase-za-nas-ne-srabotayut-1610295.html">Командир батальона "Свобода" Кузык: Мы сражаемся с деградированными ублюдками за свое будущее. Ни ООН, ни ПАСЕ за нас не сработают
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/svobodovec-gutnyk-za-dva-mesyaca-lvov-vyros-na-300-tys-zhiteley-i-uzhe-pereshagnul-millionnyy-rubezh-1608969.html">Свободовец Гутнык: За два месяца Львов вырос на 300 тыс. жителей и уже перешагнул миллионный рубеж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nevzorov-esli-rossija-vozroditsja-zanovo-vy-poluchite-eshche-odnu-russko-ukrainskuju-vojnu-rano-ili-pozdno-1608014.html">Невзоров: Если Россия возродится заново, вы получите еще одну русско-украинскую войну рано или поздно
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/grozev-lubjanka-poslala-pismo-vsem-regionalnym-shefam-fsb-esli-vy-uslyshite-chto-u-putina-ochen-sereznoe-zabolevanie-nastaivaem-chtoby-na-eto-ne-obrashchali-vnimanija-1607902.html">Грозев: Лубянка послала письмо всем региональным шефам ФСБ: "Если вы услышите, что у Путина очень серьезное заболевание, настаиваем, чтобы на это не обращали внимания"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/volonter-iz-buchi-spasshiy-sotni-semey-poka-umirayushchaya-mat-istekala-krovyu-russkie-podonki-nasilovali-na-ee-glazah-15-letnyuyu-doch-1606466.html">Волонтер из Бучи, спасший сотни семей: Пока умирающая мать истекала кровью, русские подонки насиловали на ее глазах 15-летнюю дочь
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zhitelnica-buchi-ya-vybezhala-cherez-mgnovenie-posle-vystrela-u-muzha-iz-uha-krov-tolchkami-vyhodila-serdce-eshche-bilos-1606170.html">Жительница Бучи: Я выбежала через мгновение после выстрела. У мужа из уха кровь толчками выходила, сердце еще билось
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/gerashchenko-putin-hochet-zabrat-donbass-i-hersonskuju-oblast-eto-ego-plan-k-9-maja-i-etot-plan-budet-provalen-1605606.html">Геращенко: Путин хочет забрать Донбасс и Херсонскую область. Это его план к 9 мая. И этот план будет провален
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rossiya-seychas-povtoryaet-voynu-v-kotoroy-fashizm-proigral-no-ona-okazalas-s-drugoy-storony-i-etogo-eshche-ne-ponyala-polnyy-tekst-intervyu-kasparova-gordonu-1605343.html">"Россия сейчас повторяет войну, в которой фашизм проиграл. Но она оказалась с другой стороны и этого еще не поняла". Полный текст интервью Каспарова Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/oficer-95-y-brigady-pobeda-ne-budet-bystroy-i-dastsya-ukraine-dorogoy-cenoy-no-kakuyu-by-cenu-ni-prishlos-zaplatit-cena-porazheniya-budet-v-razy-vyshe--1605263.html">Офицер 95-й бригады: Победа не будет быстрой и дастся Украине дорогой ценой. Но какую бы цену ни пришлось заплатить, цена поражения будет в разы выше
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/mihalkov-rasskazyvaet-o-zarazhennyh-pticah-iz-ukrainy-a-detey-vystraivayut-bukvoy-z-galkin-rasskazal-o-dvuh-rossiyah-1612601.html" style="font-weight:normal;font-size: 16px;">"Михалков рассказывает о зараженных птицах из Украины, а детей выстраивают буквой Z". Галкин заявил о "двух Россиях" <span style="color:red">(135192)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ah-kakaya-vasha-mama-krasivaya-roskoshnye-zametno-postroynevshiy-danilko-pokazal-redkie-foto-s-mamoy-serdyuchki-innoy-belokon-bez-grima-1612634.html" style="font-weight:normal;font-size: 16px;">"Ах какая ваша "мама" красивая", "Роскошные". Заметно постройневший Данилко показал редкие фото с мамой Сердючки Инной Белоконь без грима <span style="color:red">(51202)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/oni-smotryatsya-prosto-idealno-vmeste-britni-spirs-v-tretiy-raz-vyshla-zamuzh-pevica-priglasila-na-svadbu-madonnu-i-peris-hilton-foto-1612480.html" style="font-weight:normal;font-size: 16px;">"Они смотрятся просто идеально вместе". Бритни Спирс в третий раз вышла замуж. Певица пригласила на свадьбу Мадонну и Пэрис Хилтон. Фото <span style="color:red">(40770)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vot-eto-da-krasivaya-zhenshchina-salivanchuk-snyalas-v-posteli-v-belyh-noskah-foto-1612654.html" style="font-weight:normal;font-size: 16px;">"Вот это да! Красивая женщина!" Саливанчук снялась в постели в белых носках. Фото <span style="color:red">(29853)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/bez-kubikov-no-zato-s-yaycami-krasavec-chestnyy-chelovek-prozhivayushchiy-v-izraile-galkin-pokazal-plyazhnoe-foto-1612456.html" style="font-weight:normal;font-size: 16px;">"Без кубиков, но зато с яйцами", "Красавец. Честный человек". Проживающий в Израиле Галкин показал пляжное фото <span style="color:red">(26904)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/artur-gasparyan-o-travle-pugachevoy-i-galkina-eto-paranormalnaya-deystvitelnost-s-kotoroy-ne-stalkivalis-dazhe-vo-vremena-krasnogo-terrora-1612657.html" style="font-weight:normal;font-size: 16px;">Артур Гаспарян о травле Пугачевой и Галкина: Это паранормальная действительность, с которой не сталкивались даже во времена красного террора <span style="color:red">(23521)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/budu-borotsya-za-tebya-vsegda-zhena-komandira-polka-azov-prokopenko-opublikovala-portret-muzha-1612591.html" style="font-weight:normal;font-size: 16px;">"Буду бороться за тебя всегда". Жена командира полка "Азов" Прокопенко опубликовала портрет мужа <span style="color:red">(18767)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/tina-karol-pokazala-roditeley-i-starshego-brata-na-redkom-semeynom-foto-1612450.html" style="font-weight:normal;font-size: 16px;">Тина Кароль показала родителей и старшего брата на редком семейном фото <span style="color:red">(16955)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/war/amnesty-international-pokazali-dokazatelstva-ispolzovaniya-kassetnyh-bomb-v-harkove-1612712.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2815__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1612712&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1612712 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2815': 2815} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2815 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1612712 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/d91f417438dad82d67615dfe1052b769.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>