<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html" /><meta property="og:type" content="article" /><meta property="og:description" content="5 января в Украине разгорелся скандал о возможной контрабанде в страну израильской вакцины для топ-чиновников...." /><meta name="twitter:description" content="5 января в Украине разгорелся скандал о возможной контрабанде в страну израильской вакцины для топ-чиновников...."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"><meta property="og:image" content="https://gordonua.com/img/article/15356/22_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15356/22_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15356/22_big.jpg" /><TITLE>Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников / ГОРДОН</TITLE><meta property="og:title" content="Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников" /><meta name="twitter:title" content="Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="5 января в Украине разгорелся скандал о возможной контрабанде в страну израильской вакцины для топ-чиновников...." />
<meta name="keywords" content="World, Украина, Израиль, вакцинация, контрабанда, вакцина" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Fri, 15 Jan 2021 11:18:32 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"/>

 <link rel="alternate" href="https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/87fd86f377cc6ed560d2a46462ed40a9.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="15 января, 2021">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/vybory-prezidenta-ssha-2020.html">выборы президента США 2020</a>
 <a href="/tags/otravlenie-navalnogo.html">отравление Навального</a>
 </li><li class="news-item"> <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 </li><li class="news-item"> <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">5 января в Украине разгорелся скандал о возможной контрабанде в страну израильской вакцины для топ-чиновников. Полиция Израиля начала проверку по этому поводу.</h2></div>
 
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-01-15T11:04:04+02:00" >Сегодня 11.04</time> <span style="display:none;" id="artview_totalcomments_if_null_1535622"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1535622"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15356/22_tn.jpg" alt="Израиль пока не установил факт контрабанды вакцины от коронавируса в Украину" title="Израиль пока не установил факт контрабанды вакцины от коронавируса в Украину"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Израиль пока не установил факт контрабанды вакцины от коронавируса в Украину
 <br><span class="grey_light">Фото: depositphotos.com</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Израильская полиция проводит расследование относительно возможной незаконной поставки вакцины от коронавируса в Украину. Об этом сказал глава департамента международных отношений министерства здравоохранения Израиля Ашер Ешайху Салмон, отмечает <a rel="nofollow" rel="nofollow" href="https://www.ukrinform.ua/rubric-world/3171219-v-izraili-rozsliduut-mozlivu-kontrabandu-covidvakcini-do-ukraini.html" target="_blank">"Укринформ"</a>.</strong></p>
<p style="text-align: justify;"><span> "Полиция проводит расследование этой истории, и насколько мне известно, пока не установлено, действительно ли был случай контрабанды вакцины из Израиля в Украину. Убежден, что расследование будет проведено должным образом, и если такой случай действительно имел место, виновные будут привлечены к ответственности. В нашем понимании это очень серьезное преступление",&nbsp;&ndash; сказал представитель израильского минздрава. </span></p>
<p style="text-align: justify;"><span>Он выразил уверенность, что о результатах расследования станет известно "в ближайшее время".&nbsp;</span></p>
<p style="text-align: justify;">5 января бизнесмен Михаил Бродский в своей колонке на&nbsp;<a href="https://news.obozrevatel.com/society/gospoda-zhlobyi-vyi-ne-ofigeli-ili-o-tajnom-vaktsinirovanii-slug.htm?_gl=1*vpnctk*_ga*ODE5MTk3ODYuMTYwOTkyNDY2Mg..*_ga_JBX3X27G7H*MTYwOTkyNDY2Mi4xLjEuMTYwOTkyNDc2OS4w&amp;_ga=2.175627874.1158333642.1609924663-81919786.1609924662" target="_blank">"Обозревателе"</a>&nbsp;заявил, что ряд нардепов и представителей правительства Украины тайно вакцинировались против COVID-19 нелегально ввезенной в Украину из Израиля вакциной Pfizer. По его информации, в частности, прививку сделали премьер-министру Денису Шмыгалю и председателю комитета Верховной Рады по вопросам здоровья нации, медицинской помощи и медстрахования, нардепу от "Слуги народа" Михаилу Радуцкому. За прививки платили по &euro;2,5 тыс. Их делали на протяжении недели в клинике пластической хирургии и косметологии "Медиленд", добавил Бродский.</p>
<p style="text-align: justify;">Комментируя заявление Бродского,&nbsp;<a href="https://gordonua.com/news/politics/budu-vakcinirovatsya-za-svoy-schet-shmygal-otreagiroval-na-informaciyu-o-vozmozhnoy-nelegalnoy-vakcinacii-v-ukraine-1534472.html">Шмыгаль сказал, что будет вакцинироваться за свой счет</a>&nbsp;"во вторую или третью очередь, когда официально зарегистрированная вакцина поступит в клиники".</p>
<p style="text-align: justify;">Информацию о нелегальной вакцинации от коронавируса, озвученную бизнесменом Михаилом Бродским,&nbsp;<a href="https://gordonua.com/news/politics/raduckiy-nazval-bredom-informaciyu-brodskogo-o-nelegalnoy-vakcinacii-ot-koronavirusa-v-ukraine-1534490.html">Радуцкий назвал "бредом"</a>.</p>
<p style="text-align: justify;">6 января&nbsp;президент Украины Владимир Зеленский заявил, что поручил Службе безопасности Украины, а также другим правоохранительным органам <a href="https://gordonua.com/news/politics/zelenskiy-poruchil-sbu-proverit-vozmozhnuyu-kontrabandu-vakciny-ot-covid-19-1534510.html">проверить информацию о якобы незаконном ввозе в Украину вакцины против коронавируса.</a></p>
<p style="text-align: justify;">Украина планирует получить 16 млн доз <a href="https://gordonua.com/news/society/ukraina-v-ramkah-covax-poluchit-16-mln-doz-vakciny-nemchinov-1533500.html">вакцины от коронавируса в рамках глобального механизма COVAX</a>,&nbsp; а также еще&nbsp;<a href="https://gordonua.com/news/society/ukraina-zakupit-19-mln-doz-kitayskoy-vakciny-ot-koronavirusa-1533646.html">1,9 млн доз вакцины</a>&nbsp;от китайского производителя&nbsp;Sinovac Biotech. В первую очередь <a href="https://gordonua.com/news/politics/stepanov-rasskazal-kto-v-ukraine-poluchit-besplatnuyu-vakcinu-ot-covid-19-v-pervuyu-ochered-1528150.html">вакцину получат сотрудники сферы здравоохранения.</a></p>
<p style="text-align: justify;">Вспышка коронавирусной инфекции началась в конце 2019 года в Китае. 11 марта 2020 года Всемирная организация здравоохранения&nbsp;<a href="https://gordonua.com/news/worldnews/voz-obyavil-rasprostranenie-koronavirusa-pandemiey-1490651.html">объявила распространение коронавируса пандемией</a>.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Украина.html">Украина</a>, <a href="/tags/Израиль.html">Израиль</a>, <a href="/tags/вакцинация.html">вакцинация</a>, <a href="/tags/контрабанда.html">контрабанда</a>, <a href="/tags/vaktsina.html">вакцина</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1535622_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1535622';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1535622,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/deputatam-slugi-naroda-obyasnili-kak-kommentirovat-skandal-s-yakoby-podpolnoy-vakcinaciey-elity-1535097.html#photo"> <img alt="Нардепам от &quot;Слуги народа&quot; советуют отмечать, что Украина не планирует покупать российскую вакцину от коронавируса" title="Депутатам от &quot;Слуги народа&quot; объяснили, как комментировать скандал с якобы подпольной вакцинацией элиты" src="/theme/img/blank.png"

 data-src="/img/article/15350/97_tn2.jpg?1610400321">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881535097">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/deputatam-slugi-naroda-obyasnili-kak-kommentirovat-skandal-s-yakoby-podpolnoy-vakcinaciey-elity-1535097.html"> Депутатам от "Слуги народа" объяснили, как комментировать скандал с якобы подпольной вакцинацией элиты
 


 
 </a> </div>
 
 
 <div class="for_data">
 11 января, 2021 22.33 <span style="display:none;" id="artview_totalcomments_if_null_1535097">
 <span class="sep">&#124;</span><a href="/news/politics/deputatam-slugi-naroda-obyasnili-kak-kommentirovat-skandal-s-yakoby-podpolnoy-vakcinaciey-elity-1535097.html#comments">комментариев: <span class="red" id="artview_totalcomments_1535097"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1535097]" data-value="1535097"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/society/izrail-oproverg-informaciyu-o-podpolnyh-postavkah-vakcin-dlya-elity-v-ukrainu-1534633.html#photo"> <img alt="Вакцина от Pfizer требует специальных условий хранения и транспортировки, напомнили в израильском минздраве" title="Израиль опроверг информацию о подпольных поставках вакцин для элиты в Украину" src="/theme/img/blank.png"

 data-src="/img/article/15346/33_tn2.jpg?1610400802">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881534633">
 <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/society/izrail-oproverg-informaciyu-o-podpolnyh-postavkah-vakcin-dlya-elity-v-ukrainu-1534633.html"> Израиль опроверг информацию о подпольных поставках вакцин для элиты в Украину
 


 
 </a> </div>
 
 
 <div class="for_data">
 7 января, 2021 16.21 <span style="display:none;" id="artview_totalcomments_if_null_1534633">
 <span class="sep">&#124;</span><a href="/news/society/izrail-oproverg-informaciyu-o-podpolnyh-postavkah-vakcin-dlya-elity-v-ukrainu-1534633.html#comments">комментариев: <span class="red" id="artview_totalcomments_1534633"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1534633]" data-value="1534633"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/stranno-chto-ne-upominayut-sputnik-v-tkachenko-zayavil-chto-informaciya-o-nelegalnoy-vakcinacii-eto-manipulyacii-rossii-protiv-ukrainy-1534614.html#photo"> <img alt="Ткаченко: Если информация о контрабанде подтвердится счастья этим вакцинированным не будет" title="&quot;Странно, что не упоминают &quot;Спутник V&quot;. Ткаченко заявил, что информация о нелегальной вакцинации это манипуляции России против Украины" src="/theme/img/blank.png"

 data-src="/img/article/15346/14_tn2.jpg?1610034300">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881534614">
 <a href="/news/politics.html">ПОЛИТИКА</a>, <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/stranno-chto-ne-upominayut-sputnik-v-tkachenko-zayavil-chto-informaciya-o-nelegalnoy-vakcinacii-eto-manipulyacii-rossii-protiv-ukrainy-1534614.html"> "Странно, что не упоминают "Спутник V". Ткаченко заявил, что информация о нелегальной вакцинации &ndash; это манипуляции России против Украины
 


 
 </a> </div>
 
 
 <div class="for_data">
 7 января, 2021 14.34 <span style="display:none;" id="artview_totalcomments_if_null_1534614">
 <span class="sep">&#124;</span><a href="/news/politics/stranno-chto-ne-upominayut-sputnik-v-tkachenko-zayavil-chto-informaciya-o-nelegalnoy-vakcinacii-eto-manipulyacii-rossii-protiv-ukrainy-1534614.html#comments">комментариев: <span class="red" id="artview_totalcomments_1534614"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1534614]" data-value="1534614"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/zelenskiy-poruchil-sbu-proverit-vozmozhnuyu-kontrabandu-vakciny-ot-covid-19-1534510.html#photo"> <img alt="За контрабанду и контрафакт должно быть наказание, написал Зеленский" title="Зеленский поручил СБУ проверить возможную контрабанду вакцины от COVID-19" src="/theme/img/blank.png"

 data-src="/img/article/15345/10_tn2.jpg?1609952293">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881534510">
 <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/zelenskiy-poruchil-sbu-proverit-vozmozhnuyu-kontrabandu-vakciny-ot-covid-19-1534510.html"> Зеленский поручил СБУ проверить возможную контрабанду вакцины от COVID-19
 


 
 </a> </div>
 
 
 <div class="for_data">
 6 января, 2021 18.27 <span style="display:none;" id="artview_totalcomments_if_null_1534510">
 <span class="sep">&#124;</span><a href="/news/politics/zelenskiy-poruchil-sbu-proverit-vozmozhnuyu-kontrabandu-vakciny-ot-covid-19-1534510.html#comments">комментариев: <span class="red" id="artview_totalcomments_1534510"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1534510]" data-value="1534510"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sluchilos-chudo-mika-nyuton-u-kotoroy-v-2019-godu-vyyavili-onkologiyu-poluchila-novye-rezultaty-analizov-1535620.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15356/20_tn2.jpg" alt="&quot;Случилось чудо!&quot; Мика Ньютон, у которой в 2019 году выявили онкологию, получила новые результаты анализов" title="&quot;Случилось чудо!&quot; Мика Ньютон, у которой в 2019 году выявили онкологию, получила новые результаты анализов"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sluchilos-chudo-mika-nyuton-u-kotoroy-v-2019-godu-vyyavili-onkologiyu-poluchila-novye-rezultaty-analizov-1535620.html">"Случилось чудо!" Мика Ньютон, у которой в 2019 году выявили онкологию, получила новые результаты анализов
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/popu-rasshirili-krasivo-no-s-fotoshopom-perebor-fany-loboda-obsuzhdayut-ee-plyazhnyy-snimok-1535621.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15356/21_tn2.jpg" alt="&quot;Попу расширили&quot;, &quot;Красиво, но с фотошопом перебор&quot;. Фаны Loboda обсуждают ее пляжный снимок" title="&quot;Попу расширили&quot;, &quot;Красиво, но с фотошопом перебор&quot;. Фаны Loboda обсуждают ее пляжный снимок"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/popu-rasshirili-krasivo-no-s-fotoshopom-perebor-fany-loboda-obsuzhdayut-ee-plyazhnyy-snimok-1535621.html">"Попу расширили", "Красиво, но с фотошопом перебор". Фаны Loboda обсуждают ее пляжный снимок
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-rasskazala-kakogo-chisla-dolzhna-rodit-1535618.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15356/18_tn2.jpg" alt="Жена Павлика рассказала, какого числа должна родить" title="Жена Павлика рассказала, какого числа должна родить"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-rasskazala-kakogo-chisla-dolzhna-rodit-1535618.html">Жена Павлика рассказала, какого числа должна родить
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nachalo-togo-chto-tak-dolgo-hotela-issledovat-selena-gomes-prezentovala-klip-na-ispanoyazychnuyu-pesnyu-video-1535617.html#photo">
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/nachalo-togo-chto-tak-dolgo-hotela-issledovat-selena-gomes-prezentovala-klip-na-ispanoyazychnuyu-pesnyu-video-1535617.html">"Начало того, что так долго хотела исследовать". Селена Гомес презентовала клип на испаноязычную песню. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-hochu-byt-s-toboy-vdova-grachevskogo-opublikovala-posmertnoe-obrashchenie-k-muzhu-1535612.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15356/12_tn2.jpg" alt="&quot;Я хочу быть с тобой&quot;. Вдова Грачевского опубликовала посмертное обращение к мужу" title="&quot;Я хочу быть с тобой&quot;. Вдова Грачевского опубликовала посмертное обращение к мужу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-hochu-byt-s-toboy-vdova-grachevskogo-opublikovala-posmertnoe-obrashchenie-k-muzhu-1535612.html">"Я хочу быть с тобой". Вдова Грачевского опубликовала посмертное обращение к мужу
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sredi-lesov-unylyh-i-zabroshennyh-alina-pash-ispolnila-pesnyu-na-stihi-mandelshtama-video-1535613.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15356/13_tn2.jpg" alt="&quot;Среди лесов, унылых и заброшенных...&quot;. Алина Паш исполнила песню на стихи Мандельштама. Видео" title="&quot;Среди лесов, унылых и заброшенных...&quot;. Алина Паш исполнила песню на стихи Мандельштама. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/sredi-lesov-unylyh-i-zabroshennyh-alina-pash-ispolnila-pesnyu-na-stihi-mandelshtama-video-1535613.html">"Среди лесов, унылых и заброшенных...". Алина Паш исполнила песню на стихи Мандельштама. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uzerli-pokazala-lico-novorozhdennoy-docheri-1535608.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15356/8_tn2.jpg" alt="Звезда &quot;Великолепного века&quot; Узерли показала лицо новорожденной дочери" title="Звезда &quot;Великолепного века&quot; Узерли показала лицо новорожденной дочери"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uzerli-pokazala-lico-novorozhdennoy-docheri-1535608.html">Звезда "Великолепного века" Узерли показала лицо новорожденной дочери
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kamenskih-pered-kameroy-stancevala-tverk-1535604.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15356/4_tn2.jpg" alt="Каменских перед камерой станцевала тверк" title="Каменских перед камерой станцевала тверк"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/kamenskih-pered-kameroy-stancevala-tverk-1535604.html">Каменских перед камерой станцевала тверк
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rudkovskaya-pokazala-rezultaty-testa-na-antitela-k-koronavirusu-posle-privivki-rossiyskoy-vakcinoy-1535553.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/53_tn2.jpg" alt="Рудковская показала результаты теста на антитела к коронавирусу после прививки российской вакциной" title="Рудковская показала результаты теста на антитела к коронавирусу после прививки российской вакциной"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rudkovskaya-pokazala-rezultaty-testa-na-antitela-k-koronavirusu-posle-privivki-rossiyskoy-vakcinoy-1535553.html">Рудковская показала результаты теста на антитела к коронавирусу после прививки российской вакциной
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/timberleyk-rasskazal-o-chem-budet-pet-na-koncerte-v-chest-inauguracii-baydena-1535546.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/46_tn2.jpg" alt="Тимберлейк рассказал, о чем будет петь на концерте в честь инаугурации Байдена" title="Тимберлейк рассказал, о чем будет петь на концерте в честь инаугурации Байдена"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/timberleyk-rasskazal-o-chem-budet-pet-na-koncerte-v-chest-inauguracii-baydena-1535546.html">Тимберлейк рассказал, о чем будет петь на концерте в честь инаугурации Байдена
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ledi-gaga-spoet-gimn-ssha-a-lopes-vystupit-s-koncertnym-nomerom-nazvany-imena-artistov-kotorye-primut-uchastie-v-koncerte-posle-inauguracii-baydena-1535539.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/39_tn2.jpg" alt="На инаугурации Байдена Леди Гага споет гимн США, а Лопес выступит с концертным номером" title="На инаугурации Байдена Леди Гага споет гимн США, а Лопес выступит с концертным номером"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ledi-gaga-spoet-gimn-ssha-a-lopes-vystupit-s-koncertnym-nomerom-nazvany-imena-artistov-kotorye-primut-uchastie-v-koncerte-posle-inauguracii-baydena-1535539.html">На инаугурации Байдена Леди Гага споет гимн США, а Лопес выступит с концертным номером
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vozmozhno-kogda-nibud-ya-zahochu-vernutsya-peltrou-zayavila-o-zavershenii-kinokarery-1535533.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15355/33_tn2.jpg" alt="&quot;Возможно, когда-нибудь я захочу вернуться&quot;. Пэлтроу заявила о завершении кинокарьеры" title="&quot;Возможно, когда-нибудь я захочу вернуться&quot;. Пэлтроу заявила о завершении кинокарьеры"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/vozmozhno-kogda-nibud-ya-zahochu-vernutsya-peltrou-zayavila-o-zavershenii-kinokarery-1535533.html">"Возможно, когда-нибудь я захочу вернуться". Пэлтроу заявила о завершении кинокарьеры
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-o-nem-nichego-plohogo-ne-govorila-eks-domrabotnica-kirkorova-posle-zayavleniya-ob-uvolnenii-otkazalas-otvechat-na-voprosy-ob-artiste-1535527.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/27_tn2.jpg" alt="&quot;Я о нем ничего плохого не говорила&quot;. Экс-домработница Киркорова после заявления об увольнении отказалась отвечать на вопросы об артисте" title="&quot;Я о нем ничего плохого не говорила&quot;. Экс-домработница Киркорова после заявления об увольнении отказалась отвечать на вопросы об артисте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-o-nem-nichego-plohogo-ne-govorila-eks-domrabotnica-kirkorova-posle-zayavleniya-ob-uvolnenii-otkazalas-otvechat-na-voprosy-ob-artiste-1535527.html">"Я о нем ничего плохого не говорила". Экс-домработница Киркорова после заявления об увольнении отказалась отвечать на вопросы об артисте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/aprize-music-awards-obyavili-long-list-pretendentov-na-premiyu-za-luchshiy-reliz-alboma-2020-goda-1535522.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/22_tn2.jpg" alt="Aprize Music Awards объявила лонг-лист претендентов на премию за лучший релиз альбома 2020 года" title="Aprize Music Awards объявила лонг-лист претендентов на премию за лучший релиз альбома 2020 года"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/aprize-music-awards-obyavili-long-list-pretendentov-na-premiyu-za-luchshiy-reliz-alboma-2020-goda-1535522.html">Aprize Music Awards объявила лонг-лист претендентов на премию за лучший релиз альбома 2020 года
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eta-shtuka-rezko-umenshilas-onkobolnoy-71-bridzhes-posle-kt-rasskazal-ob-uluchshenii-sostoyaniya-1535517.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/17_tn2.jpg" alt="&quot;Эта штука резко уменьшилась&quot;. Онкобольной 71-летний Бриджес после КТ рассказал об улучшении состояния" title="&quot;Эта штука резко уменьшилась&quot;. Онкобольной 71-летний Бриджес после КТ рассказал об улучшении состояния"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eta-shtuka-rezko-umenshilas-onkobolnoy-71-bridzhes-posle-kt-rasskazal-ob-uluchshenii-sostoyaniya-1535517.html">"Эта штука резко уменьшилась". Онкобольной 71-летний Бриджес после КТ рассказал об улучшении состояния
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzhamala-zayavila-o-nachale-pohudeniya-i-pokazala-o-kakoy-figure-mechtaet-1535513.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15355/13_tn2.jpg" alt="Джамала заявила о начале похудения и показала, о какой фигуре мечтает" title="Джамала заявила о начале похудения и показала, о какой фигуре мечтает"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dzhamala-zayavila-o-nachale-pohudeniya-i-pokazala-o-kakoy-figure-mechtaet-1535513.html">Джамала заявила о начале похудения и показала, о какой фигуре мечтает
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/dostroyku-gazoprovoda-severnyy-potok-2-otlozhili-1535626.html"> <acronym>11:23</acronym> Достройку газопровода "Северный поток – 2" отложили
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"> <acronym>11:04</acronym> Израиль расследует возможную контрабанду вакцин от коронавируса в Украину для топ-чиновников
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/stepanov-zayavil-chto-v-ukraine-mogut-delat-ne-menee-100-tys-testov-na-koronavirus-v-sutki-1535623.html" class="mark_line"> <acronym>11:02</acronym> Степанов заявил, что в Украине могут делать не менее 100 тыс. тестов на коронавирус в сутки
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/perebolevshie-covid-19-imeyut-immunitet-k-bolezni-minimum-pyat-mesyacev-no-mogut-zarazhat-drugih-issledovanie-1535616.html"> <acronym>10:55</acronym> Переболевшие COVID-19 имеют иммунитет к болезни минимум пять месяцев, но могут заражать других – исследование
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/stepanov-rasskazal-skolko-punktov-testirovaniya-na-covid-19-rabotaet-v-ukraine-1535619.html" class="mark_line"> <acronym>10:51</acronym> Степанов рассказал, сколько пунктов тестирования на COVID-19 работает в Украине
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/krupneyshaya-kanadskaya-aviakompaniya-na-chetvert-sokrashchaet-perelety-iz-za-pandemii-1535615.html"> <acronym>10:40</acronym> Крупнейшая канадская авиакомпания на четверть сокращает перелеты из-за пандемии
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-ukraine-vse-bolshe-detey-boleyut-covid-19-c-simptomami-v-tom-chisle-i-trebuyushchimi-gospitalizacii-stepanov-1535614.html" class="mark_line"> <acronym>10:30</acronym> В Украине все больше детей болеют COVID-19 c симптомами, в том числе и требующими госпитализации – Степанов
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/skonchalsya-yurist-sergey-nizhniy-on-vhodil-v-blizhayshee-okruzhenie-zelenskogo-1535585.html" class="mark_line">В возрасте 40 лет скончался юрист Сергей Нижний. Он входил в ближайшее окружение Зеленского <span class="red_bg">G</span> <acronym>00:28</acronym></a>
 </li>
 <li>
 <a href="/news/politics/espch-prinyal-pervoe-reshenie-po-delu-ukraina-protiv-rossii-kuleba-anonsiroval-nezaplanirovannyy-vizit-siyyarto-glavnoe-za-den-1535570.html" class="mark_line">ЕСПЧ принял первое решение по делу "Украина против России", Кулеба анонсировал незапланированный визит Сийярто. Главное за день <span class="red_bg">G</span> <acronym>22:46</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/v-ssha-est-polnoe-ponimanie-chto-za-podarok-v-vide-trampa-amerika-obyazana-kremlyu-nikto-i-nichto-ne-budet-zabyto-sokursnik-putina-shvec-1535549.html">В США есть полное понимание, что за "подарок" в виде Трампа Америка обязана Кремлю. Никто и ничто не будет забыто &ndash; сокурсник Путина Швец <span class="red_bg">G</span> <acronym>19:29</acronym></a>
 </li>
 <li>
 <a href="/live/korruptsija-druzej-zelenskogo-ermak-dosrochnye-vybory-prezidenta-bajden-vagnerovtsy-intervju-batsman-so-smeshko-transljatsija-1535471.html">Коррупция друзей Зеленского, Ермак, досрочные выборы президента, Байден, вагнеровцы. Интервью Бацман со Смешко. Трансляция <span class="red_bg">G</span> <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/sokursnik-putina-shvec-rasskazal-kakim-obrazom-rossiyskie-specsluzhby-prichastny-k-zahvatu-kapitoliya-1535528.html">Сокурсник Путина Швец рассказал, каким образом российские спецслужбы причастны к захвату Капитолия <span class="red_bg">G</span> <acronym>17:42</acronym></a>
 </li>
 <li>
 <a href="/news/politics/smeshko-okruzhenie-zelenskogo-selo-na-starye-korruptsionnye-shemy-s-kem-oni-budut-borotsja-esli-oni-sami-zalezli-chetyrmja-lapami-v-etu-korruptsiju-1535492.html">Смешко: Окружение Зеленского село на старые коррупционные схемы. С кем они будут бороться, если они сами залезли четырьмя лапами в эту коррупцию? <span class="red_bg">G</span> <acronym>15:15</acronym></a>
 </li>
 <li>
 <a href="/news/politics/smeshko-zelenskij-dolzhen-skazat-ja-hochu-ostatsja-porjadochnym-chelovekom-poetomu-davajte-provedem-dosrochnye-parlamentskie-vybory-a-potom-prezidentskie-1535480.html">Смешко: Зеленский должен сказать: "Я хочу остаться порядочным человеком, поэтому давайте проведем досрочные парламентские выборы, а потом президентские" <span class="red_bg">G</span> <acronym>13:55</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/illarionov-svoboda-slova-fundament-svobodnogo-obshchestva-i-ssha-znajut-eto-luchshe-vsego-1535355.html">Илларионов: Свобода слова – фундамент свободного общества, и США знают это лучше всего
 


 
 </a></li>
 <li><a href="/publications/sokursnik-putina-eks-razvedchik-kgb-shvec-tramp-zagnal-sebya-v-tot-zhe-ugol-chto-i-putin-1535344.html">Сокурсник Путина, экс-разведчик КГБ Швец: Трамп загнал себя в тот же угол, что и Путин
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/utkin-uroven-rossiyskogo-chempionata-po-futbolu-opuskaetsya-potomu-chto-strana-bedneet-1525696.html">Уткин: Уровень российского чемпионата по футболу опускается. Потому что страна беднеет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/predki-iz-bessarabii-pionerlager-plavanie-s-russkimi-morjakami-i-f-ck-the-eu-chto-izvestno-o-viktorii-nuland-kotoraja-verojatno-vernetsja-v-gosdep-ssha-1534776.html">Предки из Бессарабии, пионерлагерь, плавание с русскими моряками и "F...ck the EU". Что известно о Виктории Нуланд, которая, вероятно, вернется в Госдеп США
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/nardep-dmitrieva-mne-kazhetsya-prishlo-vremya-kogda-v-semyah-stoit-obsuzhdat-voprosy-donorstva-1534482.html">Нардеп Дмитриева: Мне кажется, пришло время, когда в семьях стоит обсуждать вопросы донорства
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/felshtinskiy-u-ledokola-trampa-net-ni-tormozov-ni-zadnego-hoda-1534755.html">Фельштинский: У ледокола Трампа нет ни тормозов, ни заднего хода
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/todurov-ljudi-u-vlasti-zdes-prosto-zarabatyvajut-dengi-oni-zdes-ne-otdyhajut-ne-lechatsja-ih-deti-zdes-ne-zhivut-1534028.html">Тодуров: Люди у власти здесь просто зарабатывают деньги. Они здесь не отдыхают, не лечатся. Их дети здесь не живут
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/shturm-pod-kriki-na-russkom-smelee-kak-storonniki-trampa-zahvatili-zdanie-kongressa-v-vashingtone-glavnoe-1534588.html">Штурм под крики на русском "смелее!". Как сторонники Трампа захватили здание Конгресса в Вашингтоне. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/soosnovatel-kvarteta-i-barac-my-nastaivali-chtoby-v-konce-dnya-vyborov-byla-fraza-chto-dazhe-takie-vybory-luchshe-chem-ih-otsutstvie-no-my-ne-smogli-eto-prolobbirovat-1529175.html">Сооснователь "Квартета И" Барац: Мы настаивали, чтобы в конце "Дня выборов" была фраза, что даже такие выборы лучше, чем их отсутствие. Но мы не смогли это пролоббировать
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/mozhet-my-sejchas-s-vami-govorim-a-putin-uzhe-mertv-samye-jarkie-tsitaty-chichvarkina-iz-intervju-gordonu-1534527.html">"Может, мы сейчас с вами говорим, а Путин уже мертв". Самые яркие цитаты Чичваркина из интервью Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/on-nazyvaet-syna-zheny-moy-syn-i-dazhe-ne-sprashivaet-o-rodnoy-vnuchke-sumskaya-rasskazala-ob-otnosheniyah-s-otcom-svoey-starshey-docheri-1535335.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15353/35_tn2.jpg" alt="&quot;Он называет сына жены &quot;мой сын&quot; и даже не спрашивает о родной внучке&quot;. Сумская рассказала об отношениях с отцом своей старшей дочери" title="&quot;Он называет сына жены &quot;мой сын&quot; и даже не спрашивает о родной внучке&quot;. Сумская рассказала об отношениях с отцом своей старшей дочери"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/on-nazyvaet-syna-zheny-moy-syn-i-dazhe-ne-sprashivaet-o-rodnoy-vnuchke-sumskaya-rasskazala-ob-otnosheniyah-s-otcom-svoey-starshey-docheri-1535335.html">"Он называет сына жены "мой сын" и даже не спрашивает о родной внучке". Сумская рассказала об отношениях с отцом своей старшей дочери
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/moya-golubka-da-za-eti-dengi-ya-sama-otvechu-na-zvonki-sdelayu-sebe-chay-sumskaya-rasskazala-pochemu-otkazalas-ot-uslug-lichnoy-assistentki-1535162.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15351/62_tn2.jpg" alt="&quot;Моя голубка, да за эти деньги я сама отвечу на звонки, сделаю себе чай&quot;. Сумская рассказала, почему отказалась от услуг личной ассистентки" title="&quot;Моя голубка, да за эти деньги я сама отвечу на звонки, сделаю себе чай&quot;. Сумская рассказала, почему отказалась от услуг личной ассистентки"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/moya-golubka-da-za-eti-dengi-ya-sama-otvechu-na-zvonki-sdelayu-sebe-chay-sumskaya-rasskazala-pochemu-otkazalas-ot-uslug-lichnoy-assistentki-1535162.html">"Моя голубка, да за эти деньги я сама отвечу на звонки, сделаю себе чай". Сумская рассказала, почему отказалась от услуг личной ассистентки
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/o-bozhe-goryacheyshaya-51-letnyaya-lopes-krupnym-planom-pokazala-kak-vyglyadit-ee-telo-v-realnoy-zhizni-1535307.html">
 <img src="/img/article/15353/7_tn2.jpg" alt="&quot;О боже, горячейшая!&quot;. 51-летняя Лопес крупным планом показала, как выглядит ее тело в реальной жизни" title="&quot;О боже, горячейшая!&quot;. 51-летняя Лопес крупным планом показала, как выглядит ее тело в реальной жизни"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/o-bozhe-goryacheyshaya-51-letnyaya-lopes-krupnym-planom-pokazala-kak-vyglyadit-ee-telo-v-realnoy-zhizni-1535307.html">"О боже, горячейшая!". 51-летняя Лопес крупным планом показала, как выглядит ее тело в реальной жизни
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tak-i-ne-ponyala-zachem-priglasil-na-uzhin-eks-zhena-uzelkova-rasskazala-o-nedavnem-svidanii-kotoroe-razocharovalo-1535188.html">
 <img src="/img/article/15351/88_tn2.jpg" alt="&quot;Так и не поняла, зачем пригласил на ужин&quot;. Экс-жена Узелкова рассказала о недавнем свидании, которое разочаровало" title="&quot;Так и не поняла, зачем пригласил на ужин&quot;. Экс-жена Узелкова рассказала о недавнем свидании, которое разочаровало"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tak-i-ne-ponyala-zachem-priglasil-na-uzhin-eks-zhena-uzelkova-rasskazala-o-nedavnem-svidanii-kotoroe-razocharovalo-1535188.html">"Так и не поняла, зачем пригласил на ужин". Экс-жена Узелкова рассказала о недавнем свидании, которое разочаровало
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kak-prigotovit-salat-nisuaz-recept-ot-pobeditelnicy-novogo-sezona-mastershef-1535386.html">
 <img src="/img/article/15353/86_tn2.jpg" alt="Как приготовить салат нисуаз. Рецепт от победительницы нового сезона &quot;МастерШеф&quot;" title="Как приготовить салат нисуаз. Рецепт от победительницы нового сезона &quot;МастерШеф&quot;"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-prigotovit-salat-nisuaz-recept-ot-pobeditelnicy-novogo-sezona-mastershef-1535386.html">Как приготовить салат нисуаз. Рецепт от победительницы нового сезона "МастерШеф"
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/doch-zavorotnyuk-pokazala-mladshego-brata-1535252.html">
 <img src="/img/article/15352/52_tn2.jpg" alt="Дочь Заворотнюк показала младшего брата" title="Дочь Заворотнюк показала младшего брата"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/doch-zavorotnyuk-pokazala-mladshego-brata-1535252.html">Дочь Заворотнюк показала младшего брата
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ne-hochetsya-delitsya-sedokova-zayavila-chto-instagram-razrushaet-ee-zhizn-i-opublikovala-eshche-bolee-otkrovennoe-foto-s-muzhem-1535293.html">
 <img src="/img/article/15352/93_tn2.jpg" alt="&quot;Не хочется делиться&quot;. Седокова заявила, что Instagram разрушает ее жизнь, и опубликовала еще более откровенное фото с мужем" title="&quot;Не хочется делиться&quot;. Седокова заявила, что Instagram разрушает ее жизнь, и опубликовала еще более откровенное фото с мужем"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ne-hochetsya-delitsya-sedokova-zayavila-chto-instagram-razrushaet-ee-zhizn-i-opublikovala-eshche-bolee-otkrovennoe-foto-s-muzhem-1535293.html">"Не хочется делиться". Седокова заявила, что Instagram разрушает ее жизнь, и опубликовала еще более откровенное фото с мужем
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/vse-znayut-strast-prohodit-bystro-galkin-rasskazal-ob-otnosheniyah-s-pugachevoy-1535496.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15354/96_tn2.jpg" alt="&quot;Все знают, страсть проходит быстро&quot;. Галкин рассказал об отношениях с Пугачевой" title="&quot;Все знают, страсть проходит быстро&quot;. Галкин рассказал об отношениях с Пугачевой"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vse-znayut-strast-prohodit-bystro-galkin-rasskazal-ob-otnosheniyah-s-pugachevoy-1535496.html">"Все знают, страсть проходит быстро". Галкин рассказал об отношениях с Пугачевой
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/izrail-rassleduet-vozmozhnuyu-kontrabandu-vakcin-ot-koronavirusa-v-ukrainu-dlya-top-chinovnikov-1535622.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1535622&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1535622 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1535622 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/5ebc3e11fc0b50aa9a04de413d2b6833.js"></script>




 
</body>
</html>