<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Премьер-министр Украины Алексей Гончарук сказал, что пока не комментирует украинско-российские переговоры по транзиту..." /><meta name="twitter:description" content="Премьер-министр Украины Алексей Гончарук сказал, что пока не комментирует украинско-российские переговоры по транзиту..."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html"><meta property="og:image" content="https://gordonua.com/img/article/14808/87_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/14808/87_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/14808/87_big.jpg" /><TITLE>Гончарук о переговорах по транзиту газа: Дайте нам еще день-два / ГОРДОН</TITLE><meta property="og:title" content="Гончарук о переговорах по транзиту газа: Дайте нам еще день-два" /><meta name="twitter:title" content="Гончарук о переговорах по транзиту газа: Дайте нам еще день-два"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Премьер-министр Украины Алексей Гончарук сказал, что пока не комментирует украинско-российские переговоры по транзиту..." />
<meta name="keywords" content="Politics, Россия, Украина, Кабинет Министров, газ, транзит, Алексей Гончарук" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


<meta HTTP-EQUIV="LAST-Modified" CONTENT="Fri, 27 Dec 2019 17:55:53 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2019" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="f1ccfeda52ad14f5" />




<link rel="canonical" href="https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/politics/-goncharuk-pro-peregovori-shchodo-tranzitu-gazu-dajte-nam-shche-den-dva-1480887.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">











 

<link rel="stylesheet" href="/theme/bundle/css/749e4ff1a75bdd33540b43c43ae32a2a.css">



 



<script>dataLayer = [{'AgeNews': '1-3 days'}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class=" 999 corebannerlist branding_hold"></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class=" 999 corebannerlist topper_banner"></div>
 <div class="wrap">

 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <div class="club_h h_hide">
 Клуб читателей
 </div>
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user"></div>
 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.png" class="logo_lg" alt="ГОРДОН"/></a>
 </div>
 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){
 u_str += '<div class="ava_hold">';
 u_str += '<img class="header_user_image" src="'+decodeURIComponent(coreola.member.avatar)+'" alt="default_user_image" height="40" width="40" />';

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<div class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Редактировать данные</a></div>';

 u_str += '</div>';
 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>


 <div class="header_r">
 <div class="header_r_in"> <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>
 </div>
</div>


 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/politics/-goncharuk-pro-peregovori-shchodo-tranzitu-gazu-dajte-nam-shche-den-dva-1480887.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">English</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>



 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="27 декабря, 2019">
 <li class="news-item">

 
 <a href="/tags/aviakatastrofa-v-kazahstane.html">авиакатастрофа в Казахстане</a>
 <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/impichment-trampa.html">импичмент Трампа</a>
 </li><li class="news-item"> <a href="/tags/pozhar-na-troickoy-25-v-odesse.html">пожар на Троицкой, 25 в Одессе</a>
 <a href="/tags/vjacheslav-sobolev.html">Вячеслав Соболев</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 </li><li class="news-item"> <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/formula-shtajnmajera.html">формула Штайнмайера</a>
 
 

</li></ul>
</div>









 
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Гончарук о переговорах по транзиту газа: Дайте нам еще день-два</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>
 
 <div class="row">
 
 <div class="span-8"> 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Гончарук о переговорах по транзиту газа: Дайте нам еще день-два</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">Премьер-министр Украины Алексей Гончарук сказал, что пока не комментирует украинско-российские переговоры по транзиту газа.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/politics/-goncharuk-pro-peregovori-shchodo-tranzitu-gazu-dajte-nam-shche-den-dva-1480887.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2019-12-27T17:12:00+02:00" >Сегодня 17.12</time> <span style="display:none;" id="artview_totalcomments_if_null_1480887"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1480887"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/14808/87_tn.jpg" alt="Гончарук: Сразу скажу, что газовую тему сейчас комментировать не буду" title="Гончарук: Сразу скажу, что газовую тему сейчас комментировать не буду"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Гончарук:&nbsp;Сразу скажу, что газовую тему сейчас комментировать не буду
 <br><span class="grey_light">Фото: EPA</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class=" 999 corebannerlist side_banner"></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Переговоры между Украиной и РФ о транзите газа через украинскую газотранспортную систему продолжаются. Об этом сказал премьер-министр Украины Алексей Гончарук на брифинге по итогам заседания правительства 27 декабря, передает корреспондент издания <a href="http://gordonua.com/">"ГОРДОН"</a>.</strong></p>
<p style="text-align: justify;">"Сразу скажу, что газовую тему сейчас комментировать не буду, потому что переговоры еще ведутся. Понимаю интерес к этой теме. Дайте нам еще день-два",&nbsp;&ndash; сказал он.</p>
<p style="text-align: justify;"><span>10-летний контракт между Украиной и Россией&nbsp;о поставках и транзите&nbsp;газа заканчивается 31 декабря 2019 года. С осени 2015-го Украина не импортирует природный газ по контракту с "Газпромом", закупая газ на своей западной границе.</span></p>
<p style="text-align: justify;">В 2018&ndash;2019 годах прошло несколько раундов трехсторонних (третьей стороной выступает Еврокомиссия) газовых переговоров на высоком уровне.&nbsp;20 декабря 2019 года в Минске представители Украины, РФ и Еврокомиссии "<a href="https://gordonua.com/news/politics/ukraina-rf-i-evrokomissiya-dostigli-okonchatelnih-dogovorennostey-po-tranzitu-gaza-ofis-prezidenta-1480015.html">достигли&nbsp;</a><a href="https://gordonua.com/news/politics/ukraina-rf-i-evrokomissiya-dostigli-okonchatelnih-dogovorennostey-po-tranzitu-gaza-ofis-prezidenta-1480015.html">окончательной договоренности</a>&nbsp;по принципиальным позициям" по транзиту российского газа, сообщили в Офисе президента Украины.&nbsp;В российском "Газпроме" рассказали, что Украина и РФ&nbsp;подписали протокол договоренностей о продолжении транзита газа через территорию Украины и урегулировании взаимных требований.</p>
<p style="text-align: justify;">Министр энергетики и защиты окружающей среды Алексей Оржель&nbsp;сообщил 21 декабря, что, согласно договоренностям, контракт на транзит российского газа&nbsp;<a href="https://gordonua.com/news/money/kontrakt-na-tranzit-gaza-iz-rf-cherez-ukrainu-budet-podpisan-na-pyat-let-s-vozmozhnostyu-prolongacii-na-10-let-orzhel-1480059.html">будет подписан сроком на пять лет</a>&nbsp;с возможностью пролонгации еще на 10 лет. Также РФ&nbsp;<a href="https://gordonua.com/news/money/orzhel-gazprom-mozhet-vyplatit-naftogazu-pochti-3-mlrd-po-resheniyu-stokgolmskogo-arbitrazha-do-konca-goda-1480056.html">выплатит Украине</a>&nbsp;$3 млрд по решению Стокгольмского арбитража, но стороны&nbsp;<a href="https://gordonua.com/news/money/orzhel-zayavil-chto-naftogaz-i-gazprom-otzovut-novye-vstrechnye-iski-iz-arbitrazha-1480061.html">отзовут другие встречные иски</a>&nbsp;по газу. Кроме того, по словам Оржеля, тариф на транспортировку газа&nbsp;<a href="https://gordonua.com/news/politics/tarif-na-transportirovku-rossiyskogo-gaza-cherez-ukrainskuyu-gts-budet-povyshen-orzhel-1480062.html">будет повышен</a>. Министр проинформировал, что договоренности по транзиту российского газа через украинскую газотранспортную систему&nbsp;<a href="https://gordonua.com/news/politics/dogovorennosti-po-gazu-mezhdu-ukrainoy-i-rf-ne-predusmatrivayut-pryamye-postavki-rossiyskogo-gaza-orzhel-1480067.html">не предусматривают возможности прямых поставок</a>&nbsp;газа в Украину из РФ.</p>
<p style="text-align: justify;"><span>Исполнительный директор НАК "Нафтогаз України" Юрий&nbsp;</span>Витренко заявлял, что контракты на транзит&nbsp;<a href="https://gordonua.com/news/politics/kontrakty-na-tranzit-rossiyskogo-gaza-cherez-ukrainskuyu-gts-dolzhny-byt-podpisany-do-29-dekabrya-vitrenko-1480065.html">должны быть подписаны</a>&nbsp;до 29 декабря. Он сообщил, что&nbsp;<a href="https://gordonua.com/news/politics/naftogaz-stanet-posrednikom-mezhdu-gazpromom-i-novym-operatorom-ukrainskoy-gts-vitrenko-1480099.html">"Нафтогаз" станет посредником</a>&nbsp;между&nbsp;"Газпромом" и&nbsp;компанией "Оператор газотранспортной системы Украины".</p>
<p style="text-align: justify;">Вице-премьер РФ Дмитрий Козак заявлял, что&nbsp;тариф на транзит российского газа через Украину&nbsp;<a href="https://gordonua.com/news/politics/stoimost-tranzita-gaza-cherez-ukrainu-dlya-gazproma-budet-neizmennoy-pyat-let-vice-premer-rf-1480299.html">не будет меняться</a>&nbsp;в течение пяти лет.</p>
<p style="text-align: justify;">Министр энергетики России Александр Новак 27 декабря заявил, что&nbsp;российская и украинская стороны <a href="https://gordonua.com/news/politics/peregovory-o-tranzite-gaza-v-rf-zayavili-chto-storony-dogovorilis-obnulit-pretenzii-po-iskam-1480825.html">договорились обнулить взаимные претензии</a> по судебным искам с 1 января.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Россия.html">Россия</a>, <a href="/tags/Украина.html">Украина</a>, <a href="/tags/Кабинет Министров.html">Кабинет Министров</a>, <a href="/tags/газ.html">газ</a>, <a href="/tags/транзит.html">транзит</a>, <a href="/tags/aleksej-goncharuk.html">Алексей Гончарук</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class=" 999 corebannerlist side_banner"></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1480887_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Уважаемые читатели! На нашем сайте запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию. Комментарии, которые нарушают эти правила, мы будем удалять, а их авторам – закрывать доступ к обсуждению. Редакция не вступает в переписку с комментаторами по поводу блокировки, без серьезных причин доступ к комментированию модераторы не закрывают.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <button class="btn btn-default commentsend">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1480887';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class=" 999 corebannerlist side_banner"></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1480887,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/peregovory-o-tranzite-gaza-v-rf-zayavili-chto-storony-dogovorilis-obnulit-pretenzii-po-iskam-1480825.html#photo"> <img alt="Новак: В будущем украинская инфраструктура будет востребована " title="Переговоры о транзите газа. В РФ заявили, что стороны договорились обнулить претензии по искам " src="/theme/img/blank.png"

 data-src="/img/article/14808/25_tn2.jpg?1577439498">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/peregovory-o-tranzite-gaza-v-rf-zayavili-chto-storony-dogovorilis-obnulit-pretenzii-po-iskam-1480825.html"> Переговоры о транзите газа. В РФ заявили, что стороны договорились обнулить претензии по искам 
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 10.24 <span style="display:none;" id="artview_totalcomments_if_null_1480825">
 <span class="sep">&#124;</span><a href="/news/politics/peregovory-o-tranzite-gaza-v-rf-zayavili-chto-storony-dogovorilis-obnulit-pretenzii-po-iskam-1480825.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480825"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480825]" data-value="1480825"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/money/-vitse-premer-rf-o-2-9-mlrd-proigrannyh-ukraine-v-gazovom-spore-eto-kaplja-v-more-1480550.html#photo"> <img alt="Козак считает, что &quot;суммы могли бы быть значительно больше&quot;" title="﻿Вице-премьер РФ о $2,9 млрд, проигранных Украине в газовом споре: Это капля в море" src="/theme/img/blank.png"

 data-src="/img/article/14805/50_tn2.jpg?1577302479">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881480550">
 <a href="/news/money.html">ДЕНЬГИ</a>, <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/money/-vitse-premer-rf-o-2-9-mlrd-proigrannyh-ukraine-v-gazovom-spore-eto-kaplja-v-more-1480550.html"> ﻿Вице-премьер РФ о $2,9 млрд, проигранных Украине в газовом споре: Это капля в море
 


 
 </a> </div>
 
 
 <div class="for_data">
 25 декабря, 2019 11.55 <span style="display:none;" id="artview_totalcomments_if_null_1480550">
 <span class="sep">&#124;</span><a href="/news/money/-vitse-premer-rf-o-2-9-mlrd-proigrannyh-ukraine-v-gazovom-spore-eto-kaplja-v-more-1480550.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480550"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480550]" data-value="1480550"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/orzhel-gazprom-mozhet-soskochit-v-posledniy-moment-no-togda-poneset-imidzhevye-poteri-1480512.html#photo"> <img alt="Оржель: На прошлой неделе мы достигли существенного прогресса, который вылился в подписание протокола. Но протокол это еще не соглашение" title="Оржель: &quot;Газпром&quot; может &quot;соскочить&quot; в последний момент, но тогда понесет имиджевые потери" src="/theme/img/blank.png"

 data-src="/img/article/14805/12_tn2.jpg?1577280963">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/orzhel-gazprom-mozhet-soskochit-v-posledniy-moment-no-togda-poneset-imidzhevye-poteri-1480512.html"> Оржель: "Газпром" может "соскочить" в последний момент, но тогда понесет имиджевые потери
 


 
 </a> </div>
 
 
 <div class="for_data">
 25 декабря, 2019 01.20 <span style="display:none;" id="artview_totalcomments_if_null_1480512">
 <span class="sep">&#124;</span><a href="/news/politics/orzhel-gazprom-mozhet-soskochit-v-posledniy-moment-no-togda-poneset-imidzhevye-poteri-1480512.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480512"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480512]" data-value="1480512"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/kabmin-provodit-zakrytoe-zasedanie-po-gazovym-peregovoram-s-rossiey-1480497.html#photo"> <img alt="Гончарук собрал экстренное заседание Кабмина по газовым вопросам" title="Кабмин проводит закрытое заседание по газовым переговорам с Россией – Гончаренко" src="/theme/img/blank.png"

 data-src="/img/article/14804/97_tn2.jpg?1577272052">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/kabmin-provodit-zakrytoe-zasedanie-po-gazovym-peregovoram-s-rossiey-1480497.html"> Кабмин проводит закрытое заседание по газовым переговорам с Россией – Гончаренко
 


 
 </a> </div>
 
 
 <div class="for_data">
 24 декабря, 2019 21.50 <span style="display:none;" id="artview_totalcomments_if_null_1480497">
 <span class="sep">&#124;</span><a href="/news/politics/kabmin-provodit-zakrytoe-zasedanie-po-gazovym-peregovoram-s-rossiey-1480497.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480497"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480497]" data-value="1480497"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class=" 999 corebannerlist side_banner"></div>
 

 
 <div class="sep3">&nbsp;</div>
 <div class="block text-center for_dark"> <span class="head_inline"><span>ПОСЛЕДНИЕ НОВОСТИ</span></span> </div>
 <div class="lenta lenta_dark wr2" id="posl-nov"> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/v-stambule-v-naberezhnuyu-vrezalsya-konteynerovoz-idushchiy-iz-odessy-1480895.html#photo"> <img alt="Контейнеровоз пришлось взять на буксир" title="В Стамбуле в набережную врезался контейнеровоз, идущий из Одессы" src="/theme/img/blank.png"

 data-src="/img/article/14808/95_tn2.jpg">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881480895">
 <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/news/worldnews/v-stambule-v-naberezhnuyu-vrezalsya-konteynerovoz-idushchiy-iz-odessy-1480895.html"> В Стамбуле в набережную врезался контейнеровоз, идущий из Одессы
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.48 <span style="display:none;" id="artview_totalcomments_if_null_1480895">
 <span class="sep">&#124;</span><a href="/news/worldnews/v-stambule-v-naberezhnuyu-vrezalsya-konteynerovoz-idushchiy-iz-odessy-1480895.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480895"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480895]" data-value="1480895"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/zelenskiy-vyskazal-soboleznovaniya-v-svyazi-s-aviakatastrofoy-v-kazahstane-1480893.html#photo"> <img alt="Зеленский в письме к Токаеву выразил соболезнования" title="Зеленский выразил соболезнования в связи с авиакатастрофой в Казахстане" src="/theme/img/blank.png"

 data-src="/img/article/14808/93_tn2.jpg?1577462414">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/zelenskiy-vyskazal-soboleznovaniya-v-svyazi-s-aviakatastrofoy-v-kazahstane-1480893.html"> Зеленский выразил соболезнования в связи с авиакатастрофой в Казахстане
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.45 <span style="display:none;" id="artview_totalcomments_if_null_1480893">
 <span class="sep">&#124;</span><a href="/news/politics/zelenskiy-vyskazal-soboleznovaniya-v-svyazi-s-aviakatastrofoy-v-kazahstane-1480893.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480893"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480893]" data-value="1480893"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> 

<div class="media ">
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/money/ekonomist-savchenko-esli-my-bezdarno-ispolzuem-ostavshiysya-resurs-to-v-sleduyushchem-godu-ne-budet-rosta-ekonomiki-dazhe-na-3-1480896.html#photo"> <img alt="Савченко: Одна из причин дефицита бюджета высокая учетная ставка" title="Экономист Савченко: Если мы бездарно используем оставшийся ресурс, то в следующем году не будет роста экономики даже на 3%" src="/theme/img/blank.png"

 data-src="/img/article/14808/96_tn2.jpg">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881480896">
 <a href="/news/money.html">ДЕНЬГИ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/money/ekonomist-savchenko-esli-my-bezdarno-ispolzuem-ostavshiysya-resurs-to-v-sleduyushchem-godu-ne-budet-rosta-ekonomiki-dazhe-na-3-1480896.html"> Экономист Савченко: Если мы бездарно используем оставшийся ресурс, то в следующем году не будет роста экономики даже на 3%
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.43 <span style="display:none;" id="artview_totalcomments_if_null_1480896">
 <span class="sep">&#124;</span><a href="/news/money/ekonomist-savchenko-esli-my-bezdarno-ispolzuem-ostavshiysya-resurs-to-v-sleduyushchem-godu-ne-budet-rosta-ekonomiki-dazhe-na-3-1480896.html#comments">комментариев: <span class="red" id="artview_totalcomments_1480896"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1480896]" data-value="1480896"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media --> </div>
 <div class="sep3">&nbsp;</div>


 
 



 <div id="corebanner_44" place="44" class=" 999 corebannerlist side_banner"></div>
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>

 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class=" 999 corebannerlist side_banner"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <ul class="list" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div> 


<div class="sep2">&nbsp;</div> 

 <div id="corebanner_95" place="95" class=" 999 corebannerlist side_banner"></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/v-stambule-v-naberezhnuyu-vrezalsya-konteynerovoz-idushchiy-iz-odessy-1480895.html"> <acronym>17:48</acronym> В Стамбуле в набережную врезался контейнеровоз, идущий из Одессы
 



 </a>
 </li>
 <li>
 <a href="/news/politics/zelenskiy-vyskazal-soboleznovaniya-v-svyazi-s-aviakatastrofoy-v-kazahstane-1480893.html"> <acronym>17:45</acronym> Зеленский выразил соболезнования в связи с авиакатастрофой в Казахстане
 



 </a>
 </li>
 <li>
 <a href="/news/money/ekonomist-savchenko-esli-my-bezdarno-ispolzuem-ostavshiysya-resurs-to-v-sleduyushchem-godu-ne-budet-rosta-ekonomiki-dazhe-na-3-1480896.html" class="mark_line"> <acronym>17:43</acronym> Экономист Савченко: Если мы бездарно используем оставшийся ресурс, то в следующем году не будет роста экономики даже на 3%
 

 <span class="red_bg">G</span>

 </a>
 </li>
 <li>
 <a href="/news/politics/nardep-kunickiy-obratilsya-v-policiyu-iz-za-ugroz-smi-1480897.html"> <acronym>17:43</acronym> Нардеп Куницкий обратился в полицию из-за угроз &ndash; СМИ
 



 </a>
 </li>
 <li>
 <a href="/news/society/v-poltavskoy-oblasti-chinovniki-organizovali-shemu-po-prisvoeniyu-byudzhetnyh-sredstv-v-agrarnoy-sfere-sbu-1480894.html"> <acronym>17:28</acronym> В Полтавской области чиновники организовали схему по присвоению бюджетных средств в аграрной сфере – СБУ
 



 </a>
 </li>
 <li>
 <a href="/news/war/v-fevrale-2020-goda-ukraina-zapustit-gosudarstvennyy-telekanal-dlya-vremenno-okkupirovannyh-territoriy-1480889.html" class="mark_line"> <acronym>17:26</acronym> В феврале 2020 года Украина запустит государственный телеканал для временно оккупированных территорий
 



 </a>
 </li>
 <li>
 <a href="/news/society/v-minoborony-ukrainy-zayavili-chto-moshenniki-ot-ego-imeni-prosyat-deneg-na-novogodnie-podarki-1480890.html"> <acronym>17:17</acronym> В Минобороны Украины заявили, что мошенники от его имени просят денег на "новогодние подарки"
 



 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/money/ekonomist-savchenko-esli-my-bezdarno-ispolzuem-ostavshiysya-resurs-to-v-sleduyushchem-godu-ne-budet-rosta-ekonomiki-dazhe-na-3-1480896.html" class="mark_line">Экономист Савченко: Если мы бездарно используем оставшийся ресурс, то в следующем году не будет роста экономики даже на 3% <span class="red_bg">G</span> <acronym>17:43</acronym></a>
 </li>
 <li>
 <a href="/news/politics/bekeshkina-ukraincy-doveryali-novym-antikorrupcionnym-organam-no-potom-voznik-vopros-gde-posadki-net-vot-i-prishlo-razocharovanie-1480876.html" class="mark_line">Бекешкина: Украинцы доверяли новым антикоррупционным органам, но потом возник вопрос: где посадки? Нет? Вот и пришло разочарование <span class="red_bg">G</span> <acronym>15:44</acronym></a>
 </li>
 <li>
 <a href="/news/localnews/ugrozy-zhizni-ukraincam-popavshim-v-aviakatastrofu-vozle-almaty-net-konsul-ukrainy-v-kazahstane-1480834.html" class="mark_line">Угрозы жизни украинцам, попавшим в авиакатастрофу возле Алматы, нет – консул Украины в Казахстане <span class="red_bg">G</span> <acronym>11:20</acronym></a>
 </li>
 <li>
 <a href="/news/politics/ukraina-i-ssha-dogovorilis-o-postavkah-javelin-nabu-provelo-obyski-v-pomeshchenii-byvshego-mininformpolitiki-glavnoe-za-den-1480794.html" class="mark_line">Украина и США договорились о поставках Javelin, НАБУ провело обыски в помещении бывшего Мининформполитики. Главное за день <span class="red_bg">G</span> <acronym>23:52</acronym></a>
 </li>
 <li>
 <a href="/live/gordon-po-chetvergam-translyaciya-1480651.html">"Гордон по четвергам". Трансляция <span class="red_bg">G</span> <acronym>19:15</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/istorik-adamski-vyskazyvaniya-putina-o-polshe-lichnaya-mest-za-to-chto-ego-ne-priglasili-na-godovshchinu-nachala-vtoroy-mirovoy-voyny-1480763.html" class="mark_line">Историк Адамски: Высказывания Путина о Польше – личная месть за то, что его не пригласили на годовщину начала Второй мировой войны <span class="red_bg">G</span> <acronym>18:26</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/korchilava-hozyain-zurabishvili-vmesto-normandskogo-davno-vybral-drugoy-format-pryamoy-dialog-s-rf-ne-dayushchiy-nikakogo-rezultata-1480755.html" class="mark_line">Корчилава: Хозяин Зурабишвили вместо нормандского давно выбрал другой формат – прямой диалог с РФ, не дающий никакого результата <span class="red_bg">G</span> <acronym>17:26</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class=" 999 corebannerlist side_banner"></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/izbranie-zelenskogo-impichment-trampa-nefritovyj-zajats-na-obratnoj-storone-luny-glavnye-sobytija-2019-goda-1480485.html">Избрание Зеленского, импичмент Трампа, "Нефритовый заяц" на обратной стороне Луны. Главные события 2019 года
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/chempiony-mira-luchshaya-molodaya-legkoatletka-planety-i-vyhod-na-evro-glavnye-sportivnye-itogi-ukrainy-2019-goda-1480393.html">Выход футбольной сборной на Евро, лучшая молодая легкоатлетка планеты. Спортивные итоги Украины 2019 года
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/photo/events/promokashka-i-chubakka-dissident-bukovskij-i-diktator-mugabe-izvestnye-ljudi-umershie-v-2019-godu-fotoreportazh-1480493.html">Промокашка и Чубакка, диссидент Буковский и диктатор Мугабе. Известные люди, умершие в 2019 году. Фоторепортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-iranskiy-kurator-tvorcheskoy-intelligencii-sssr-1480231.html">Записки бывшего подполковника КГБ: Иранский куратор творческой интеллигенции СССР
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/skaleckaya-v-moem-kabinete-est-pryamaya-telefonnaya-svyaz-s-prezidentom-no-ya-eyu-ne-zloupotreblyayu-1478682.html">﻿Скалецкая: В моем кабинете есть прямая телефонная связь с президентом, но я ею не злоупотребляю
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/chto-izmenit-likvidaciya-ploshchadok-yacenko-dlya-ukraincev-1479992.html">Что изменит ликвидация "площадок Яценко" для украинцев?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/glava-kievoblgaza-dronov-s-dengami-mogut-vse-bez-nih-edinicy-1479975.html">Глава "Киевоблгаза" Дронов: С деньгами могут все, без них &ndash; единицы
 


 <span class="grey_bg">Актуально</span> 
 </a></li>
 <li><a href="/publications/rybchinskiy-seychas-ya-gorzhus-chto-rozhden-i-vospitan-genialnym-otcom-a-v-molodye-gody-papina-izvestnost-byla-poroy-nevynosima-1479740.html">Рыбчинский: Сейчас я горжусь, что рожден и воспитан гениальным отцом, а в молодые годы папина известность была порой невыносима
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/brodskiy-istoriyu-o-tom-chto-yanukovich-sidel-za-to-chto-sbival-shapki-pridumal-ya-1478215.html">Бродский: Историю о том, что Янукович сидел за то, что сбивал шапки, придумал я
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ugnannyj-avtomobil-semnaja-kvartira-nezhirnye-dela-chto-izvestno-o-novom-glave-napk-novikove-1479746.html">Угнанный автомобиль, съемная квартира, "нежирные дела". Что известно о новом главе НАПК Новикове
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class=" 999 corebannerlist side_banner"></div>






 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 
 </div>
 <div class="block bu_go">
 <div class="row">
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/vitorgan-podelilsya-podborkoy-arhivnyh-snimkov-s-otcom-1480891.html">
 
 <img src="/img/article/14808/91_tn2.jpg" alt="Виторган поделился подборкой архивных снимков с отцом" title="Виторган поделился подборкой архивных снимков с отцом"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/vitorgan-podelilsya-podborkoy-arhivnyh-snimkov-s-otcom-1480891.html">Виторган поделился подборкой архивных снимков с отцом
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/starshaya-doch-snezhany-egorovoy-obyavila-o-tretey-beremennosti-1480882.html">
 
 <img src="/img/article/14808/82_tn2.jpg" alt="Старшая дочь Снежаны Егоровой объявила о третьей беременности" title="Старшая дочь Снежаны Егоровой объявила о третьей беременности"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/starshaya-doch-snezhany-egorovoy-obyavila-o-tretey-beremennosti-1480882.html">Старшая дочь Снежаны Егоровой объявила о третьей беременности
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/dakh-daughters-sygrayut-dva-rozhdestvenskih-koncerta-v-kieve-1480886.html">
 
 <img src="/img/article/14808/86_tn2.jpg" alt="Dakh Daughters сыграют два рождественских концерта в Киеве" title="Dakh Daughters сыграют два рождественских концерта в Киеве"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/dakh-daughters-sygrayut-dva-rozhdestvenskih-koncerta-v-kieve-1480886.html">Dakh Daughters сыграют два рождественских концерта в Киеве
 


 
 </a>
 
 </div>
 </div>
 <div class="span-6">
 <div class="lines_image">
 
 <a href="https://gordonua.com/bulvar/news/priemnyy-syn-madonny-devid-banda-spel-pesnyu-eltona-dzhona-1480879.html">
 
 <img src="/img/article/14808/79_tn2.jpg" alt="Приемный сын Мадонны Дэвид Банда спел песню Элтона Джона" title="Приемный сын Мадонны Дэвид Банда спел песню Элтона Джона"/>
 </a> 

 </div>
 <div class="lines_head">
 
 <a href="https://gordonua.com/bulvar/news/priemnyy-syn-madonny-devid-banda-spel-pesnyu-eltona-dzhona-1480879.html">Приемный сын Мадонны Дэвид Банда спел песню Элтона Джона
 


 
 </a>
 
 </div>
 </div>
 </div> 
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class=" 999 corebannerlist side_banner"></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class=" 999 corebannerlist side_banner"></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class=" 999 corebannerlist side_banner"></div>



 
 </div>
 
 </div>

 


 <div id="corebanner_45" place="45" class=" 999 corebannerlist "></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Присоединиться</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2019. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>
 

 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/goncharuk-o-peregovorah-po-tranzitu-gaza-dayte-nam-eshche-den-dva-1480887.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->


 <!-- Yandex.Metrika counter --> 
 

<div class="canonical_hold">
<div id="corebanner_31" place="31" class=" 999 corebannerlist canonical"></div>
</div>

<!-- 2194__2207__1-->

 <div id="corebanner_111" place="111" class=" 999 corebannerlist "></div>
 
<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://c.opinion.com.ua/?q=308542734711&p=140102&c=1&img=1&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1480887&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

 <script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1480887 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1480887 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/theme/bundle/js/e94f3e4de771a0bb3334f8292b0cc817.js"></script>




</body>
</html>