<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Ткань с балкона дома в Минске, на которой была надпись Это не флаг , коммунальщики сняли, используя автовышку." /><meta name="twitter:description" content="Ткань с балкона дома в Минске, на которой была надпись Это не флаг , коммунальщики сняли, используя автовышку."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"><meta property="og:image" content="https://gordonua.com/img/article/15196/13_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15196/13_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15196/13_big.jpg" /><TITLE>"Это не флаг". В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео / ГОРДОН</TITLE><meta property="og:title" content="&quot;Это не флаг&quot;. В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео" /><meta name="twitter:title" content="&quot;Это не флаг&quot;. В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Ткань с балкона дома в Минске, на которой была надпись Это не флаг , коммунальщики сняли, используя автовышку." />
<meta name="keywords" content="World, Беларусь, милиция, флаг, коммунальщики, акции протеста, протесты в Беларуси" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Tue, 22 Sep 2020 16:33:26 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2020" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/tse-ne-prapor-u-minsku-z-balkona-komunalniki-znjali-shmatok-bilo-chervono-bilij-tkanini-video-1519613.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">












 

<link rel="stylesheet" href="/pub/3d0fdf4e8f6909ae297dda87222cea45.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->


































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/tse-ne-prapor-u-minsku-z-balkona-komunalniki-znjali-shmatok-bilo-chervono-bilij-tkanini-video-1519613.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="22 сентября, 2020">
 <li class="news-item">

 
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a>
 <a href="/tags/otravlenie-navalnogo.html">отравление Навального</a>
 </li><li class="news-item"> <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 <a href="/tags/vzryv-v-portu-bejruta.html">взрыв в порту Бейрута</a>
 <a href="/tags/navodnenie-v-ukraine-2020-goda.html">наводнение в Украине 2020 года</a>
 </li><li class="news-item"> <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>"Это не флаг". В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">"Это не флаг". В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">Ткань с балкона дома в Минске, на которой была надпись "Это не флаг", коммунальщики сняли, используя автовышку.</h2></div>
 
 <a href="https://gordonua.com/ukr/news/worldnews/tse-ne-prapor-u-minsku-z-balkona-komunalniki-znjali-shmatok-bilo-chervono-bilij-tkanini-video-1519613.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> <div class="lenta_icons" style="display: inline;"> <span class="icon_video">&nbsp;</span> </div>
 <span class="sep">&#124;</span> 
 <time class="flipboard-date" pubdate datetime="2020-09-22T16:22:04+03:00" >Сегодня 16.22</time> <span style="display:none;" id="artview_totalcomments_if_null_1519613"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1519613"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15196/13_tn.jpg" alt="Инцидент произошел 22 сентября" title="Инцидент произошел 22 сентября"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Инцидент произошел 22 сентября
 <br><span class="grey_light">Скриншот: TUT.BY. Политика / YouTube</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>22 сентября в Минске коммунальщики сняли с балкона дома на улице Толбухина, 13 кусок белой ткани. Об этом сообщило издание <a href="https://news.tut.by/society/701329.html" target="_blank">TUT.BY</a>.</strong></p>
<p style="text-align: justify;">Ткань, на которой была надпись красного цвета "Это не флаг", снимали с помощью автоподъемника.</p>

<div class="block text-center"><span class="head_inline"><span>ВИДЕО</span></span></div><iframe width="745" height="425" src="//www.youtube.com/embed/_yP8Dmo0i4Y?" frameborder="0" allowfullscreen=""></iframe><div class="block3"><div class="text-center"><span class="grey">Видео: TUT.BY. Политика / YouTube</span></div></div>

<p style="text-align: justify;">Милиция и коммунальщики в Беларуси регулярно снимают с балконов бело-красно-белые флаги. В частности, 7 августа в Минске такой флаг сняли, якобы реагируя&nbsp;<a href="https://gordonua.com/news/worldnews/v-minske-rabochie-s-pomoshchyu-avtovyshek-snimayut-s-balkonov-belo-krasno-belye-flagi-belarusi-video-1512849.html">на&nbsp;заявление о&nbsp;символике</a>, которая "оскорбляет моральные принципы и&nbsp;взгляды".</p>
<p style="text-align: justify;">4 августа милиция изъяла у жителей Минска занавески бело-красно-белого цвета, которые были вывешены на балконе, пишет&nbsp;<a href="https://news.tut.by/society/695322.html" target="_blank">TUT.BY</a>. 25 августа такой же флаг длиной в 13 этажей <a href="https://www.youtube.com/watch?v=pSsv9AAQeIo&amp;feature=emb_title" target="_blank">сняли</a>&nbsp;люди в черной одежде без опознавательных знаков.</p>

<div class="block text-center"><span class="head_inline"><span>ВИДЕО</span></span></div><iframe width="745" height="425" src="//www.youtube.com/embed/pSsv9AAQeIo?" frameborder="0" allowfullscreen=""></iframe><div class="block3"><div class="text-center"><span class="grey">Видео: TUT.BY. Политика / YouTube</span></div></div>

<p style="text-align: justify;"><span>Бело-красно-белый флаг</span><span>&nbsp;был государственным символом Белорусской&nbsp;Народной Республики в 1918&ndash;1919 годах и Республики Беларусь&nbsp;&ndash; в 1991&ndash;1995 годах. После прихода к власти действующего президента страны Александра Лукашенко вопрос о государственных флаге и гербе вынесли на референдум и восстановили советский флаг (в 2012 году его доработали).</span></p>
<p style="text-align: justify;">Семь недель подряд жители Беларуси&nbsp;<a href="https://gordonua.com/news/worldnews/v-minske-prohodit-mnogotysyachnaya-akciya-protesta-pravoohraniteli-zaderzhivayut-lyudey-1519309.html">выходят на акции протеста</a>&nbsp;против фальсификации результатов голосования на выборах президента. По официальным данным,&nbsp;<a href="https://gordonua.com/news/worldnews/cik-belarusi-oglasil-okonchatelnye-itogi-vyborov-prezidenta-1513686.html">победу на выборах 9 августа одержал Лукашенко</a>, за которого проголосовало 80,1% избирателей. Второе место с 10,1% голосов заняла оппозиционный кандидат Светлана Тихановская. В то же время альтернативные экзит-поллы&nbsp;<a href="https://gordonua.com/news/worldnews/nezavisimye-ekzit-polly-na-vyborah-prezidenta-belarusi-pokazyvayut-pobedu-tihanovskoy-1512983.html">показывали противоположную картину</a>&nbsp;&ndash; уверенную победу Тихановской.</p>
<p style="text-align: justify;">Протестующие приходят на протесты с бело-красно-белыми флагами.</p>
<p style="text-align: justify;">Белорусские силовики жестко разгоняют митинги, в частности с использованием&nbsp;<a href="https://gordonua.com/news/worldnews/v-centre-minska-siloviki-otkryli-strelbu-po-protestuyushchim-rezinovymi-pulyami-smi-1512992.html">светошумовых гранат, резиновых пуль и водометов</a>. За время протестов было задержано&nbsp;<a href="https://gordonua.com/news/worldnews/omon-zaderzhal-bolee-10-tysyach-chelovek-v-belarusi-s-9-avgusta-latushko-1517208.html">около 10 тыс. демонстрантов</a>, сотни получили травмы и ранения.&nbsp;По официальным данным,&nbsp;<a href="https://gordonua.com/news/worldnews/sledstvennyy-komitet-belarusi-podtverdil-smert-uchastnika-akcii-protesta-v-breste-1514373.html">погибли четыре участника митингов</a>.</p>
<p style="text-align: justify;">Лукашенко обвиняет оппозицию в попытке захвата власти и считает, что акции протеста&nbsp;<a href="https://gordonua.com/news/worldnews/lukashenko-zayavil-chto-ulichnye-akcii-protesta-v-belarusi-finansiruyut-zapadnye-strany-1514307.html">финансируются западными странами</a>.</p>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Беларусь.html">Беларусь</a>, <a href="/tags/милиция.html">милиция</a>, <a href="/tags/флаг.html">флаг</a>, <a href="/tags/коммунальщики.html">коммунальщики</a>, <a href="/tags/aktsii-protesta.html">акции протеста</a>, <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1519613_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1519613';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">
<li><a class="vk_bu" href="https://vk.com/gordonua" target="_blank"><span class="icn"></span> Обсудить эту тему во "ВКонтакте"</a></li>
<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1519613,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/pomoshchnica-syna-lukashenko-uvolilas-posle-zaderzhaniya-ee-otca-na-mitinge-1519486.html#photo"> <img alt="По данным TUT.BY, на должности помощника Дмитрия Лукашенко Валаханович &quot;проработала не один год&quot;" title="Помощница сына Лукашенко уволилась после задержания ее отца на митинге" src="/theme/img/blank.png"

 data-src="/img/article/15194/86_tn2.jpg?1600724212">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/pomoshchnica-syna-lukashenko-uvolilas-posle-zaderzhaniya-ee-otca-na-mitinge-1519486.html"> Помощница сына Лукашенко уволилась после задержания ее отца на митинге
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 19.20 <span style="display:none;" id="artview_totalcomments_if_null_1519486">
 <span class="sep">&#124;</span><a href="/news/worldnews/pomoshchnica-syna-lukashenko-uvolilas-posle-zaderzhaniya-ee-otca-na-mitinge-1519486.html#comments">комментариев: <span class="red" id="artview_totalcomments_1519486"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1519486]" data-value="1519486"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/ranenie-zhurnalistki-na-akcii-protesta-v-belarusi-poschitali-proizvodstvennoy-travmoy-izdanie-oshtrafuyut-1519484.html#photo"> <img alt="Власти Беларуси считают, что производственную травму можно нанести с помощью ружья" title="Ранение журналистки на акции протеста в Беларуси посчитали производственной травмой, издание оштрафуют" src="/theme/img/blank.png"

 data-src="/img/article/15194/84_tn2.jpg?1600711681">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/ranenie-zhurnalistki-na-akcii-protesta-v-belarusi-poschitali-proizvodstvennoy-travmoy-izdanie-oshtrafuyut-1519484.html"> Ранение журналистки на акции протеста в Беларуси посчитали производственной травмой, издание оштрафуют
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 19.01 <span style="display:none;" id="artview_totalcomments_if_null_1519484">
 <span class="sep">&#124;</span><a href="/news/worldnews/ranenie-zhurnalistki-na-akcii-protesta-v-belarusi-poschitali-proizvodstvennoy-travmoy-izdanie-oshtrafuyut-1519484.html#comments">комментариев: <span class="red" id="artview_totalcomments_1519484"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1519484]" data-value="1519484"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/my-ne-budem-pokryvat-lzhivuyu-statistiku-v-belarusi-vrachi-snyali-videoobrashchenie-po-povodu-sobytiy-v-strane-1519552.html#photo"> <img alt="В ролике снялись 10 медиков" title="&quot;Мы не будем покрывать лживую статистику&quot;. В Беларуси врачи сняли видеообращение по поводу событий в стране" src="/theme/img/blank.png"

 data-src="/img/article/15195/52_tn2.jpg?1600765986">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/my-ne-budem-pokryvat-lzhivuyu-statistiku-v-belarusi-vrachi-snyali-videoobrashchenie-po-povodu-sobytiy-v-strane-1519552.html"> "Мы не будем покрывать лживую статистику". В Беларуси врачи сняли видеообращение по поводу событий в стране
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.42 <span style="display:none;" id="artview_totalcomments_if_null_1519552">
 <span class="sep">&#124;</span><a href="/news/worldnews/my-ne-budem-pokryvat-lzhivuyu-statistiku-v-belarusi-vrachi-snyali-videoobrashchenie-po-povodu-sobytiy-v-strane-1519552.html#comments">комментариев: <span class="red" id="artview_totalcomments_1519552"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1519552]" data-value="1519552"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/papa-valeriya-gay-germanika-snyala-film-o-svoem-otchime-1519619.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15196/19_tn2.jpg" alt="&quot;Папа&quot;. Валерия Гай Германика сняла фильм о своем отчиме" title="&quot;Папа&quot;. Валерия Гай Германика сняла фильм о своем отчиме"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/papa-valeriya-gay-germanika-snyala-film-o-svoem-otchime-1519619.html">"Папа". Валерия Гай Германика сняла фильм о своем отчиме
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rezhisser-chernobylya-renk-posetil-chernobylskuyu-zonu-i-rasskazal-pochemu-serial-snimali-ne-v-ukraine-1519611.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15196/11_tn2.jpg" alt="Режиссер &quot;Чернобыля&quot; Ренк посетил Чернобыльскую зону и рассказал, почему сериал снимали не только в Украине" title="Режиссер &quot;Чернобыля&quot; Ренк посетил Чернобыльскую зону и рассказал, почему сериал снимали не только в Украине"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rezhisser-chernobylya-renk-posetil-chernobylskuyu-zonu-i-rasskazal-pochemu-serial-snimali-ne-v-ukraine-1519611.html">Режиссер "Чернобыля" Ренк посетил Чернобыльскую зону и рассказал, почему сериал снимали не только в Украине
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/podnimi-ruki-malyshka-ratakovski-snyalas-toples-1519608.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15196/8_tn2.jpg" alt="&quot;Подними руки, малышка!&quot; Ратаковски снялась топлес" title="&quot;Подними руки, малышка!&quot; Ратаковски снялась топлес"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/podnimi-ruki-malyshka-ratakovski-snyalas-toples-1519608.html">"Подними руки, малышка!" Ратаковски снялась топлес
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ruslana-1519603.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15196/3_tn2.jpg" alt="Руслана рассказала, как благодаря Карпатам превратить свое здоровье в капитал" title="Руслана рассказала, как благодаря Карпатам превратить свое здоровье в капитал"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ruslana-1519603.html">Руслана рассказала, как благодаря Карпатам превратить свое здоровье в капитал
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ubiyca-lennona-spustya-40-let-posle-prestupleniya-poprosil-proshcheniya-u-yoko-ono-1519606.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15196/6_tn2.jpg" alt="Убийца Леннона спустя 40 лет после преступления попросил прощения у Йоко Оно" title="Убийца Леннона спустя 40 лет после преступления попросил прощения у Йоко Оно"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ubiyca-lennona-spustya-40-let-posle-prestupleniya-poprosil-proshcheniya-u-yoko-ono-1519606.html">Убийца Леннона спустя 40 лет после преступления попросил прощения у Йоко Оно
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/lui-lyublyu-tebya-kidman-pokazala-novogo-pitomca-1519598.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/98_tn2.jpg" alt="&quot;Луи, люблю тебя&quot;. Кидман показала нового питомца" title="&quot;Луи, люблю тебя&quot;. Кидман показала нового питомца"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/lui-lyublyu-tebya-kidman-pokazala-novogo-pitomca-1519598.html">"Луи, люблю тебя". Кидман показала нового питомца
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-belarusi-vynesli-prigovor-izbivshemu-muzykanta-gruppy-lyapis-trubeckoy-1519596.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/96_tn2.jpg" alt="В Беларуси вынесли приговор избившему музыканта группы &quot;Ляпис Трубецкой&quot;" title="В Беларуси вынесли приговор избившему музыканта группы &quot;Ляпис Трубецкой&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-belarusi-vynesli-prigovor-izbivshemu-muzykanta-gruppy-lyapis-trubeckoy-1519596.html">В Беларуси вынесли приговор избившему музыканта группы "Ляпис Трубецкой"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/hochetsya-pomacat-efrosinina-otreagirovala-na-obnazhennyy-tors-uchastnika-tancev-so-zvezdami-video-1519592.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15195/92_tn2.jpg" alt="&quot;Хочется помацать&quot;. Ефросинина отреагировала на обнаженный торс участника &quot;Танцев со звездами&quot;. Видео" title="&quot;Хочется помацать&quot;. Ефросинина отреагировала на обнаженный торс участника &quot;Танцев со звездами&quot;. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/hochetsya-pomacat-efrosinina-otreagirovala-na-obnazhennyy-tors-uchastnika-tancev-so-zvezdami-video-1519592.html">"Хочется помацать". Ефросинина отреагировала на обнаженный торс участника "Танцев со звездами". Видео
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/fagot-o-karantine-ne-vizhu-logiki-v-deystviyah-nyneshney-vlasti-1519587.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/87_tn2.jpg" alt="Фагот о карантине: Не вижу логики в действиях нынешней власти" title="Фагот о карантине: Не вижу логики в действиях нынешней власти"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/fagot-o-karantine-ne-vizhu-logiki-v-deystviyah-nyneshney-vlasti-1519587.html">Фагот о карантине: Не вижу логики в действиях нынешней власти
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-alternativnoy-versii-seriala-druzya-glavnyh-geroev-sygrayut-afroamerikancy-1519589.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/89_tn2.jpg" alt="В альтернативной версии сериала &quot;Друзья&quot; главных героев сыграют афроамериканцы" title="В альтернативной версии сериала &quot;Друзья&quot; главных героев сыграют афроамериканцы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-alternativnoy-versii-seriala-druzya-glavnyh-geroev-sygrayut-afroamerikancy-1519589.html">В альтернативной версии сериала "Друзья" главных героев сыграют афроамериканцы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vdova-pavarotti-vyshla-zamuzh-1519577.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/77_tn2.jpg" alt="Вдова Паваротти вышла замуж" title="Вдова Паваротти вышла замуж"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vdova-pavarotti-vyshla-zamuzh-1519577.html">Вдова Паваротти вышла замуж
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/umer-izvestnyy-rossiyskiy-televedushchiy-1519574.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/74_tn2.jpg" alt="Умер известный российский телеведущий" title="Умер известный российский телеведущий"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/umer-izvestnyy-rossiyskiy-televedushchiy-1519574.html">Умер известный российский телеведущий
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eto-beda-ukrainy-dzidzio-rasskazal-pochemu-ego-mat-uehala-v-portugaliyu-1519569.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15195/69_tn2.jpg" alt="&quot;Это беда Украины&quot;. Dzidzio рассказал почему его мать уехала в Португалию" title="&quot;Это беда Украины&quot;. Dzidzio рассказал почему его мать уехала в Португалию"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eto-beda-ukrainy-dzidzio-rasskazal-pochemu-ego-mat-uehala-v-portugaliyu-1519569.html">"Это беда Украины". Dzidzio рассказал почему его мать уехала в Португалию
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/za-nedelyu-minus-pyat-kilogrammov-legko-gaytana-podelilas-sposobom-pohudeniya-1519570.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/70_tn2.jpg" alt="&quot;За неделю минус пять килограммов легко&quot;. Гайтана поделилась способом похудения" title="&quot;За неделю минус пять килограммов легко&quot;. Гайтана поделилась способом похудения"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/za-nedelyu-minus-pyat-kilogrammov-legko-gaytana-podelilas-sposobom-pohudeniya-1519570.html">"За неделю минус пять килограммов легко". Гайтана поделилась способом похудения
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pozitiv-poceloval-yamu-v-pryamom-efire-tancev-so-zvezdami-1519563.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15195/63_tn2.jpg" alt="&quot;А вот это вот зря!&quot; Позитив поцеловал Яму в прямом эфире &quot;Танцев со звездами&quot;. Видео" title="&quot;А вот это вот зря!&quot; Позитив поцеловал Яму в прямом эфире &quot;Танцев со звездами&quot;. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/pozitiv-poceloval-yamu-v-pryamom-efire-tancev-so-zvezdami-1519563.html">"А вот это вот зря!" Позитив поцеловал Яму в прямом эфире "Танцев со звездами". Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vitamin-d-nashe-vse-zhena-monatik-pozirovala-v-kupalnikah-1519562.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15195/62_tn2.jpg" alt="&quot;Витамин D наше все&quot;. Жена Monatik позировала в купальниках" title="&quot;Витамин D наше все&quot;. Жена Monatik позировала в купальниках"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vitamin-d-nashe-vse-zhena-monatik-pozirovala-v-kupalnikah-1519562.html">"Витамин D &ndash; наше все". Жена Monatik позировала в купальниках
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/politics/butusov-nazval-podderzhku-tabachnoj-kompanii-kaufmana-tedis-ochevidnoj-korruptsionnoj-shemoj-s-uchastiem-zelenskogo-1519621.html"> <acronym>16:44</acronym> Бутусов назвал поддержку табачной компании Кауфмана Tedis "очевидной коррупционной схемой с участием Зеленского"
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/v-babem-yaru-dolzhen-byt-ne-prosto-memorial-no-i-obrazovatelnyy-centr-posol-izrailya-v-ukraine-1519622.html" class="mark_line"> <acronym>16:32</acronym> В Бабьем Яру должен быть не просто мемориал, но и образовательный центр – посол Израиля в Украине
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-velikobritanii-uzhestochili-karantinnye-mery-pabam-predpisali-zakryvatsya-v-2200-1519617.html"> <acronym>16:29</acronym> В Великобритании ужесточили карантинные меры, пабам предписали закрываться в 22.00
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"> <acronym>16:22</acronym> "Это не флаг". В Минске с балкона коммунальщики сняли кусок бело-красно-белой ткани. Видео
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/izbirkom-zaregistriroval-vereshchuk-kandidatom-v-mery-kieva-1519616.html"> <acronym>16:01</acronym> Избирком зарегистрировал Верещук кандидатом в мэры Киева
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/komandiry-boevikov-na-donbasse-nazhivayutsya-na-mertvyh-dushah-ukrainskaya-razvedka-1519615.html"> <acronym>16:00</acronym> Командиры боевиков на Донбассе наживаются на "мертвых душах" – украинская разведка
 


 
 </a>
 </li>
 <li>
 <a href="/news/sport/svitolina-s-pobedy-startovala-na-turnire-v-strasburge-1519612.html"> <acronym>15:55</acronym> Свитолина с победы стартовала на турнире в Страсбурге
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/politics/solovej-v-2014-godu-kernes-dobkin-fuks-i-diment-poluchili-ot-ljudej-surkova-500-mln-za-to-chtoby-sdat-harkovskuju-oblast-rf-v-tselom-rech-shla-o-2-mlrd-1519546.html">Соловей: В 2014 году Кернес, Добкин, Фукс и Димент получили от людей Суркова $500 млн за то, чтобы сдать Харьковскую область РФ. В целом речь шла о $2 млрд <span class="red_bg">G</span> <acronym>14:13</acronym></a>
 </li>
 <li>
 <a href="/news/politics/pravozashchitnik-gunko-ogromnye-agroholdingi-ne-zrya-podpisali-dogovory-na-50-let-oni-sobirayutsya-i-dalshe-arendovat-zemlyu-u-payshchika-za-kopeyki-1519584.html">Правозащитник Гунько: Огромные агрохолдинги не зря подписали договоры на 50 лет: они собираются и дальше арендовать землю у пайщика за копейки <span class="red_bg">G</span> <acronym>13:33</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/koh-nepriznanie-vyborov-so-storony-baydena-mozhet-byt-opasnee-dlya-ameriki-chem-so-storony-trampa-1519565.html">Кох: Непризнание выборов со стороны Байдена может быть опаснее для Америки, чем со стороны Трампа <span class="red_bg">G</span> <acronym>12:36</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/koh-putin-naskolko-ya-ponimayu-otkazalsya-sdelat-sebe-vakcinaciyu-1519556.html">Кох: Путин, насколько я понимаю, отказался сделать себе вакцинацию <span class="red_bg">G</span> <acronym>11:57</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/koh-ot-integracii-belarusi-putin-uzhe-nikakih-nishtyakov-ne-poluchit-1519550.html">Кох: От интеграции Беларуси Путин уже никаких ништяков не получит <span class="red_bg">G</span> <acronym>11:20</acronym></a>
 </li>
 <li>
 <a href="/publications/koh-politicheskoe-budushchee-navalnogo-zavisit-ot-togo-reshit-on-vozvrashchatsya-v-rossiyu-ili-net-1518861.html" class="mark_line">Кох: Политическое будущее Навального зависит от того, решит он возвращаться в Россию или нет <span class="red_bg">G</span> <acronym>09:30</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nardepa-yurchenko-arestovali-v-es-lukashenko-nazvali-nelegitimnym-glavnoe-za-den-1519515.html" class="mark_line">Нардепа Юрченко арестовали, в ЕС Лукашенко назвали нелегитимным. Главное за день <span class="red_bg">G</span> <acronym>00:30</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/koh-politicheskoe-budushchee-navalnogo-zavisit-ot-togo-reshit-on-vozvrashchatsya-v-rossiyu-ili-net-1518861.html">Кох: Политическое будущее Навального зависит от того, решит он возвращаться в Россию или нет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/bitva-za-kreslo-mera-kieva-polnyj-spisok-kandidatov-obnovljaetsja-1519355.html">Битва за кресло мэра Киева. Полный список кандидатов. Обновляется
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/200-kg-plyushek-i-pomoshch-ekologii-chto-izvestno-o-skandale-s-nardepom-yurchenko-podozrevaemym-vo-vzyatochnichestve-glavnoe-1519017.html">"200 кг плюшек и помощь экологии". Что известно о скандале с нардепом Юрченко, подозреваемым во взяточничестве. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/pravozashchitnik-gunko-ya-znayu-kak-predotvratit-mahinacii-agrarnyh-milliarderov-1518741.html">Правозащитник Гунько: Я знаю, как предотвратить махинации аграрных миллиардеров
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kernes-1518820.html">Что сейчас с Кернесом и сможет ли он участвовать в выборах мэра Харькова?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/bez-iphone-chto-predstavila-apple-na-osenney-prezentacii-time-flies-glavnoe-1518648.html">Без iPhone. Что представила Apple на осенней презентации Time Flies. Главное
 


 
 </a></li>
 <li><a href="/publications/anatolij-anatolich-ottsa-ubil-konchenyj-narkoman-kogda-mne-bylo-2-5-goda-on-priehal-za-dozu-uchastvovat-v-razborkah-1517757.html">Анатолий Анатолич: Отца убил конченый наркоман, когда мне было 2,5 года. Он приехал за дозу участвовать в разборках
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/-eta-bodyaga-tudasyuda-kachaetsya-glavnoe-iz-vstrechi-putina-i-lukashenko-1518615.html"> "Эта "бодяга" туда‑сюда качается". Главное из встречи Путина и Лукашенко
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapiski-byvshego-podpolkovnika-kgb-operaciya-turnir-v-kanade-chto-skryvali-sovetskie-specsluzhby-pod-igrami-v-hokkey-1518354.html">Записки бывшего подполковника КГБ: Операция "Турнир" в Канаде. Что скрывали советские спецслужбы под играми в хоккей
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/germaniya-mozhet-pozvolit-drugim-sdelat-gryaznuyu-rabotu-chto-govoryat-o-sudbe-severnogo-potoka-2-posle-otravleniya-navalnogo-1518300.html">"Германия может позволить другим сделать грязную работу". Что говорят о судьбе "Северного потока – 2" после отравления Навального
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/53-letniy-abramovich-vstrechaetsya-s-36-letney-peresild-rossiyskie-smi-1519481.html">
 <img src="/img/article/15194/81_tn2.jpg" alt="53-летний Абрамович встречается с 36-летней Пересильд – российские СМИ" title="53-летний Абрамович встречается с 36-летней Пересильд – российские СМИ"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/53-letniy-abramovich-vstrechaetsya-s-36-letney-peresild-rossiyskie-smi-1519481.html">53-летний Абрамович встречается с 36-летней Пересильд – российские СМИ
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/efrosinina-obnazhila-na-video-grud-1519436.html">
 <img src="/img/article/15194/36_tn2.jpg" alt="Ефросинина обнажила на видео грудь" title="Ефросинина обнажила на видео грудь"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/efrosinina-obnazhila-na-video-grud-1519436.html">Ефросинина обнажила на видео грудь
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/meyher-prokommentirovala-otnosheniya-s-konstantinom-meladze-1519403.html">
 <img src="/img/article/15194/3_tn2.jpg" alt="Мейхер прокомментировала отношения с Константином Меладзе" title="Мейхер прокомментировала отношения с Константином Меладзе"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/meyher-prokommentirovala-otnosheniya-s-konstantinom-meladze-1519403.html">Мейхер прокомментировала отношения с Константином Меладзе
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/grud-nastoyashchaya-soski-nastoyashchie-hram-mamy-nastoyashchiy-dzhigurda-pered-kameroy-poshchupal-grud-i-mezhdu-nog-volochkovoy-video-1519553.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15195/53_tn2.jpg" alt="&quot;Грудь настоящая, соски настоящие, храм мамы настоящий!&quot;. Джигурда перед камерой пощупал грудь и между ног Волочковой. Видео" title="&quot;Грудь настоящая, соски настоящие, храм мамы настоящий!&quot;. Джигурда перед камерой пощупал грудь и между ног Волочковой. Видео"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/grud-nastoyashchaya-soski-nastoyashchie-hram-mamy-nastoyashchiy-dzhigurda-pered-kameroy-poshchupal-grud-i-mezhdu-nog-volochkovoy-video-1519553.html">"Грудь настоящая, соски настоящие, храм мамы настоящий!". Джигурда перед камерой пощупал грудь и между ног Волочковой. Видео
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tancev-vse-menshe-obman-vydumki-intrigi-podpischiki-dikusara-po-ego-prosbe-vyskazalis-o-shou-iz-kotorogo-on-vybyl-1519428.html">
 <img src="/img/article/15194/28_tn2.jpg" alt="&quot;Танцев все меньше&quot;, &quot;Обман, выдумки, интриги&quot;. Подписчики Дикусара по его просьбе высказались о шоу, из которого он выбыл" title="&quot;Танцев все меньше&quot;, &quot;Обман, выдумки, интриги&quot;. Подписчики Дикусара по его просьбе высказались о шоу, из которого он выбыл"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tancev-vse-menshe-obman-vydumki-intrigi-podpischiki-dikusara-po-ego-prosbe-vyskazalis-o-shou-iz-kotorogo-on-vybyl-1519428.html">"Танцев все меньше", "Обман, выдумки, интриги". Подписчики Дикусара по его просьбе высказались о шоу, из которого он выбыл
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/71-letnyaya-pugacheva-v-korotkoy-yubke-pokazala-dvizhenie-kankana-1519379.html">
 <img src="/img/article/15193/79_tn2.jpg" alt="71-летняя Пугачева в короткой юбке позировала перед мужем" title="71-летняя Пугачева в короткой юбке позировала перед мужем"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/71-letnyaya-pugacheva-v-korotkoy-yubke-pokazala-dvizhenie-kankana-1519379.html">71-летняя Пугачева в короткой юбке позировала перед мужем
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/syn-sprosil-ty-umresh-mazur-rasskazala-kak-vpervye-pogovorila-s-synom-o-rake-1519398.html">
 <img src="/img/article/15193/98_tn2.jpeg" alt="&quot;Спросил: &quot;Ты умрешь?&quot;. Мазур рассказала, как впервые поговорила с сыном о раке" title="&quot;Спросил: &quot;Ты умрешь?&quot;. Мазур рассказала, как впервые поговорила с сыном о раке"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/syn-sprosil-ty-umresh-mazur-rasskazala-kak-vpervye-pogovorila-s-synom-o-rake-1519398.html">"Спросил: "Ты умрешь?". Мазур рассказала, как впервые поговорила с сыном о раке
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/mog-podnyat-na-menya-to-ruku-to-nogu-byvshaya-nevestka-eks-genprokurora-rossii-rasskazala-o-domashnem-nasilii-1519527.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15195/27_tn2.jpg" alt="&quot;Мог поднять на меня то руку, то ногу&quot;. Бывшая невестка экс-генпрокурора России рассказала о домашнем насилии" title="&quot;Мог поднять на меня то руку, то ногу&quot;. Бывшая невестка экс-генпрокурора России рассказала о домашнем насилии"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mog-podnyat-na-menya-to-ruku-to-nogu-byvshaya-nevestka-eks-genprokurora-rossii-rasskazala-o-domashnem-nasilii-1519527.html">"Мог поднять на меня то руку, то ногу". Бывшая невестка экс-генпрокурора России рассказала о домашнем насилии
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/1.html" class="icon_1_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/7.html" class="icon_7_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2020. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/eto-ne-flag-v-minske-s-balkona-kommunalshchiki-snyali-kusok-belo-krasno-beloy-tkani-video-1519613.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1519613&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1519613 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1519613 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/fd54b0287d6ce3b3d93074395ff43678.js"></script>




 
</body>
</html>