<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября..." /><meta name="twitter:description" content="Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября..."><link rel="amphtml" href="https://gordonua.com/amp/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"><meta property="og:image" content="https://gordonua.com/img/article/16370/6_big.jpg?v1668959989" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16370/6_big.jpg?v1668959989"><link rel="image_src" href="https://gordonua.com/img/article/16370/6_big.jpg?v1668959989" /><TITLE>В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль / ГОРДОН</TITLE><meta property="og:title" content="В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль" /><meta name="twitter:title" content="В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября..." />
<meta name="keywords" content="Lifestyle, Headlines, война, импорт, правительство, электричество, НДС, пошлины, обстрелы, война России против Украины, энергобезопасность, премьер-министр, Денис Шмыгаль, энергосистема" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 20 Nov 2022 17:59:49 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html">
 
 <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html">

<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/society/v-ukrajinu-shchodnja-zavozjat-blizko-8-5-tis-generatoriv-shmigal-1637006.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/ukr/news/society/v-ukrajinu-shchodnja-zavozjat-blizko-8-5-tis-generatoriv-shmigal-1637006.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/b1b9bf01cf61590120b2a10648b5b760.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte1000','ContextLength': 'lte1000','NCLength': 'lte2000','TitleLength': 'lt110','AuthorID': ' jurij-zinenko-23230'}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/rus/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/society/v-ukrajinu-shchodnja-zavozjat-blizko-8-5-tis-generatoriv-shmigal-1637006.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="20 ноября, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/society.html",
 "name": "ОБЩЕСТВО"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com/rus/" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/society.html" title="ОБЩЕСТВО" ><span>ОБЩЕСТВО</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "sameAs":[ "https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html", "https://m.gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html", "https://gordonua.com/amp/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"],
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"
 },
 "headline": "В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль",
 "image": {
 "@type": "ImageObject",
 "representativeOfPage": "true",
 "url": "https://gordonua.com/img/article/16370/6_big.jpg"
 
 },
 "datePublished": "2022-11-20T17:52:09+02:00",
 "dateModified": "2022-11-20T17:59:49+02:00",
 
 "author": {
 "@type": "Person",
 "name": "Юрий ЗИНЕНКО",
 "url": "https://gordonua.com/authors/jurij-zinenko-23230.html",
 "sameAs": ["https://www.facebook.com/profile.php?id=100002726624426"]
 },
 

 "publisher": {
 "@type": "Organization",
 "name": "ГОРДОН",
 "url": "https://gordonua.com",
 "sameAs": ["https://www.facebook.com/gordonuacom/","https://t.me/gordonuacom","https://news.google.com/publications/CAAqBwgKMJz3hAswo_mBAw", "https://m.gordonua.com/"],
 "logo": {
 "@type": "ImageObject",
 "url": "https://gordonua.com/theme/img/logo_249x60_red_light.png",
 "width": "249",
 "height": "60"
 }
 }
 ,
 
 
 "description": "Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil?__cft__[0]=AZWdubqVFb6oSZMKuwMBWaTRmHwVmireqDDZ8zt4chfJNoOv1IBzyalkuQ-Z-kP7QSGneqFg6EctkUjMePH-d6AtgTcH22YfH1ftsyfsBnGkgwZcmErzdoOD7-s-NDUbduCejEU7ykNkGIl16QE51Le_K5IvzOIKmGMSiWBwQ77oKA&amp;amp;amp;__tn__=%2CO%2CP-R в Fаcebook премьер-министр Украины Денис Шмыгаль."
 
 
 ,
 "articleBody":"Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil?__cft__[0]=AZWdubqVFb6oSZMKuwMBWaTRmHwVmireqDDZ8zt4chfJNoOv1IBzyalkuQ-Z-kP7QSGneqFg6EctkUjMePH-d6AtgTcH22YfH1ftsyfsBnGkgwZcmErzdoOD7-s-NDUbduCejEU7ykNkGIl16QE51Le_K5IvzOIKmGMSiWBwQ77oKA&amp;amp;amp;__tn__=%2CO%2CP-R в Fаcebook премьер-министр Украины Денис Шмыгаль. &amp;quot;Украинская энергосистема подвергается новым атакам. Поэтому правительство готовится ко всем возможным сценариям развития событий&amp;quot;, написал он.
Глава правительства отметил, что Украина активизирует импорт энергогенерирующих средств.
&amp;quot;Каждый украинец без уплаты пошлины и НДС может завезти из-за границы генератор или зарядную станцию. В день импортируется около 8,5 тыс. генераторных установок&amp;quot;, объяснил Шмыгаль.




https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil



 Контекст:С начала октября российские оккупантыhttps://gordonua.com/news/war/masshtab-povrezhdeniy-energoobektov-ot-segodnyashnih-raketnyh-atak-sopostavim-ili-mozhet-prevyshat-ushcherb-ot-udarov-10-11-oktyabrya-ukrenergo-1632262.html.
По данным правительства на 18 ноября, c 24 февраля болееhttps://gordonua.com/news/war/raketnye-udary-rf-vyveli-iz-stroya-pochti-polovinu-ukrainskoy-energosistemy-shmygal-1636747.html.
Пресс-секретарь Кремля Дмитрий Песков 17 ноября признал, чтоРФ наносит удары по критической инфраструктуре Украины,https://gordonua.com/news/war/zayavlenie-peskova-dolzhno-otkryt-glaza-nekotorym-stranam-kotorye-do-sih-por-veryat-chto-rf-stremitsya-k-peregovoram-mid-ukrainy-1636613.html: убивают невинных людей, чтобы выполнили их требования&amp;quot;, прокомментировали слова Песковав МИД Украины."
 
 
 ,
 "keywords": "Lifestyle, Headlines, война, импорт, правительство, электричество, НДС, пошлины, обстрелы, война России против Украины, энергобезопасность, премьер-министр, Денис Шмыгаль, энергосистема"
 
}
</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/society.html">ОБЩЕСТВО</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль</h1>
 

 <a href="https://gordonua.com/ukr/news/society/v-ukrajinu-shchodnja-zavozjat-blizko-8-5-tis-generatoriv-shmigal-1637006.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-11-20T17:52:09+02:00" >Сегодня 17.52</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1637006"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1637006"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1668959989" src="/img/article/16370/6_tn.jpg?v1668959989" alt="Шмыгаль: Украина активизирует импорт энергогенерирующих средств" title="Шмыгаль: Украина активизирует импорт энергогенерирующих средств"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Шмыгаль: Украина активизирует импорт энергогенерирующих средств
 <br><span class="grey_light">Фото: kmu.gov.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Украинская энергетическая система готовится к новым атакам со стороны российских оккупантов. Об этом 20 ноября <a href="https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil?__cft__[0]=AZWdubqVFb6oSZMKuwMBWaTRmHwVmireqDDZ8zt4chfJNoOv1IBzyalkuQ-Z-kP7QSGneqFg6EctkUjMePH-d6AtgTcH22YfH1ftsyfsBnGkgwZcmErzdoOD7-s-NDUbduCejEU7ykNkGIl16QE51Le_K5IvzOIKmGMSiWBwQ77oKA&amp;__tn__=%2CO%2CP-R" target="_blank">сообщил</a> в Fаcebook премьер-министр Украины Денис Шмыгаль.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Украинская энергосистема подвергается новым атакам. Поэтому правительство готовится ко всем возможным сценариям развития событий",&nbsp;&ndash; написал он.</p>
<p style="text-align: justify;">Глава правительства отметил, что Украина активизирует импорт энергогенерирующих средств.</p>
<p style="text-align: justify;">"Каждый украинец без уплаты пошлины и НДС может завезти из-за границы генератор или зарядную станцию. В день импортируется около 8,5 тыс. генераторных установок",&nbsp;&ndash; объяснил Шмыгаль.</p>
<hr class="empty" />
<div class="fb_feed">
<div class="fb-post" data-href="https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil" data-width="210" data-show-text="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil"><a href="https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil">https://www.facebook.com/dshmyhal/posts/pfbid02sxPPF433cUT6s4Ea9U3fk45CxFWNGcfP8huTgmrJry2AZNoeksRJVdHh2WCmkiGil</a></blockquote>
</div>
</div>
<p style="text-align: justify;"></div>
<hr class="empty" /> <div class='context'><div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner"></div><span class="context_name">Контекст:</span><p >С начала октября российские оккупанты&nbsp;<a href="https://gordonua.com/news/war/menee-chem-za-dve-nedeli-oktyabrya-rf-nanesla-po-ukraine-okolo-190-massirovannyh-udarov-pogibli-bolee-70-chelovek-gschs-1631519.html">атакуют объекты инфраструктуры</a>&nbsp;по всей Украине, в том числе в Киеве. В&nbsp;стране&nbsp;<a href="https://gordonua.com/news/war/masshtab-povrezhdeniy-energoobektov-ot-segodnyashnih-raketnyh-atak-sopostavim-ili-mozhet-prevyshat-ushcherb-ot-udarov-10-11-oktyabrya-ukrenergo-1632262.html">начали вводить временные отключения света</a>.</p>
<p >По данным правительства на 18 ноября, c 24 февраля более<a href="https://gordonua.com/news/war/shmygal-bolee-1-tys-raket-i-dronov-prileteli-v-nashi-podstancii-s-nachala-polnomasshtabnoy-voyny-1636777.html">&nbsp;1 тыс. ракет и дронов атаковали</a>&nbsp;украинские подстанции,&nbsp;в результате ударов&nbsp;<a href="https://gordonua.com/news/war/raketnye-udary-rf-vyveli-iz-stroya-pochti-polovinu-ukrainskoy-energosistemy-shmygal-1636747.html">из строя выведена почти половина украинской энергосистемы</a>.</p>
<p >Пресс-секретарь Кремля Дмитрий Песков 17 ноября признал, что&nbsp;РФ наносит удары по критической инфраструктуре Украины,&nbsp;<a href="https://gordonua.com/news/war/v-kremle-priznali-chto-rf-nanosit-udary-po-kriticheskoy-infrastrukture-ukrainy-chtoby-sklonit-k-peregovoram-1636569.html">чтобы склонить ее к переговорам</a>. "Так же&nbsp;<a href="https://gordonua.com/news/war/zayavlenie-peskova-dolzhno-otkryt-glaza-nekotorym-stranam-kotorye-do-sih-por-veryat-chto-rf-stremitsya-k-peregovoram-mid-ukrainy-1636613.html">ведут себя террористы ИГИЛ</a>: убивают невинных людей, чтобы выполнили их требования",&nbsp;&ndash; прокомментировали слова Пескова&nbsp;в МИД Украины.</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 <dl class="flipboard-author qq--2197">
 <dt><img src="/theme/img/blank.png" data-src="/img/user/232/30_tn.png"></dt>
 <dd> <a href="/authors/jurij-zinenko-23230.html">Юрий ЗИНЕНКО</a> <br />
 <span class="grey" style="font-size: 11px;">редактор, журналист</span> </dd>
 </dl>
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/война.html">война</a>, <a href="/tags/импорт.html">импорт</a>, <a href="/tags/правительство.html">правительство</a>, <a href="/tags/электричество.html">электричество</a>, <a href="/tags/НДС.html">НДС</a>, <a href="/tags/пошлины.html">пошлины</a>, <a href="/tags/обстрелы.html">обстрелы</a>, <a href="/tags/война России против Украины.html">война России против Украины</a>, <a href="/tags/energobezopasnost.html">энергобезопасность</a>, <a href="/tags/premer-ministr.html">премьер-министр</a>, <a href="/tags/denis-shmigal.html">Денис Шмыгаль</a>, <a href="/tags/energosistema.html">энергосистема</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/ukr/news/society/v-ukrajinu-shchodnja-zavozjat-blizko-8-5-tis-generatoriv-shmigal-1637006.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1637006,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/kuleba-razzhiganie-genocida-na-rossiyskom-gosudarstvennom-televidenii-idet-polnym-hodom-1636997.html#photo"> <img alt="Кулеба: Разжигание геноцида на российском государственном телевидении идет полным ходом" title="&quot;Они будут сидеть и без газа, и без света, и без всего&quot;. Кулеба призвал мировое сообщество запретить российское телевидение за разжигание геноцида" src="/theme/img/blank.png"

 data-src="/img/article/16369/97_tn2.jpg?v1668959360">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881636997">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/kuleba-razzhiganie-genocida-na-rossiyskom-gosudarstvennom-televidenii-idet-polnym-hodom-1636997.html"> "Они будут сидеть и без газа, и без света, и без всего". Кулеба призвал мировое сообщество запретить российское телевидение за разжигание геноцида
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.36 <span style="display:none;" id="artview_totalcomments_if_null_1636997">
 <span class="sep">&#124;</span><a href="/news/war/kuleba-razzhiganie-genocida-na-rossiyskom-gosudarstvennom-televidenii-idet-polnym-hodom-1636997.html#comments">комментариев: <span class="red" id="artview_totalcomments_1636997"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1636997]" data-value="1636997"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/money/massirovannyy-raketnyy-udar-rf-15-noyabrya-nanes-ukraine-do-1-mlrd-pryamyh-ubytkov-getmancev-1636969.html#photo"> <img alt="15 ноября оккупанты повредили 15 объектов энергетической инфраструктуры в Украине" title="Массированный ракетный удар РФ 15 ноября нанес Украине до $1 млрд прямых убытков Гетманцев" src="/theme/img/blank.png"

 data-src="/img/article/16369/69_tn2.jpg?v1668945809">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881636969">
 <a href="/news/money.html">ДЕНЬГИ</a>, <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/money/massirovannyy-raketnyy-udar-rf-15-noyabrya-nanes-ukraine-do-1-mlrd-pryamyh-ubytkov-getmancev-1636969.html"> Массированный ракетный удар РФ 15 ноября нанес Украине до $1 млрд прямых убытков &ndash; Гетманцев
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 13.40 <span style="display:none;" id="artview_totalcomments_if_null_1636969">
 <span class="sep">&#124;</span><a href="/news/money/massirovannyy-raketnyy-udar-rf-15-noyabrya-nanes-ukraine-do-1-mlrd-pryamyh-ubytkov-getmancev-1636969.html#comments">комментариев: <span class="red" id="artview_totalcomments_1636969"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1636969]" data-value="1636969"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/shuster-strategiya-putina-maksimalnoe-razrushenie-infrastruktury-ukrainy-porazhaet-srazu-mnogo-celey-1636953.html#photo"> <img alt="Шустер: Европа будет трещать" title="Шустер: Стратегия Путина – максимальное разрушение инфраструктуры Украины – поражает сразу много целей" src="/theme/img/blank.png"

 data-src="/img/article/16369/53_tn2.jpg?v1668937599">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881636953">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/shuster-strategiya-putina-maksimalnoe-razrushenie-infrastruktury-ukrainy-porazhaet-srazu-mnogo-celey-1636953.html"> Шустер: Стратегия Путина – максимальное разрушение инфраструктуры Украины – поражает сразу много целей
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.32 <span style="display:none;" id="artview_totalcomments_if_null_1636953">
 <span class="sep">&#124;</span><a href="/news/war/shuster-strategiya-putina-maksimalnoe-razrushenie-infrastruktury-ukrainy-porazhaet-srazu-mnogo-celey-1636953.html#comments">комментариев: <span class="red" id="artview_totalcomments_1636953"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1636953]" data-value="1636953"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-voskresene-po-vsey-ukraine-budut-planovye-otklyucheniya-ukrenergo-1636945.html#photo"> <img alt="В &quot;Укрэнерго&quot; рассчитывают, что сегодня отключения света будут по графику" title="20 ноября по всей Украине будут плановые отключения света. В ближайшие дни ситуация может улучшиться, прогнозируют в &quot;Укрэнерго&quot;" src="/theme/img/blank.png"

 data-src="/img/article/16369/45_tn2.jpg?v1668934982">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881636945">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a>, <a href="/news/society.html">ОБЩЕСТВО</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/v-voskresene-po-vsey-ukraine-budut-planovye-otklyucheniya-ukrenergo-1636945.html"> 20 ноября по всей Украине будут плановые отключения света. В ближайшие дни ситуация может улучшиться, прогнозируют в "Укрэнерго"
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 09.48 <span style="display:none;" id="artview_totalcomments_if_null_1636945">
 <span class="sep">&#124;</span><a href="/news/war/v-voskresene-po-vsey-ukraine-budut-planovye-otklyucheniya-ukrenergo-1636945.html#comments">комментариев: <span class="red" id="artview_totalcomments_1636945"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1636945]" data-value="1636945"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-trehsotyj-raz-beremenna-kamenskih-snjalas-v-narjade-skryvajushchem-figuru-1636965.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/65_tn2.jpg" alt="&quot;В 300-й раз беременна&quot;. Каменских снялась в наряде, скрывающем фигуру" title="&quot;В 300-й раз беременна&quot;. Каменских снялась в наряде, скрывающем фигуру"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-trehsotyj-raz-beremenna-kamenskih-snjalas-v-narjade-skryvajushchem-figuru-1636965.html">"В 300-й раз беременна". Каменских снялась в наряде, скрывающем фигуру
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/41-letniy-kuleba-pokazal-voskresenyy-zavtrak-kotoryy-prigotovil-sam-1636968.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/68_tn2.jpg" alt="41-летний Кулеба показал воскресеный завтрак, который приготовил сам" title="41-летний Кулеба показал воскресеный завтрак, который приготовил сам"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/41-letniy-kuleba-pokazal-voskresenyy-zavtrak-kotoryy-prigotovil-sam-1636968.html">41-летний Кулеба показал воскресеный завтрак, который приготовил сам
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-nichego-ne-uspevayu-zhena-bednyakova-pokazala-budni-s-grudnym-rebenkom-1636967.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/67_tn2.jpg" alt="&quot;Я ничего не успеваю&quot;. Жена Беднякова показала будни с грудным ребенком" title="&quot;Я ничего не успеваю&quot;. Жена Беднякова показала будни с грудным ребенком"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-nichego-ne-uspevayu-zhena-bednyakova-pokazala-budni-s-grudnym-rebenkom-1636967.html">"Я ничего не успеваю". Жена Беднякова показала будни с грудным ребенком
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-pokazala-v-kogo-ee-syn-blondin-1636959.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/59_tn2.jpg" alt="Жена Павлика показала, в кого ее сын-блондин" title="Жена Павлика показала, в кого ее сын-блондин"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhena-pavlika-pokazala-v-kogo-ee-syn-blondin-1636959.html">Жена Павлика показала, в кого ее сын-блондин
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/shoptenko-nazvala-luchshiy-antidepressant-1636957.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/57_tn2.jpg" alt="Шоптенко назвала лучший антидепрессант" title="Шоптенко назвала лучший антидепрессант"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/shoptenko-nazvala-luchshiy-antidepressant-1636957.html">Шоптенко назвала лучший антидепрессант
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/28-letnyaya-vnuchka-baydena-vyshla-zamuzh-za-25-letnego-yurista-vecherinka-sostoyalas-v-belom-dome-svadebnye-foto-1636949.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/49_tn2.jpg" alt="28-летняя внучка Байдена вышла замуж за 25-летнего юриста. Вечеринка состоялась в Белом доме. Свадебные фото" title="28-летняя внучка Байдена вышла замуж за 25-летнего юриста. Вечеринка состоялась в Белом доме. Свадебные фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/28-letnyaya-vnuchka-baydena-vyshla-zamuzh-za-25-letnego-yurista-vecherinka-sostoyalas-v-belom-dome-svadebnye-foto-1636949.html">28-летняя внучка Байдена вышла замуж за 25-летнего юриста. Вечеринка состоялась в Белом доме. Свадебные фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/umer-58-letniy-osnovatel-rok-gruppy-komu-vniz-stepanenko-1636936.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/36_tn2.jpg" alt="Умер 58-летний основатель рок-группы &quot;Кому вниз&quot; Степаненко" title="Умер 58-летний основатель рок-группы &quot;Кому вниз&quot; Степаненко"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/umer-58-letniy-osnovatel-rok-gruppy-komu-vniz-stepanenko-1636936.html">Умер 58-летний основатель рок-группы "Кому вниз" Степаненко
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/volevaja-devochka-prekrasno-spravitsja-i-bez-ottsa-arestovich-rasskazal-o-18-letnej-docheri-aelite-foto-1636934.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/34_tn2.jpg" alt="47-летний Арестович рассказал о 18-летней дочери Аэлите. Фото" title="47-летний Арестович рассказал о 18-летней дочери Аэлите. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/volevaja-devochka-prekrasno-spravitsja-i-bez-ottsa-arestovich-rasskazal-o-18-letnej-docheri-aelite-foto-1636934.html">47-летний Арестович рассказал о 18-летней дочери Аэлите. Фото
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/luchshaya-investiciya-v-budushchee-kazhdoy-ukrainskoy-semi-molodozheny-kupili-dlya-vsu-avto-za-dengi-podarennye-im-na-svadbu-1636932.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/32_tn2.jpg" alt="&quot;Лучшая инвестиция в будущее&quot;. Молодожены купили для ВСУ авто за деньги, подаренные им на свадьбу" title="&quot;Лучшая инвестиция в будущее&quot;. Молодожены купили для ВСУ авто за деньги, подаренные им на свадьбу"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/luchshaya-investiciya-v-budushchee-kazhdoy-ukrainskoy-semi-molodozheny-kupili-dlya-vsu-avto-za-dengi-podarennye-im-na-svadbu-1636932.html">"Лучшая инвестиция в будущее". Молодожены купили для ВСУ авто за деньги, подаренные им на свадьбу
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ochen-vkusno-prostoy-recept-prigotovleniya-cvetnoy-kapusty-po-ispanski-video-1636928.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16369/28_tn2.jpg" alt="&quot;Очень вкусно&quot;. Простой рецепт приготовления цветной капусты по-испански. Видео" title="&quot;Очень вкусно&quot;. Простой рецепт приготовления цветной капусты по-испански. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/ochen-vkusno-prostoy-recept-prigotovleniya-cvetnoy-kapusty-po-ispanski-video-1636928.html">"Очень вкусно". Простой рецепт приготовления цветной капусты по-испански. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zayavleniya-na-grani-fola-arestovich-rasskazal-kak-zelenskiy-otreagiroval-na-ego-zayavlenie-o-namerenii-ballotirovatsya-v-prezidenty-1636926.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/26_tn2.jpg" alt="&quot;Заявления на грани фола&quot;. Арестович рассказал, как Зеленский отреагировал на его намерение баллотироваться в президенты" title="&quot;Заявления на грани фола&quot;. Арестович рассказал, как Зеленский отреагировал на его намерение баллотироваться в президенты"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zayavleniya-na-grani-fola-arestovich-rasskazal-kak-zelenskiy-otreagiroval-na-ego-zayavlenie-o-namerenii-ballotirovatsya-v-prezidenty-1636926.html">"Заявления на грани фола". Арестович рассказал, как Зеленский отреагировал на его намерение баллотироваться в президенты
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/beremenna-v-ozhidanii-dorofeeva-posle-togo-kak-ee-novyy-boyfrend-rasskazal-pochemu-ushel-ot-vtoroy-zheny-sdelala-novoe-zayavlenie-1636914.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/14_tn2.jpg" alt="&quot;Беременна&quot;, &quot;В ожидании&quot;. Дорофеева после того, как ее новый бойфренд рассказал, почему ушел от второй жены, сделала новое заявление" title="&quot;Беременна&quot;, &quot;В ожидании&quot;. Дорофеева после того, как ее новый бойфренд рассказал, почему ушел от второй жены, сделала новое заявление"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/beremenna-v-ozhidanii-dorofeeva-posle-togo-kak-ee-novyy-boyfrend-rasskazal-pochemu-ushel-ot-vtoroy-zheny-sdelala-novoe-zayavlenie-1636914.html">"Беременна", "В ожидании". Дорофеева после того, как ее новый бойфренд рассказал, почему ушел от второй жены, сделала новое заявление
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krasota-sila-strashnaya-zhena-tigipko-raspahnula-zhaket-i-pokazala-tors-v-prozrachnom-korsete-1636913.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/13_tn2.jpg" alt="&quot;Красота сила страшная&quot;. Жена Тигипко снялась в прозрачном корсете" title="&quot;Красота сила страшная&quot;. Жена Тигипко снялась в прозрачном корсете"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krasota-sila-strashnaya-zhena-tigipko-raspahnula-zhaket-i-pokazala-tors-v-prozrachnom-korsete-1636913.html">"Красота &ndash; сила страшная". Жена Тигипко снялась в прозрачном корсете
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/babkin-soobshchil-chto-vernulsya-vmeste-s-zhenoy-v-ukrainu-iz-germanii-1636902.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16369/2_tn2.jpg" alt="Бабкин сообщил, что вернулся вместе с женой в Украину из Германии" title="Бабкин сообщил, что вернулся вместе с женой в Украину из Германии"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/babkin-soobshchil-chto-vernulsya-vmeste-s-zhenoy-v-ukrainu-iz-germanii-1636902.html">Бабкин сообщил, что вернулся вместе с женой в Украину из Германии
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/znovu-rozkvtne-herson-lyudi-krasiv-ta-dobr-lyudi-tod-zapanuyut-u-nomu-serga-vystupil-pered-zhitelyami-osvobozhdennogo-goroda-video-1636898.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16368/98_tn2.jpg" alt="&quot;Знову розквітне Херсон, і люди – красиві та добрі люди тоді запанують у ньому&quot;. Серга выступил перед жителями освобожденного города. Видео" title="&quot;Знову розквітне Херсон, і люди – красиві та добрі люди тоді запанують у ньому&quot;. Серга выступил перед жителями освобожденного города. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/znovu-rozkvtne-herson-lyudi-krasiv-ta-dobr-lyudi-tod-zapanuyut-u-nomu-serga-vystupil-pered-zhitelyami-osvobozhdennogo-goroda-video-1636898.html">"Знову розквітне Херсон, і люди – красиві та добрі люди тоді запанують у ньому". Серга выступил перед жителями освобожденного города. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/eta-pesnya-dlya-menya-kak-naslazhdenie-kola-prezentovala-avtorskuyu-pesnyu-o-rasstavanii-video-1636848.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16368/48_tn2.png" alt="&quot;Эта песня для меня как наслаждение&quot;. Kola презентовала авторскую композицию о расставании. Видео" title="&quot;Эта песня для меня как наслаждение&quot;. Kola презентовала авторскую композицию о расставании. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/eta-pesnya-dlya-menya-kak-naslazhdenie-kola-prezentovala-avtorskuyu-pesnyu-o-rasstavanii-video-1636848.html">"Эта песня для меня &ndash; как наслаждение". Kola презентовала авторскую композицию о расставании. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/war/piontkovskiy-samoy-krupnoy-vnutripoliticheskoy-oshibkoy-putina-byla-mobilizaciya-v-rossii-25-mln-voennoobyazannyh-oni-uzhe-nenavidyat-rezhim-1637004.html"> <acronym>18:08</acronym> Пионтковский: Самой крупной внутриполитической ошибкой Путина была мобилизация. В России 25 млн военнообязанных, они уже ненавидят режим
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/tramp-otkazalsya-vozvrashchatsya-v-twitter-potomu-chto-tam-mnogo-feykovyh-akkauntov-1637007.html"> <acronym>18:06</acronym> Трамп отказался возвращаться в Twitter, потому что там "много фейковых аккаунтов"
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/v-ofise-prezidenta-rasskazali-kakaya-voennaya-tehnika-i-oruzhie-nuzhny-ukraine-chtoby-deokkupirovat-svoi-territorii-1637008.html" class="mark_line"> <acronym>18:03</acronym> В Офисе президента рассказали, какая военная техника и оружие нужны Украине, чтобы деоккупировать свои территории
 


 
 </a>
 </li>
 <li>
 <a href="/live/otravlenie-saakashvili-baydenu-80-prigovor-girkinu-vzryvy-na-zaes-polnyy-blekaut-strim-golovanova-s-gordonom-translyaciya-1636981.html"> <acronym>18:00</acronym> Отравление Саакашвили, Байдену – 80, приговор Гиркину, взрывы на ЗАЭС, полный блэкаут. Стрим Голованова с Гордоном. Трансляция
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"> <acronym>17:52</acronym> В Украину ежедневно завозят около 8,5 тыс. генераторов – Шмыгаль
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/iz-za-voyny-5-mln-ukraincev-poteryali-rabotu-minekonomiki-1637003.html"> <acronym>17:38</acronym> Из-за войны 5 млн украинцев потеряли работу – Минэкономики
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/kuleba-razzhiganie-genocida-na-rossiyskom-gosudarstvennom-televidenii-idet-polnym-hodom-1636997.html"> <acronym>17:36</acronym> "Они будут сидеть и без газа, и без света, и без всего". Кулеба призвал мировое сообщество запретить российское телевидение за разжигание геноцида
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/war/piontkovskiy-samoy-krupnoy-vnutripoliticheskoy-oshibkoy-putina-byla-mobilizaciya-v-rossii-25-mln-voennoobyazannyh-oni-uzhe-nenavidyat-rezhim-1637004.html">
 Пионтковский: Самой крупной внутриполитической ошибкой Путина была мобилизация. В России 25 млн военнообязанных, они уже ненавидят режим
 <span class="red_bg">G</span> 
 <acronym>18:08</acronym></a>
 </li>
 <li>
 <a href="/live/otravlenie-saakashvili-baydenu-80-prigovor-girkinu-vzryvy-na-zaes-polnyy-blekaut-strim-golovanova-s-gordonom-translyaciya-1636981.html">
 Отравление Саакашвили, Байдену – 80, приговор Гиркину, взрывы на ЗАЭС, полный блэкаут. Стрим Голованова с Гордоном. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/nevzorov-glubina-zhopy-v-kotoruyu-putin-zasunul-rossiyu-nevozvratna-povrezhdeniya-u-gosudarstva-stol-sushchestvennye-chto-ono-vosstanovleniyu-ne-podlezhit-1636991.html">
 Невзоров: Глубина жопы, в которую Путин засунул Россию, невозвратна. Повреждения у государства столь существенные, что оно восстановлению не подлежит
 <span class="red_bg">G</span> 
 <acronym>17:00</acronym></a>
 </li>
 <li>
 <a href="/news/mh17crash/shuster-o-prigovore-girkinu-gordon-sdelal-velikoe-delo-zastavil-terrorista-publichno-priznatsya-chto-on-terrorist-1636986.html">
 Шустер о приговоре Гиркину: Гордон сделал великое дело: заставил террориста публично признаться, что он – террорист
 <span class="red_bg">G</span> 
 <acronym>16:25</acronym></a>
 </li>
 <li>
 <a href="/news/war/shuster-mezhdu-ukrainoy-i-rf-net-dazhe-pyatachka-kakogo-to-sovmestnogo-ponimaniya-razgovarivat-ne-o-chem-i-ne-s-kem-1636975.html">
 Шустер: ​Между Украиной и РФ нет даже пятачка какого-то совместного понимания, разговаривать не о чем и не с кем
 <span class="red_bg">G</span> 
 <acronym>15:06</acronym></a>
 </li>
 <li>
 <a href="/news/war/nevzorov-kogda-vse-zakonchitsya-ukraina-budet-imet-samuyu-silnuyu-armiyu-v-evrope-muzhestvo-ukrainskih-soldat-ochen-vysokogo-kachestva-1636963.html">
 Невзоров: Когда все закончится, Украина будет иметь самую сильную армию в Европе. Мужество украинских солдат очень высокого качества
 <span class="red_bg">G</span> 
 <acronym>12:31</acronym></a>
 </li>
 <li>
 <a href="/news/war/shuster-strategiya-putina-maksimalnoe-razrushenie-infrastruktury-ukrainy-porazhaet-srazu-mnogo-celey-1636953.html">
 Шустер: Стратегия Путина – максимальное разрушение инфраструктуры Украины – поражает сразу много целей
 <span class="red_bg">G</span> 
 <acronym>11:32</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/vernuvshiysya-iz-rossiyskogo-plena-podpolkovnik-pipenko-rossiyskiy-specnaz-trenirovali-na-nas-proverki-eto-ochen-zhestko-1636711.html">Вернувшийся из российского плена подполковник Пипенко: Российский спецназ тренировали на нас. Проверки – это очень жестко
 


 
 </a></li>
 <li><a href="/publications/jatsenjuk-posle-osvobozhdenija-hersona-vsu-putin-dolzhen-zastrelitsja-1636183.html">Яценюк: После освобождения Херсона ВСУ Путин должен застрелиться
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/shuster-zapad-dolzhen-vstupit-v-etu-vojnu-po-nastojashchemu-vmeste-s-ukraintsami-otbrosit-armiju-rf-k-chertovoj-materi-na-svoju-territoriju-1636259.html">Шустер: Запад должен вступить в эту войну по-настоящему. Вместе с украинцами отбросить армию РФ к чертовой матери на свою территорию
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/dnevnik-voyny-harkovchanki-gin-1621199.html">Военный дневник харьковчанки Гин: В Харькове сносят бюст Пушкина. Смотрю на эту бронзовую голову, которую тащит экскаватор, и мне все равно. Совершенно
 


 
 </a></li>
 <li><a href="/publications/kasyanov-otkaz-kitaya-ot-neytralnoy-pozicii-po-povodu-primeneniya-rossiey-yadernogo-oruzhiya-stavit-tochku-v-etom-voprose-1635721.html">Касьянов: Отказ Китая от нейтральной позиции по поводу применения Россией ядерного оружия ставит точку в этом вопросе
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kim-dlja-menja-pogibshie-rossijskie-voennye-eto-tsiferki-chem-bolshe-ih-budet-ubito-tem-luchshe-1635360.html">Ким: Для меня погибшие российские военные – это циферки. Чем больше их будет убито, тем лучше
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kasparov-realnuyu-biografiyu-putina-my-uznaem-tolko-kogda-ego-ne-stanet-ne-somnevayus-my-uznaem-mnogo-interesnogo-1634686.html">Каспаров: Реальную биографию Путина мы узнаем, только когда его не станет. Не сомневаюсь, мы узнаем много интересного
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/shuster-ob-orientacii-medvedeva-on-aseksualnyy-trudno-predstavit-zhenshchinu-ili-muzhchinu-s-nim-v-posteli-1635017.html">Шустер об ориентации Медведева: Он асексуальный. Трудно представить женщину или мужчину с ним в постели
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/mer-melitopolya-fedorov-v-gorode-polnocennaya-depressiya-zhiteli-mezhdu-soboy-ne-obshchayutsya-nikto-ne-ponimaet-kto-predatel-a-kto-net-1634794.html">Мэр Мелитополя Федоров: В городе полноценная депрессия. Жители между собой не общаются &ndash; никто не понимает, кто предатель, а кто – нет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kiborg-kostenko-podderzhka-voyny-so-storony-rossiyan-budet-prodolzhatsya-poka-teh-kto-ee-podderzhivaet-ne-nachnut-prizyvat-v-armiyu-1634910.html">"Киборг" Костенко: Поддержка войны со стороны россиян будет продолжаться, пока тех, кто ее поддерживает, не начнут призывать в армию
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/zayavleniya-na-grani-fola-arestovich-rasskazal-kak-zelenskiy-otreagiroval-na-ego-zayavlenie-o-namerenii-ballotirovatsya-v-prezidenty-1636926.html" style="font-weight:normal;font-size: 16px;">"Заявления на грани фола". Арестович рассказал, как Зеленский отреагировал на его намерение баллотироваться в президенты <span style="color:red">(306552)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ya-ochen-sebya-vinyu-zhena-pavlika-ozvuchila-diagnoz-ih-polutoragodovalogo-syna-1636598.html" style="font-weight:normal;font-size: 16px;">"Я очень себя виню". Жена Павлика озвучила диагноз их полуторагодовалого сына <span style="color:red">(235086)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/oni-ne-sprashivali-mozhem-my-ili-net-prosto-nazvali-datu-i-vremya-smorigin-rasskazal-o-vstreche-s-lukashenko-1636701.html" style="font-weight:normal;font-size: 16px;">"Они не спрашивали, можем мы или нет. Просто назвали дату и время". Сморигин рассказал о встрече с Лукашенко <span style="color:red">(204476)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/90-procentov-pokazali-sebya-kak-trusy-i-nikchemnye-chervi-anatoliy-anatolich-vyskazalsya-o-rossiyskom-shou-biznese-1636631.html" style="font-weight:normal;font-size: 16px;">"90 процентов показали себя, как трусы и никчемные черви". Анатолий Анатолич высказался о российском шоу-бизнесе <span style="color:red">(106099)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/beremenna-v-ozhidanii-dorofeeva-posle-togo-kak-ee-novyy-boyfrend-rasskazal-pochemu-ushel-ot-vtoroy-zheny-sdelala-novoe-zayavlenie-1636914.html" style="font-weight:normal;font-size: 16px;">"Беременна", "В ожидании". Дорофеева после того, как ее новый бойфренд рассказал, почему ушел от второй жены, сделала новое заявление <span style="color:red">(63413)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/natasha-rad-chto-ty-s-nami-lider-gruppy-nogu-svelo-otreagiroval-na-vyskazyvanie-vetlitskoj-o-svoem-novom-antivoennom-klipe-1636603.html" style="font-weight:normal;font-size: 16px;">"Наташа, рад, что ты с нами". Лидер группы "Ногу свело!" отреагировал на высказывание Ветлицкой о своем новом антивоенном клипе <span style="color:red">(57133)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/kakaja-horoshenkaja-53-letnjaja-lopes-pokazala-kak-vygljadela-v-otkrovennyh-narjadah-20-let-nazad-1636629.html" style="font-weight:normal;font-size: 16px;">"Какая хорошенькая". 53-летняя Лопес показала, как выглядела в откровенных нарядах 20 лет назад <span style="color:red">(52423)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/chetyre-podhoda-33-letnjaja-mishina-pokazala-uprazhnenie-dlja-ploskogo-i-krasivogo-zhivota-1636811.html" style="font-weight:normal;font-size: 16px;">"Четыре подхода". 33-летняя Мишина показала упражнение для плоского и красивого живота <span style="color:red">(48012)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/society/v-ukrainu-ezhednevno-zavozyat-okolo-85-tys-generatorov-shmygal-1637006.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2197__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1637006&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1637006 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2197': 2197} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2197 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1637006 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/6dbd4833208bf6b752641f782a73339f.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76d2875f6dd87fb2","token":"45a2740ec699406ead832b10f3211a98","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>