<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Бывший руководитель администрации президента РФ (1996 1997) Анатолий Чубайс имеет отношение к КГБ. Такое мнение..." /><meta name="twitter:description" content="Бывший руководитель администрации президента РФ (1996 1997) Анатолий Чубайс имеет отношение к КГБ. Такое мнение..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"><meta property="og:image" content="https://gordonua.com/img/article/16257/78_big.jpg?v1663004554" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16257/78_big.jpg?v1663004554"><link rel="image_src" href="https://gordonua.com/img/article/16257/78_big.jpg?v1663004554" /><TITLE>Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ / ГОРДОН</TITLE><meta property="og:title" content="Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ" /><meta name="twitter:title" content="Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Бывший руководитель администрации президента РФ (1996 1997) Анатолий Чубайс имеет отношение к КГБ. Такое мнение..." />
<meta name="keywords" content="World, Россия, Дмитрий Гордон, Ксения Собчак, СССР, Италия, КГБ, больница, Анатолий Чубайс, Роснано, Сергей Пугачев, ГКЧП, интервью" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 12 Sep 2022 20:42:34 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html">
 
 <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html">

<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/pugachov-chubajs-takij-kondovij-komitetnik-vin-iz-kdb-1625778.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/ukr/news/worldnews/pugachov-chubajs-takij-kondovij-komitetnik-vin-iz-kdb-1625778.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/b1b9bf01cf61590120b2a10648b5b760.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte4000','ContextLength': 'lte1000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/rus/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/worldnews/pugachov-chubajs-takij-kondovij-komitetnik-vin-iz-kdb-1625778.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="12 сентября, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com/rus/" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 <span class="excl">ЭКСКЛЮЗИВ «ГОРДОНА»</span> 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ</h1>
 

 <a href="https://gordonua.com/ukr/news/worldnews/pugachov-chubajs-takij-kondovij-komitetnik-vin-iz-kdb-1625778.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> <div class="lenta_icons" style="display: inline;"> <span class="icon_video">&nbsp;</span> </div>
 <span class="sep">&#124;</span> 
 <time class="flipboard-date" pubdate datetime="2022-09-12T20:18:14+03:00" >Сегодня 20.18</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1625778"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1625778"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1663004554" src="/img/article/16257/78_tn.jpg?v1663004554" alt="Чубайс имеет отношение к КГБ, считает Пугачев." title="Чубайс имеет отношение к КГБ, считает Пугачев."/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Чубайс имеет отношение к КГБ, считает Пугачев.
 <br><span class="grey_light">Фото: EPA</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Бывший руководитель администрации президента РФ (1996&ndash;1997) Анатолий Чубайс имеет отношение к КГБ. Такое мнение в интервью основателю интернет-издания <a href="https://gordonua.com/ukr/">"ГОРДОН"</a> Дмитрию Гордону высказал бывший российский банкир, бывший друг Путина Сергей Пугачев.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">Отвечая на вопрос Гордона, отравили или нет Чубайса в Италии после его отъезда из России в августе 2022 года, Пугачев подчеркнул, что ему "трудно сказать".</p>
<p style="text-align: justify;">"Это такой, частный, случай. Но я знаю давно Чубайса и очень хорошо. Чубайс&nbsp;&ndash; вообще такой, кондовый, комитетчик. Он этого не скрывал. И комитетчики этого не скрывали, что они в свое время его продвигали и так далее...", &ndash; сказал Пугачев.</p>
<p style="text-align: justify;">Бывший друг Путина утвердительно ответил на уточняющий вопрос Гордона о причастности Чубайса к КГБ.</p>
<p style="text-align: justify;">"Ну да. Это можно просто в интернет зайти&nbsp;&ndash; и... Я не помню: там, [председатель КГБ СССР в 1988&ndash;1991 годах, член ГКЧП Владимир] Крючков рассказывал, что "мы обратили внимание на группу молодых людей, которые вот такие: перспективные. Мы их, там, продвигали и прочее". Это вообще не тайна. Это не то что откровение какое-то",&nbsp;&ndash; заявил он.</p>
<p style="text-align: justify;">Размышляя о том, могло ли иметь место отравление Чубайса, Пугачев отметил, что президент РФ Владимир Путин, вероятно, <a href="https://gordonua.com/news/worldnews/pugachev-posle-nachala-voyny-putin-uvolil-chubaysa-i-vypulil-v-italiyu-chtoby-on-vsplyl-gde-nibud-v-vashingtone-peregovorshchikov-u-putina-krome-chubaysa-net-1625763.html">планировал использовать Чубайса как переговорщика с Западом</a>, но после срыва блицкрига в Украине такая необходимость отпала и заявил, что Чубайс разворовал ранее возглавляемую им госкорпорацию "Роснано" в интересах Путина.</p>
<p style="text-align: justify;">"Он распилил бюджет всего "Роснано". Естественно, не распилил в свою пользу, а в пользу свою и босса. А это, как мы понимаем, совсем опасно&nbsp;&ndash;&nbsp;<a href="https://gordonua.com/news/worldnews/pugachev-o-gibeli-izvestnyh-rossiyskih-biznesmenov-i-top-menedzherov-eti-lyudi-osushchestvlyali-tranzakcii-v-adres-putina-on-takim-obrazom-zachishchaet-koncy-1625649.html">когда из окон выпадают, режут своих жен и детей и прочее</a>",&nbsp;&ndash; отметил бывший друг Путина.</p>
<p style="text-align: justify;">31 июля российская телеведущая Ксения Собчак сообщила о&nbsp;<a href="https://gordonua.com/news/worldnews/sobchak-soobshchila-chto-chubays-popal-v-reanimaciyu-smi-pishut-o-lyudyah-v-kostyumah-himzashchity-1619545.html">госпитализации Чубайса в Италии</a>&nbsp;в реанимацию.</p>
<p class="p1" style="text-align: justify;">1 августа&nbsp;<a rel="nofollow" rel="nofollow" href="https://www.reuters.com/world/europe/russias-chubais-hospitalised-europe-russian-journalist-2022-08-01/" target="_blank">Reuters&nbsp;</a>со ссылкой на источники&nbsp;сообщило, что Чубайс не может ходить, но может говорить. Помимо медиков, ситуацией занимается европейская разведка, указало агентство.</p>
<p class="p1" style="text-align: justify;"><a rel="nofollow" rel="nofollow" href="https://www.ft.com/content/3877ddc6-6656-4f33-b28d-2b236771d469" target="_blank">Financial Times</a>&nbsp;заявляло,&nbsp;что источник, близкий к Чубайсу,&nbsp;не верит в версию отравления.</p>
<p style="text-align: justify;">7 августа итальянское издание La Repubblica&nbsp;сообщило, что&nbsp;<a href="https://gordonua.com/news/worldnews/chubays-vypisalsya-iz-italyanskoy-bolnicy-i-pereehal-v-germaniyu-do-etogo-ego-doprosil-prokuror-smi-1620521.html">Чубайс выписался из итальянской больницы</a>&nbsp;и переехал в Германию. До этого его допросил прокурор.&nbsp;&nbsp;По одной из первоначальных версий, Чубайс мог быть отравлен, но врачи склоняются к мнению, что причиной ухудшения его состояния стало неврологическое заболевание,&nbsp;синдром Гийена&nbsp;&ndash; Барре.</p>
<p style="text-align: justify;">Официальная причина госпитализации Чубайса до сих пор не обнародована.</p>
<p align="center"><b><a href="https://gordonua.com/publications/pugachev-v-kakom-to-smysle-putin-ponimaet-chto-proval-v-ukraine-uzhe-nastupil-no-on-dumaet-v-kraynem-sluchae-budem-govorit-esli-ne-spasete-menya-brosim-yadrenuyu-bombu-1625292.html">Пугачев: В каком-то смысле Путин понимает, что провал в Украине уже наступил. Но он думает: "В крайнем случае будем говорить: "Если не спасете меня, бросим ядреную бомбу"</a>. Полная версия интервью</b></p>

<div class="block text-center"><span class="head_inline"><span>ВИДЕО</span></span></div><iframe width="745" height="425" src="//www.youtube.com/embed/8NexXoWZZ-8?t=4399?" frameborder="0" allowfullscreen=""></iframe><div class="block3"><div class="text-center"><span class="grey">Видео: В гостях у Гордона / YouTube</span></div></div>
 <div class='context'><div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner"></div><span class="context_name">Контекст:</span><p >Чубайс&nbsp;&ndash; российский политический, государственный деятель, экономист. Бывший руководитель администрации президента РФ, бывший генеральный директор государственной корпорации "Российская корпорация нанотехнологий".</p>
<p >С 2011-го по 2020 год&nbsp;&ndash; председатель правления "Роснано".&nbsp;С 4 декабря 2020 года&nbsp;по 22 марта 2022 года&nbsp;&ndash;&nbsp;<a href="https://gordonua.com/news/worldnews/putin-podpisal-ukaz-o-novom-naznachenii-chubaysa-1530298.html#photo">специальный представитель президента РФ</a>&nbsp;по связям с международными организациями для достижения целей устойчивого развития.</p>
<p >23 марта стало известно, что&nbsp;<a href="https://gordonua.com/news/worldnews/anatoliy-chubays-ushel-v-ostavku-i-uehal-iz-rossii-iz-za-nesoglasiya-s-voynoy-v-ukraine-smi-1601359.html">Чубайс ушел в отставку и уехал из России</a>, по одной из версий, это произошло из-за его несогласия с развязанной Путиным войной в Украине.</p>
<p ><span>Никаких сведений о причастности Чубайса к спецслужбам в его официальной биографии не содержится.</span></p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Россия.html">Россия</a>, <a href="/tags/Дмитрий Гордон.html">Дмитрий Гордон</a>, <a href="/tags/Ксения Собчак.html">Ксения Собчак</a>, <a href="/tags/СССР.html">СССР</a>, <a href="/tags/Италия.html">Италия</a>, <a href="/tags/КГБ.html">КГБ</a>, <a href="/tags/больница.html">больница</a>, <a href="/tags/Анатолий Чубайс.html">Анатолий Чубайс</a>, <a href="/tags/Роснано.html">Роснано</a>, <a href="/tags/Сергей Пугачев.html">Сергей Пугачев</a>, <a href="/tags/ГКЧП.html">ГКЧП</a>, <a href="/tags/intervju.html">интервью</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/ukr/news/worldnews/pugachov-chubajs-takij-kondovij-komitetnik-vin-iz-kdb-1625778.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1625778,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/pugachev-na-valaame-monahi-skazali-putinu-kogda-lenina-vybrosite-s-krasnoy-ploshchadi-a-on-eto-zhe-po-pravoslavnoy-tradicii-moshchi-lenina-na-krasnoy-ploshchadi-lezhat-i-v-monastyryah-moshch-1625740.html#photo"> <img alt="Путин заявил, что &quot;мощи&quot; Ленина лежат в Москве &quot;согласно православной традиции&quot;, рассказал Пугачев" title="Пугачев: На Валааме монахи сказали Путину: &quot;Когда Ленина выбросите с Красной площади?&quot; А он: &quot;Это же по православной традиции: мощи Ленина на Красной площади лежат, и в монастырях мощи лежат&quot;" src="/theme/img/blank.png"

 data-src="/img/article/16257/40_tn2.jpg?v1662985882">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/pugachev-na-valaame-monahi-skazali-putinu-kogda-lenina-vybrosite-s-krasnoy-ploshchadi-a-on-eto-zhe-po-pravoslavnoy-tradicii-moshchi-lenina-na-krasnoy-ploshchadi-lezhat-i-v-monastyryah-moshch-1625740.html"> Пугачев: На Валааме монахи сказали Путину: "Когда Ленина выбросите с Красной площади?" А он: "Это же по православной традиции: мощи Ленина на Красной площади лежат, и в монастырях мощи лежат"
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 15.05 <span style="display:none;" id="artview_totalcomments_if_null_1625740">
 <span class="sep">&#124;</span><a href="/news/worldnews/pugachev-na-valaame-monahi-skazali-putinu-kogda-lenina-vybrosite-s-krasnoy-ploshchadi-a-on-eto-zhe-po-pravoslavnoy-tradicii-moshchi-lenina-na-krasnoy-ploshchadi-lezhat-i-v-monastyryah-moshch-1625740.html#comments">комментариев: <span class="red" id="artview_totalcomments_1625740"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1625740]" data-value="1625740"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/pugachev-za-20-let-pravleniya-putin-vystroil-ogromnuyu-shpionskuyu-set-v-evrope-ogromnoe-kolichestvo-kuplennyh-za-putinskie-dengi-lyudey-1625716.html#photo"> <img alt="Пугачев: То, что я увидел в Великобритании, меня просто потрясло" title="Пугачев: За 20 лет правления Путин выстроил огромную шпионскую сеть. В Европе огромное количество купленных за путинские деньги людей" src="/theme/img/blank.png"

 data-src="/img/article/16257/16_tn2.jpg?v1662998351">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/pugachev-za-20-let-pravleniya-putin-vystroil-ogromnuyu-shpionskuyu-set-v-evrope-ogromnoe-kolichestvo-kuplennyh-za-putinskie-dengi-lyudey-1625716.html"> Пугачев: За 20 лет правления Путин выстроил огромную шпионскую сеть. В Европе огромное количество купленных за путинские деньги людей
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.12 <span style="display:none;" id="artview_totalcomments_if_null_1625716">
 <span class="sep">&#124;</span><a href="/news/worldnews/pugachev-za-20-let-pravleniya-putin-vystroil-ogromnuyu-shpionskuyu-set-v-evrope-ogromnoe-kolichestvo-kuplennyh-za-putinskie-dengi-lyudey-1625716.html#comments">комментариев: <span class="red" id="artview_totalcomments_1625716"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1625716]" data-value="1625716"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/pugachev-nam-govoryat-lyudi-ne-uehali-iz-rossii-nu-zachem-zhe-im-vizy-zakryvat-mozhet-oni-eshche-uedut-kogda-ukrainskaya-armiya-budet-marshirovat-po-krasnoy-ploshchadi-mozhet-i-uedut-1625711.html#photo"> <img alt="Пугачев: Что еще нужно сделать, чтобы россияне уехали? Еще две Бучи?" title="Пугачев: Нам говорят: &quot;Люди не уехали из России, ну зачем же им визы закрывать? Может, они еще уедут&quot;. Когда украинская армия будет маршировать по Красной площади, может, и уедут" src="/theme/img/blank.png"

 data-src="/img/article/16257/11_tn2.jpg?v1662973109">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881625711">
 <a href="/news/war.html">ВОЙНА В УКРАИНЕ</a> </div>
 
 <div class="lenta_head">
 <a href="/news/war/pugachev-nam-govoryat-lyudi-ne-uehali-iz-rossii-nu-zachem-zhe-im-vizy-zakryvat-mozhet-oni-eshche-uedut-kogda-ukrainskaya-armiya-budet-marshirovat-po-krasnoy-ploshchadi-mozhet-i-uedut-1625711.html"> Пугачев: Нам говорят: "Люди не уехали из России, ну зачем же им визы закрывать? Может, они еще уедут". Когда украинская армия будет маршировать по Красной площади, может, и уедут
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.14 <span style="display:none;" id="artview_totalcomments_if_null_1625711">
 <span class="sep">&#124;</span><a href="/news/war/pugachev-nam-govoryat-lyudi-ne-uehali-iz-rossii-nu-zachem-zhe-im-vizy-zakryvat-mozhet-oni-eshche-uedut-kogda-ukrainskaya-armiya-budet-marshirovat-po-krasnoy-ploshchadi-mozhet-i-uedut-1625711.html#comments">комментариев: <span class="red" id="artview_totalcomments_1625711"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1625711]" data-value="1625711"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/pugachev-o-gibeli-izvestnyh-rossiyskih-biznesmenov-i-top-menedzherov-eti-lyudi-osushchestvlyali-tranzakcii-v-adres-putina-on-takim-obrazom-zachishchaet-koncy-1625649.html#photo"> <img alt="Серия смертей российских топ-менеджеров может быть связана с тем, что Путин &quot;зачищает концы&quot;, полагает Пугачев" title="Пугачев о гибели известных российских бизнесменов и топ-менеджеров: Эти люди осуществляли трансакции в адрес Путина. Он таким образом зачищает концы" src="/theme/img/blank.png"

 data-src="/img/article/16256/49_tn2.jpg?v1662928110">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/pugachev-o-gibeli-izvestnyh-rossiyskih-biznesmenov-i-top-menedzherov-eti-lyudi-osushchestvlyali-tranzakcii-v-adres-putina-on-takim-obrazom-zachishchaet-koncy-1625649.html"> Пугачев о гибели известных российских бизнесменов и топ-менеджеров: Эти люди осуществляли трансакции в адрес Путина. Он таким образом зачищает концы
 

 <span class="red_bg">G</span>
 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 23.11 <span style="display:none;" id="artview_totalcomments_if_null_1625649">
 <span class="sep">&#124;</span><a href="/news/worldnews/pugachev-o-gibeli-izvestnyh-rossiyskih-biznesmenov-i-top-menedzherov-eti-lyudi-osushchestvlyali-tranzakcii-v-adres-putina-on-takim-obrazom-zachishchaet-koncy-1625649.html#comments">комментариев: <span class="red" id="artview_totalcomments_1625649"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1625649]" data-value="1625649"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/tina-karol-pohvastalas-svoey-kapustoy-1625842.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16258/42_tn2.jpg" alt="Тина Кароль похвасталась своей капустой" title="Тина Кароль похвасталась своей капустой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tina-karol-pohvastalas-svoey-kapustoy-1625842.html">Тина Кароль похвасталась своей капустой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/spasite-molodye-smelye-serdca-zhena-komandira-polka-azov-prokopenko-posvyatila-zashchitnikam-azovstali-novuyu-animaciyu-1625836.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16258/36_tn2.jpg" alt="&quot;Спасите молодые, смелые сердца&quot;. Жена командира полка &quot;Азов&quot; Прокопенко посвятила защитникам &quot;Азовстали&quot; новую анимацию" title="&quot;Спасите молодые, смелые сердца&quot;. Жена командира полка &quot;Азов&quot; Прокопенко посвятила защитникам &quot;Азовстали&quot; новую анимацию"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/spasite-molodye-smelye-serdca-zhena-komandira-polka-azov-prokopenko-posvyatila-zashchitnikam-azovstali-novuyu-animaciyu-1625836.html">"Спасите молодые, смелые сердца". Жена командира полка "Азов" Прокопенко посвятила защитникам "Азовстали" новую анимацию
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/prozhivayushchaya-v-avstrii-shoptenko-pokazala-kak-podderzhivaet-ukrainu-1625832.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16258/32_tn2.jpg" alt="Проживающая в Австрии Шоптенко показала, как поддерживает Украину" title="Проживающая в Австрии Шоптенко показала, как поддерживает Украину"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/prozhivayushchaya-v-avstrii-shoptenko-pokazala-kak-podderzhivaet-ukrainu-1625832.html">Проживающая в Австрии Шоптенко показала, как поддерживает Украину
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/gvozdeva-spustya-vosem-let-semeynoy-zhizni-obvenchalas-s-muzhem-video-1625822.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16258/22_tn2.jpg" alt="Гвоздева спустя восемь лет семейной жизни обвенчалась с мужем. Видео" title="Гвоздева спустя восемь лет семейной жизни обвенчалась с мужем. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/gvozdeva-spustya-vosem-let-semeynoy-zhizni-obvenchalas-s-muzhem-video-1625822.html">Гвоздева спустя восемь лет семейной жизни обвенчалась с мужем. Видео
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ne-znaem-gde-vzjat-eti-dengi-kruglenkuju-summu-dolzhny-tarabarova-zajavila-chto-proadet-dom-kuplennyj-dva-goda-nazad-v-kredit-1625801.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16258/1_tn2.jpg" alt="&quot;Не знаем, где взять эти деньги. Кругленькую сумму должны&quot;. Tarabarova заявила, что продает дом, купленный два года назад в кредит" title="&quot;Не знаем, где взять эти деньги. Кругленькую сумму должны&quot;. Tarabarova заявила, что продает дом, купленный два года назад в кредит"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ne-znaem-gde-vzjat-eti-dengi-kruglenkuju-summu-dolzhny-tarabarova-zajavila-chto-proadet-dom-kuplennyj-dva-goda-nazad-v-kredit-1625801.html">"Не знаем, где взять эти деньги. Кругленькую сумму должны". Tarabarova заявила, что продает дом, купленный два года назад в кредит
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/skazhi-vsem-chto-ne-beremenna-vy-prekrasna-v-lyuboy-forme-mogilevskaya-posle-reakcii-na-ee-novoe-foto-zayavila-chto-voobshche-ne-budet-est-1625789.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/89_tn2.jpg" alt="&quot;Скажи всем, что не беременна&quot;. &quot;Вы прекрасны в любой форме&quot;. Могилевская после реакции на ее новое фото заявила, что вообще не будет есть" title="&quot;Скажи всем, что не беременна&quot;. &quot;Вы прекрасны в любой форме&quot;. Могилевская после реакции на ее новое фото заявила, что вообще не будет есть"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/skazhi-vsem-chto-ne-beremenna-vy-prekrasna-v-lyuboy-forme-mogilevskaya-posle-reakcii-na-ee-novoe-foto-zayavila-chto-voobshche-ne-budet-est-1625789.html">"Скажи всем, что не беременна". "Вы прекрасны в любой форме". Могилевская после реакции на ее новое фото заявила, что вообще не будет есть
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/budu-delitsya-istoriyami-so-vsemi-kto-ponimaet-internacionalnyy-yazyk-maks-barskih-smenil-psevdonim-i-zayavil-chto-budet-pet-na-angliyskom-1625776.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/76_tn2.jpg" alt="&quot;Буду делиться историями со всеми, кто понимает интернациональный язык&quot;. Макс Барских сменил псевдоним и заявил, что будет петь на английском" title="&quot;Буду делиться историями со всеми, кто понимает интернациональный язык&quot;. Макс Барских сменил псевдоним и заявил, что будет петь на английском"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/budu-delitsya-istoriyami-so-vsemi-kto-ponimaet-internacionalnyy-yazyk-maks-barskih-smenil-psevdonim-i-zayavil-chto-budet-pet-na-angliyskom-1625776.html">"Буду делиться историями со всеми, кто понимает интернациональный язык". Макс Барских сменил псевдоним и заявил, что будет петь на английском
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/osadchaya-i-gorbunov-rasskazali-kak-nachinalsya-ih-roman-i-kto-byl-ego-iniciatorom-1625752.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/52_tn2.jpg" alt="Осадчая и Горбунов рассказали, как начинался их роман и кто был его инициатором" title="Осадчая и Горбунов рассказали, как начинался их роман и кто был его инициатором"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/osadchaya-i-gorbunov-rasskazali-kak-nachinalsya-ih-roman-i-kto-byl-ego-iniciatorom-1625752.html">Осадчая и Горбунов рассказали, как начинался их роман и кто был его инициатором
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/gordon-pokazal-sebya-na-fone-goryashchego-kremlya-foto-1625764.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/64_tn2.jpg" alt="Гордон показал себя на фоне горящего Кремля. Фото" title="Гордон показал себя на фоне горящего Кремля. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/gordon-pokazal-sebya-na-fone-goryashchego-kremlya-foto-1625764.html">Гордон показал себя на фоне горящего Кремля. Фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vyrez-na-spine-prorisovyvaet-gran-mezhdu-strogim-i-poshlym-40-letnyaya-meyher-snyalas-v-odezhde-s-prozrachnymi-vstavkami-1625759.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/59_tn2.jpg" alt="&quot;Вырез на спине прорисовывает грань между строгим и пошлым&quot;. 40-летняя Мейхер снялась в одежде с прозрачными вставками" title="&quot;Вырез на спине прорисовывает грань между строгим и пошлым&quot;. 40-летняя Мейхер снялась в одежде с прозрачными вставками"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vyrez-na-spine-prorisovyvaet-gran-mezhdu-strogim-i-poshlym-40-letnyaya-meyher-snyalas-v-odezhde-s-prozrachnymi-vstavkami-1625759.html">"Вырез на спине прорисовывает грань между строгим и пошлым". 40-летняя Мейхер снялась в одежде с прозрачными вставками
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/u-pary-est-problemy-demin-zajavil-chto-ostapchuk-verojatno-rasstalsja-so-svoej-vtoroj-zhenoj-spustja-dva-goda-posle-svadby-1625739.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/39_tn2.jpg" alt="&quot;У пары есть проблемы&quot;. Демин заявил, что Остапчук, вероятно, расстался со своей второй женой спустя два года после свадьбы" title="&quot;У пары есть проблемы&quot;. Демин заявил, что Остапчук, вероятно, расстался со своей второй женой спустя два года после свадьбы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/u-pary-est-problemy-demin-zajavil-chto-ostapchuk-verojatno-rasstalsja-so-svoej-vtoroj-zhenoj-spustja-dva-goda-posle-svadby-1625739.html">"У пары есть проблемы". Демин заявил, что Остапчук, вероятно, расстался со своей второй женой спустя два года после свадьбы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/salat-iz-telyatiny-i-ovoshchey-recept-ot-salivanchuk-1625736.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/36_tn2.jpg" alt="Салат из телятины и овощей. Рецепт от Саливанчук" title="Салат из телятины и овощей. Рецепт от Саливанчук"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/salat-iz-telyatiny-i-ovoshchey-recept-ot-salivanchuk-1625736.html">Салат из телятины и овощей. Рецепт от Саливанчук
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/reakciya-tiny-bescenna-do-slez-na-koncerte-tiny-karol-ukrainskiy-zashchitnik-sdelal-predlozhenie-devushke-s-kotoroy-vmeste-sluzhit-video-1625727.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/27_tn2.jpg" alt="&quot;Реакция Тины бесценна&quot;, &quot;До слез&quot;. На концерте Тины Кароль украинский защитник сделал предложение девушке, с которой вместе служит. Видео" title="&quot;Реакция Тины бесценна&quot;, &quot;До слез&quot;. На концерте Тины Кароль украинский защитник сделал предложение девушке, с которой вместе служит. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/reakciya-tiny-bescenna-do-slez-na-koncerte-tiny-karol-ukrainskiy-zashchitnik-sdelal-predlozhenie-devushke-s-kotoroy-vmeste-sluzhit-video-1625727.html">"Реакция Тины бесценна", "До слез". На концерте Тины Кароль украинский защитник сделал предложение девушке, с которой вместе служит. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ogo-intriga-dorofeeva-snyalas-v-kupalnike-i-s-poltencem-na-grudi-1625715.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/15_tn2.jpg" alt="&quot;Ого! Интрига&quot;. Дорофеева снялась в купальнике и с полотенцем на груди" title="&quot;Ого! Интрига&quot;. Дорофеева снялась в купальнике и с полотенцем на груди"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ogo-intriga-dorofeeva-snyalas-v-kupalnike-i-s-poltencem-na-grudi-1625715.html">"Ого! Интрига". Дорофеева снялась в купальнике и с полотенцем на груди
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kakaya-krasivaya-pohozhi-kak-bliznecy-kim-pokazal-selfi-s-setroy-1625717.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16257/17_tn2.jpg" alt="&quot;Какая красивая&quot;, &quot;Похожи, как близнецы&quot;. Ким показал селфи с сестрой" title="&quot;Какая красивая&quot;, &quot;Похожи, как близнецы&quot;. Ким показал селфи с сестрой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kakaya-krasivaya-pohozhi-kak-bliznecy-kim-pokazal-selfi-s-setroy-1625717.html">"Какая красивая", "Похожи, как близнецы". Ким показал селфи с сестрой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/printsy-uiljam-i-garri-s-zhenami-vmeste-pojavilis-na-publike-posle-smerti-elizavety-ii-1625700.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16257/0_tn2.jpg" alt="Принцы Уильям и Гарри с женами вместе появились на публике после смерти Елизаветы II" title="Принцы Уильям и Гарри с женами вместе появились на публике после смерти Елизаветы II"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/printsy-uiljam-i-garri-s-zhenami-vmeste-pojavilis-na-publike-posle-smerti-elizavety-ii-1625700.html">Принцы Уильям и Гарри с женами вместе появились на публике после смерти Елизаветы II
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/money/v-port-chernomorsk-zashlo-pod-pogruzku-zernom-trete-zafrahtovannoe-oon-sudno-dlya-afriki-mininfrastruktury-1625848.html"> <acronym>21:40</acronym> В порт Черноморск зашло под погрузку зерном третье зафрахтованное ООН судно для Африки – Мининфраструктуры
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/ne-mozhet-byt-i-rechi-greciya-ne-budet-peredavat-ukraine-kompleksy-pvo-s-300-zayavil-premer-1625846.html"> <acronym>21:36</acronym> "Не может быть и речи". Греция не будет передавать Украине комплексы ПВО С-300, заявил премьер
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/na-vremenno-okkupirovannyh-territoriyah-ostaetsya-eshche-1-12-mln-ukraincev-vereshchuk-1625847.html"> <acronym>21:11</acronym> На временно оккупированных территориях остается еще 1-1,2 млн украинцев – Верещук
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/vsu-vyshli-k-granice-s-rossiey-v-sele-ternovaya-snyatoe-voennymi-video-s-ukrainskim-flagom-opublikoval-ermak-1625845.html" class="mark_line"> <acronym>21:06</acronym> ВСУ вышли к границе с Россией в селе Терновая. Снятое военными видео с украинским флагом опубликовал Ермак
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/ocherednaja-rotatsija-okkupantov-budet-sostojat-v-osnovnom-iz-zhitelej-dalnego-vostoka-rossii-i-kamchatki-gur-1625843.html"> <acronym>20:33</acronym> Очередная ротация оккупантов будет состоять в основном из жителей Дальнего Востока России и Камчатки – ГУР
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/vsu-deokkupirovali-pochti-6-tys-km-territorii-ukrainy-minoborony-1625844.html" class="mark_line"> <acronym>20:28</acronym> ВСУ деоккупировали почти 6 тыс. км² территории Украины – Минобороны
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"> <acronym>20:18</acronym> Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html">
 Пугачев: Чубайс – такой, кондовый, комитетчик. Он из КГБ
 <span class="red_bg">G</span> 
 <acronym>20:18</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-posle-nachala-voyny-putin-uvolil-chubaysa-i-vypulil-v-italiyu-chtoby-on-vsplyl-gde-nibud-v-vashingtone-peregovorshchikov-u-putina-krome-chubaysa-net-1625763.html">
 Пугачев: После начала войны Путин уволил Чубайса и выпулил в Италию, чтобы он всплыл где-нибудь в Вашингтоне. Переговорщиков у Путина, кроме Чубайса, нет
 <span class="red_bg">G</span> 
 <acronym>19:07</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-lyudmila-putina-hotela-sbezhat-ot-putina-bukvalno-na-vtoroy-den-posle-svadby-ona-mne-govorila-chto-on-strannyy-chelovek-v-lichnoy-zhizni-1625805.html">
 Пугачев: Людмила Путина хотела сбежать от Путина буквально на второй день после свадьбы. Она мне говорила, что он странный человек в личной жизни
 <span class="red_bg">G</span> 
 <acronym>18:54</acronym></a>
 </li>
 <li>
 <a href="/news/war/zamkomandira-batalona-vsu-mat-troih-detey-kogda-vpervye-zabirala-s-poziciy-pogibshih-rebyat-dumala-spravlyayus-potom-ponyala-chto-ya-prosto-perestala-govorit-1625768.html">
 Замкомандира батальона ВСУ, мать троих детей: Когда впервые забирала с позиций погибших ребят, думала: справляюсь. Потом поняла, что я просто перестала говорить
 <span class="red_bg">G</span> 
 <acronym>18:35</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-putin-segodnya-opiraetsya-na-silovikov-on-gotov-na-nih-molitsya-kooperativ-ozero-stoit-v-stoyle-zhdet-svoego-chasa-to-li-ih-zakolyut-to-li-kuda-to-vypustyat-to-li-v-zoopark-1625820.html">
 Пугачев: Путин сегодня опирается на силовиков. Он готов на них молиться. Члены кооператива "Озеро" стоят в стойле, ждут своего часа: то ли их заколют, то ли куда-то выпустят, то ли в зоопарк
 <span class="red_bg">G</span> 
 <acronym>18:25</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/pugachev-kogda-putin-priehal-iz-pitera-v-moskvu-chubays-kotoryy-togda-byl-rukovoditelem-administracii-prezidenta-skazal-ya-protiv-chtoby-etot-krendel-tut-rabotal-1625663.html">
 Пугачев: Когда Путин приехал из Питера в Москву, Чубайс, который тогда был руководителем администрации президента, сказал: "Я против, чтобы этот крендель тут работал"
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/live/begstvo-okkupantov-iz-harkovskoj-oblasti-zagovor-protiv-putina-vyhod-ukrainy-na-granitsy-1991-goda-intervju-gordona-s-vellerom-transljatsija-1625810.html">
 Бегство оккупантов из Харьковской области, заговор против Путина, выход Украины на границы 1991 года. Интервью Гордона с Веллером. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/zamkomandira-batalyona-vsu-mat-troih-detey-chashka-samoe-strashnoe-v-irpene-proishodilo-na-ulicah-eto-ne-ukladyvaetsya-v-soznanii-psihicheski-zdorovogo-cheloveka-voobshche-1625610.html">Замкомандира батальона ВСУ, мать троих детей Чашка: Самое страшное в Ирпене происходило на улицах. Это не укладывается в сознании психически здорового человека вообще
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/dnevnik-voyny-harkovchanki-gin-1621199.html">Военный дневник харьковчанки Гин: Так вот, русня немытая. Нам, харьковчанам, больше не страшно. Швыряйтесь ракетами, ублюдки. Наши наступают
 


 
 </a></li>
 <li><a href="/publications/v-kieve-sostoyalas-premera-dokumentalnogo-filma-bazil-o-vdayushchemsya-ukrainskom-trenere-i-futboliste-olege-bazileviche-1625386.html">В Киеве состоялась премьера фильма "Базиль" о выдающемся украинском тренере и футболисте Базилевиче
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/pugachev-v-kakom-to-smysle-putin-ponimaet-chto-proval-v-ukraine-uzhe-nastupil-no-on-dumaet-v-kraynem-sluchae-budem-govorit-esli-ne-spasete-menya-brosim-yadrenuyu-bombu-1625292.html">Пугачев: В каком-то смысле Путин понимает, что провал в Украине уже наступил. Но он думает: "В крайнем случае будем говорить: "Если не спасете меня, бросим ядреную бомбу"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/voinskaya-sluzhba-svadebnoe-plate-po-talonam-i-anonimnaya-prodazha-garderoba-chego-my-ne-znali-ob-ushedshey-koroleve-velikobritanii-elizavete-ii-1625298.html">Воинская служба, свадебное платье по талонам и анонимная продажа гардероба. Интересные факты об ушедшей королеве Великобритании Елизавете II
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/feygin-ya-veryu-chto-u-putina-est-dvoyniki-operativnye-tak-chtoby-esli-kogo-to-ubyut-to-ne-ego-1624725.html">Фейгин: Я верю, что у Путина есть двойники оперативные: так, чтобы, если кого-то убьют, то не его
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kritik-rossii-fanat-piccy-zashchitnica-prav-zhenshchin-chto-izvestno-o-novom-premer-ministre-velikobritanii-liz-trass-1624842.html">Критик России, фанат пиццы, защитница прав женщин. Что известно о новом премьер-министре Великобритании Трасс
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komandir-belorusskogo-polka-vsu-prohorov-bylo-takoe-chto-my-s-zelenskim-u-odnogo-kostra-sideli-nemnozhechko-zakusilis-s-prezidentom-na-tom-chto-s-rossiej-nikakoj-diplomatii-ne-mozhet-byt-1624481.html">Командир белорусского полка ВСУ Прохоров: Было такое, что мы с Зеленским у одного костра сидели. Немножечко закусились с президентом на том, что с Россией никакой дипломатии не может быть
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/osnovatel-fk-luganochka-nikishin-nam-segodnya-prosto-nuzhna-krysha-nad-golovoy-situaciya-takaya-chto-my-bomzhi-1624273.html">Основатель ФК "Луганочка" Никишин: Нам сегодня просто нужна крыша над головой. Ситуация такая, что мы – бомжи
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/olesja-gerashchenko-roditeli-kategoricheski-otkazyvalis-uezzhat-iz-mariupolja-mama-doktor-govorila-budu-ryt-okopy-eto-moj-gorod-1624433.html">Олеся Геращенко: Родители категорически отказывались уезжать из Мариуполя. Мама, доктор, говорила: "Буду рыть окопы, это мой город"
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/uberi-eti-chertovy-veshchi-v-seti-obsuzhdayut-nedovolstvo-charlza-ii-nalichiem-na-stole-lishnih-predmetov-v-den-ego-provozglasheniya-korolem-1625575.html" style="font-weight:normal;font-size: 16px;">"Убери эти чертовы вещи!" В сети обсуждают недовольство Чарльза IIІ наличием на столе лишних предметов в день его провозглашения королем <span style="color:red">(300126)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/chtoby-razvesti-pitta-s-eniston-dzholi-umyshlenno-slila-smi-gde-sostoitsya-ee-svidanie-s-zhenatym-akterom-souchreditel-rolling-stone-1625503.html" style="font-weight:normal;font-size: 16px;">Чтобы развести Питта с Энистон, Джоли умышленно слила СМИ, где состоится ее свидание с женатым актером – соучредитель Rolling Stone <span style="color:red">(21649)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/kakaya-krasivaya-pohozhi-kak-bliznecy-kim-pokazal-selfi-s-setroy-1625717.html" style="font-weight:normal;font-size: 16px;">"Какая красивая", "Похожи, как близнецы". Ким показал селфи с сестрой <span style="color:red">(21155)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vlez-v-moyu-rubriku-dorofeeva-pokazala-selfi-s-novym-boyfrendom-1625664.html" style="font-weight:normal;font-size: 16px;">"Влез в мою рубрику". Дорофеева показала селфи с новым бойфрендом <span style="color:red">(13322)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/ogo-intriga-dorofeeva-snyalas-v-kupalnike-i-s-poltencem-na-grudi-1625715.html" style="font-weight:normal;font-size: 16px;">"Ого! Интрига". Дорофеева снялась в купальнике и с полотенцем на груди <span style="color:red">(11231)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/stiven-king-ukraincy-segodnya-nadirayut-zadnicu-slava-ukraine-1625501.html" style="font-weight:normal;font-size: 16px;">Стивен Кинг: Украинцы сегодня надирают задницу. Слава Украине! <span style="color:red">(8095)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/grustno-nablyudat-ona-teryaet-rassudok-64-letnyaya-madonna-pokazala-lico-s-usami-borodoy-i-bez-brovey-1625692.html" style="font-weight:normal;font-size: 16px;">"Грустно наблюдать", "Она теряет рассудок?" 64-летняя Мадонна показала лицо с усами, бородой и без бровей <span style="color:red">(7725)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/rossiyskie-aktery-ukrainskogo-dizel-shou-pisarenko-i-nikishin-rabotayut-v-rf-na-kruiznom-laynere-1625658.html" style="font-weight:normal;font-size: 16px;">Российские актеры украинского "Дизель Шоу" Писаренко и Никишин работают в РФ на круизном лайнере <span style="color:red">(7450)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/pugachev-chubays-takoy-kondovyy-komitetchik-on-iz-kgb-1625778.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1625778&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1625778 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1625778 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/6dbd4833208bf6b752641f782a73339f.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>