<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Бывшие республиканцы и чиновники администраций экс-президентов Соединенных Штатов обсуждали создание партии..." /><meta name="twitter:description" content="Бывшие республиканцы и чиновники администраций экс-президентов Соединенных Штатов обсуждали создание партии..."><link rel="amphtml" href="https://gordonua.com/amp/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"><meta property="og:image" content="https://gordonua.com/img/article/15395/8_big.jpg" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15395/8_big.jpg"><link rel="image_src" href="https://gordonua.com/img/article/15395/8_big.jpg" /><TITLE>Бывшие республиканцы обсуждают создание партии против Трампа – Reuters / ГОРДОН</TITLE><meta property="og:title" content="Бывшие республиканцы обсуждают создание партии против Трампа – Reuters" /><meta name="twitter:title" content="Бывшие республиканцы обсуждают создание партии против Трампа – Reuters"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Бывшие республиканцы и чиновники администраций экс-президентов Соединенных Штатов обсуждали создание партии..." />
<meta name="keywords" content="World, США, Джо Байден, Джордж Буш, Вашингтон, импичмент, Дональд Трамп, Республиканская партия, Рональд Рейган, Палата представителей, конгрессмены, импичмент Трампа" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Thu, 11 Feb 2021 13:33:23 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"/>

 <link rel="alternate" href="https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html" hreflang="ru" />
 


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/87fd86f377cc6ed560d2a46462ed40a9.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 

</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256 active">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="11 февраля, 2021">
 <li class="news-item">

 
 <a href="/tags/protesty-v-belarusi.html">протесты в Беларуси</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/otravlenie-navalnogo.html">отравление Навального</a>
 </li><li class="news-item"> <a href="/tags/pavel-sheremet.html">Павел Шеремет</a>
 <a href="/tags/vybory-prezidenta-ssha-2020.html">выборы президента США 2020</a>
 <a href="/tags/katerina-gandzjuk.html">Екатерина Гандзюк</a>
 </li><li class="news-item"> <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/worldnews.html",
 "name": "МИР"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/worldnews.html" title="МИР" ><span>МИР</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Бывшие республиканцы обсуждают создание партии против Трампа – Reuters</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/worldnews.html">МИР</a>
 
 
 
 </div>
 
 
 
 
 

 <h1 class="a_head flipboard-title">Бывшие республиканцы обсуждают создание партии против Трампа – Reuters</h1>

 <div class="a_description"><h2 class="flipboard-subtitle ">Бывшие республиканцы и чиновники администраций экс-президентов Соединенных Штатов обсуждали создание партии "принципиального консерватизма", которая не позволит бывшему президенту США Дональду Трампу опрговергнуть верховенство закона, сообщили информированные источники агентства Reuters.</h2></div>
 
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-02-11T13:31:57+02:00" >Сегодня 13.31</time> <span style="display:none;" id="artview_totalcomments_if_null_1539508"> <span class="sep">&#124;</span> <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1539508"></span></a> </span> </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image" src="/img/article/15395/8_tn.jpg" alt="Трамп стал третьим президентом в истории США, в отношении которого запустили процедуру импичмента" title="Трамп стал третьим президентом в истории США, в отношении которого запустили процедуру импичмента"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 Трамп стал&nbsp;третьим президентом в истории США, в отношении которого запустили процедуру импичмента
 <br><span class="grey_light">Фото: ЕРА</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div class="a_body"> <p style="text-align: justify;"><strong>Десятки бывших республиканцев обсуждают создание новой правоцентристской партии, они считают, что Республиканская партия США не желает противостоять попыткам бывшего президента США Дональда Трампа "подорвать американскую демократию". Об этом пишет <a rel="nofollow" rel="nofollow" href="https://www.reuters.com/article/us-usa-trump-party-exclusive/exclusive-dozens-of-former-republican-officials-in-talks-to-form-anti-trump-third-party-idUSKBN2AB07P" target="_blank">Reuters</a> 11 февраля со ссылкой на четыре информированных источника.</strong></p>
<p style="text-align: justify;">В обсуждениях участвовали бывшие республиканцы и экс-чиновники администраций бывших американских лидеров Рональда Рейгана, Джорджа Буша, Джорджа Буша-младшего и Трампа. В прошлую пятницу около 120 человек обсуждали на встрече в режиме видеоконференции Zoom&nbsp;создание платформы "принципиального консерватизма", основными принципами которой должны быть поддержка Конституции и верховенства закона.&nbsp;Эти идеи, по мнению участников, <span>Трамп&nbsp;</span>опровергнул.</p>
<p style="text-align: justify;">План заключается в поддержке своих и других независимых кандидатов или членов других партий. Бывший главный политический директор Республиканской конференции Палаты представителей Эван Макмаллин подтвердил, что был одним из организаторов обсуждения, участники которого обеспокоены властью Трампа над республиканцами.</p>
<p style="text-align: justify;">На встрече, по данным Reuters, присутствовали генеральный советник министерства внутренней безопасности времен Трампа Джон Митник, бывший конгрессмен-<span>республиканец&nbsp;</span>Чарли Дент, заместитель начальника штаба министерства внутренней безопасности времен Трампа Элизабет Нойманн и еще один бывший сотрудник службы безопасности Трампа <span>Майлз Тейлор</span>.</p>
<p style="text-align: justify;">Переговоры свидетельствуют о крупном внутрипартийном расколе из-за ложных заявлений Трампа о фальсификации выборов и штурме Капитолия. Большинство республиканцев остаются лояльными к нему, но другие ищут новые направления, отмечает Reuters.</p>
<p style="text-align: justify;">Участники конференции выразили обеспокоенность тем, что некоторые республиканцы не поддерживают обвинение Трампа по делу об импичменте. Пресс-секретарь Трампа Джейсон Миллер в комментарии о возможном создании партии отметил, что "эти лузеры покинули Республиканскую партию, когда проголосовали за президента США Джо Байдена".</p>
<div class="a_body">
<p style="text-align: justify;">Трамп стал&nbsp;<span>третьим лидером в истории США, в отношении которого была запущена процедура импичмента,&nbsp;первым, кто может быть осужденным после истечения срока полномочий президента, и единственным, которому Палата представителей объявила импичмент дважды. До него разбирательство велось в отношении Эндрю Джонсона и Билла Клинтона.</span></p>
<p style="text-align: justify;">Трампу грозит импичмент из-за событий 6 января, когда он&nbsp;призвал своих сторонников идти к зданию Конгресса, где в тот момент должны были объявить победителем выборов Джо Байдена. В итоге протестующие&nbsp;<a href="https://gordonua.com/news/worldnews/storonniki-trampa-shturmuyut-kongress-gde-oglashayut-rezultaty-prezidentskih-vyborov-1534534.html">взяли здание Конгресса штурмом</a>.&nbsp;В результате беспорядков погибли пять человек,&nbsp;<a href="https://gordonua.com/news/worldnews/v-ssha-vyroslo-kolichestvo-zhertv-posle-shturma-kapitoliya-1534696.html">среди них и офицер полиции</a>&nbsp;Капитолия,&nbsp;а в Вашингтоне из-за этого объявили&nbsp;<a href="https://gordonua.com/news/worldnews/v-vashingtone-obyavili-rezhim-chrezvychaynoy-situacii-do-inauguracii-baydena-1534572.html">чрезвычайное положение</a>.</p>
<p style="text-align: justify;">Беспорядки у Капитолия привели к тому, что десятки тысяч американских избирателей <a href="https://gordonua.com/news/worldnews/posle-shturma-kapitoliya-desyatki-tysyach-respublikancev-izmenili-politicheskie-predpochteniya-1537518.html">вышли из рядов сторонников Республиканской партии</a>.</p>
<p style="text-align: justify;">После этого Палата представителей&nbsp;&ndash; нижняя палата Конгресса США&nbsp;&ndash; на заседании 13 января&nbsp;<a href="https://gordonua.com/news/worldnews/palata-predstaviteley-obyavila-impichment-trampu-vo-vtoroy-raz-1535425.html">проголосовала за импичмент Трампа</a>. Авторы резолюции выдвинули ему одно обвинение&nbsp;&ndash;&nbsp;<a href="https://gordonua.com/news/worldnews/obnarodovan-proekt-novoy-rezolyucii-ob-impichmente-trampu-v-nem-odna-statya-obvineniya-1534818.html">в&nbsp;подстрекательстве к массовым беспорядкам</a>.</p>
<p style="text-align: justify;">Сенат США 9 февраля поддержал&nbsp;<a href="https://gordonua.com/news/worldnews/senat-ssha-nazval-konstitucionnoy-proceduru-impichmenta-trampa-1539290.html">конституционность импичмента Трампа</a>.&nbsp;</p>
<div class="a_body" style="text-align: justify;">
<p style="text-align: justify;"><span><span>Первый раз&nbsp;</span><a href="https://gordonua.com/news/worldnews/v-ssha-obyavili-o-nachale-oficialnogo-rassledovaniya-dlya-procedury-impichmenta-trampa-1297526.html">процедуру запустили в сентябре 2019 года</a><span>.&nbsp;Ее причиной стал скандал, который начался после публикаций The Washington Post и The New York Times о возможном давлении главы Белого дома на президента Украины Владимира Зеленского во время телефонного разговора 25 июля. В разговоре с ним Трамп&nbsp;</span><a href="https://gordonua.com/news/politics/belyy-dom-opublikoval-stenogrammu-razgovora-trampa-i-zelenskogo-ot-25-iyulya-1299332.html">поднял вопрос о расследовании деятельности</a><span>&nbsp;в Украине&nbsp;Хантера Байдена&nbsp;&ndash;&nbsp;сына своего соперника на президентских выборах Джо Байдена. Зеленский пообещал Трампу, что новый украинский генпрокурор&nbsp;</span><a href="https://gordonua.com/news/politics/zelenskiy-v-razgovore-s-trampom-obeshchal-chto-novyy-genprokuror-budet-rassledovat-delo-kompanii-svyazannoy-s-synom-baydena-stenogramma-1299439.html">"посмотрит на ситуацию"</a><span>. В итоге Палата представителей&nbsp;</span><a href="https://gordonua.com/news/worldnews/palata-predstavitelej-kongressa-objavila-impichment-trampu-1479782.html">объявила ему импичмент</a><span>,&nbsp;а Сенат&nbsp;</span><a href="https://gordonua.com/news/worldnews/senat-otkazalsya-otstranyat-trampa-ot-vlasti-1485792.html">отклонил обе статьи обвинения</a><span>.</span></span></p>
</div>
</div>
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/США.html">США</a>, <a href="/tags/Джо Байден.html">Джо Байден</a>, <a href="/tags/Джордж Буш.html">Джордж Буш</a>, <a href="/tags/Вашингтон.html">Вашингтон</a>, <a href="/tags/импичмент.html">импичмент</a>, <a href="/tags/Дональд Трамп.html">Дональд Трамп</a>, <a href="/tags/Республиканская партия.html">Республиканская партия</a>, <a href="/tags/Рональд Рейган.html">Рональд Рейган</a>, <a href="/tags/palata-predstavitelej.html">Палата представителей</a>, <a href="/tags/kongressmeny.html">конгрессмены</a>, <a href="/tags/impichment-trampa.html">импичмент Трампа</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1539508_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1539508';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1539508,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/bayden-mozhet-poluchit-dostup-k-razgovoram-trampa-i-putina-smi-1539305.html#photo"> <img alt="Трамп (справа) был президентом США с января 2017 года по январь 2021-го" title="Байден имеет доступ к разговорам Трампа и Путина – СМИ" src="/theme/img/blank.png"

 data-src="/img/article/15393/5_tn2.jpg?1612946649">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/bayden-mozhet-poluchit-dostup-k-razgovoram-trampa-i-putina-smi-1539305.html"> Байден имеет доступ к разговорам Трампа и Путина – СМИ
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 08.55 <span style="display:none;" id="artview_totalcomments_if_null_1539305">
 <span class="sep">&#124;</span><a href="/news/worldnews/bayden-mozhet-poluchit-dostup-k-razgovoram-trampa-i-putina-smi-1539305.html#comments">комментариев: <span class="red" id="artview_totalcomments_1539305"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1539305]" data-value="1539305"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/pochti-krichal-tramp-ostalsya-nedovolen-vystupleniem-ego-advokatov-v-senate-smi-1539299.html#photo"> <img alt="Трамп стал третьим лидером в истории США, в отношении которого была запущена процедура импичмента" title="&quot;Почти кричал&quot;. Трамп остался недоволен выступлением своих адвокатов в Сенате СМИ" src="/theme/img/blank.png"

 data-src="/img/article/15392/99_tn2.jpg?1612973725">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/pochti-krichal-tramp-ostalsya-nedovolen-vystupleniem-ego-advokatov-v-senate-smi-1539299.html"> "Почти кричал". Трамп остался недоволен выступлением своих адвокатов в Сенате &ndash; СМИ
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 07.48 <span style="display:none;" id="artview_totalcomments_if_null_1539299">
 <span class="sep">&#124;</span><a href="/news/worldnews/pochti-krichal-tramp-ostalsya-nedovolen-vystupleniem-ego-advokatov-v-senate-smi-1539299.html#comments">комментариев: <span class="red" id="artview_totalcomments_1539299"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1539299]" data-value="1539299"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/senat-ssha-nazval-konstitucionnoy-proceduru-impichmenta-trampa-1539290.html#photo"> <img alt="Трампу грозит импичмент из-за событий 6 января" title="Сенат США назвал конституционной процедуру импичмента Трампа" src="/theme/img/blank.png"

 data-src="/img/article/15392/90_tn2.jpg?1612911476">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/worldnews/senat-ssha-nazval-konstitucionnoy-proceduru-impichmenta-trampa-1539290.html"> Сенат США назвал конституционной процедуру импичмента Трампа
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 00.19 <span style="display:none;" id="artview_totalcomments_if_null_1539290">
 <span class="sep">&#124;</span><a href="/news/worldnews/senat-ssha-nazval-konstitucionnoy-proceduru-impichmenta-trampa-1539290.html#comments">комментариев: <span class="red" id="artview_totalcomments_1539290"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1539290]" data-value="1539290"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/live/v-senate-otkrylis-slushaniya-po-delu-ob-impichmente-trampa-translyaciya-s-perevodom-na-russkiy-1539251.html#photo"> <img alt="Трамп стал единственным лидером США, которому Палата представителей объявила импичмент дважды" title="В Сенате открылись слушания по делу об импичменте Трампа. Трансляция с переводом на русский" src="/theme/img/blank.png"

 data-src="/img/article/15392/51_tn2.jpg?1612910005">
 
 <span class="icon_play_sm">&nbsp;</span> </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881539251">
 <a href="/live.html">LIVE</a>, <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/live/v-senate-otkrylis-slushaniya-po-delu-ob-impichmente-trampa-translyaciya-s-perevodom-na-russkiy-1539251.html"> В Сенате открылись слушания по делу об импичменте Трампа. Трансляция с переводом на русский
 


 
 </a> </div>
 
 
 <div class="for_data">
 9 февраля, 2021 20.00 <span style="display:none;" id="artview_totalcomments_if_null_1539251">
 <span class="sep">&#124;</span><a href="/live/v-senate-otkrylis-slushaniya-po-delu-ob-impichmente-trampa-translyaciya-s-perevodom-na-russkiy-1539251.html#comments">комментариев: <span class="red" id="artview_totalcomments_1539251"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1539251]" data-value="1539251"></span>

 <span class="icon_video">&nbsp;</span> </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/est-dno-i-my-ne-imeem-prava-ego-probivat-tina-karol-prokommentirovala-vyskazyvanie-polyakovoy-nazvavshey-ee-plakalshchicey-na-pohoronah-1539513.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15395/13_tn2.jpg" alt="&quot;Есть дно и мы не имеем права его пробивать&quot;. Тина Кароль прокомментировала высказывание Поляковой, назвавшей ее плакальщицей на похоронах" title="&quot;Есть дно и мы не имеем права его пробивать&quot;. Тина Кароль прокомментировала высказывание Поляковой, назвавшей ее плакальщицей на похоронах"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/est-dno-i-my-ne-imeem-prava-ego-probivat-tina-karol-prokommentirovala-vyskazyvanie-polyakovoy-nazvavshey-ee-plakalshchicey-na-pohoronah-1539513.html">"Есть дно и мы не имеем права его пробивать". Тина Кароль прокомментировала высказывание Поляковой, назвавшей ее плакальщицей на похоронах
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/radosti-polnye-shtany-dorofeeva-porezvilas-na-ulice-1539515.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15395/15_tn2.jpg" alt="&quot;Радости полные штаны&quot;. Дорофеева порезвилась на улице" title="&quot;Радости полные штаны&quot;. Дорофеева порезвилась на улице"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/radosti-polnye-shtany-dorofeeva-porezvilas-na-ulice-1539515.html">"Радости полные штаны". Дорофеева порезвилась на улице
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/chto-podarit-lyubimoy-na-den-svyatogo-valentina-1539435.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/35_tn2.jpg" alt="Что подарить на День святого Валентина? Пять вариантов для любимой" title="Что подарить на День святого Валентина? Пять вариантов для любимой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/chto-podarit-lyubimoy-na-den-svyatogo-valentina-1539435.html">Что подарить на День святого Валентина? Пять вариантов для любимой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krasotki-made-in-ukraine-kirkorov-vstretilsya-s-ani-lorak-i-maruv-v-moskovskom-restorane-foto-1539507.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15395/7_tn2.jpg" alt="&quot;Красотки made in Ukraine”. Киркоров встретился с Ани Лорак и Maruv в московском ресторане. Фото" title="&quot;Красотки made in Ukraine”. Киркоров встретился с Ани Лорак и Maruv в московском ресторане. Фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krasotki-made-in-ukraine-kirkorov-vstretilsya-s-ani-lorak-i-maruv-v-moskovskom-restorane-foto-1539507.html">"Красотки made in Ukraine”. Киркоров встретился с Ани Лорак и Maruv в московском ресторане. Фото
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ateisty-poveryat-v-boga-posle-togo-kak-poprobuyut-etot-pirog-klopotenko-podelilsya-novym-receptom-1539501.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15395/1_tn2.jpg" alt="&quot;Атеисты поверят в Бога после того, как попробуют этот пирог&quot;. Клопотенко поделился новым рецептом" title="&quot;Атеисты поверят в Бога после того, как попробуют этот пирог&quot;. Клопотенко поделился новым рецептом"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ateisty-poveryat-v-boga-posle-togo-kak-poprobuyut-etot-pirog-klopotenko-podelilsya-novym-receptom-1539501.html">"Атеисты поверят в Бога после того, как попробуют этот пирог". Клопотенко поделился новым рецептом
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/cimbalyuk-rasskazal-pochemu-pyat-let-nazad-razvelsya-s-zhenoy-1539503.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15395/3_tn2.jpg" alt="Цимбалюк рассказал, почему пять лет назад развелся с женой" title="Цимбалюк рассказал, почему пять лет назад развелся с женой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/cimbalyuk-rasskazal-pochemu-pyat-let-nazad-razvelsya-s-zhenoy-1539503.html">Цимбалюк рассказал, почему пять лет назад развелся с женой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/sanina-rasskazala-kakim-byl-ee-pervyy-gonorar-1539496.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/96_tn2.jpg" alt="Санина рассказала, каким был ее первый гонорар " title="Санина рассказала, каким был ее первый гонорар "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/sanina-rasskazala-kakim-byl-ee-pervyy-gonorar-1539496.html">Санина рассказала, каким был ее первый гонорар 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/frolova-snyalas-v-chernom-bele-i-rasskazala-skolko-kilogrammov-nabrala-za-vremya-beremennosti-1539492.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/92_tn2.jpg" alt="Фролова снялась в черном белье и рассказала, сколько килограммов набрала за время беременности" title="Фролова снялась в черном белье и рассказала, сколько килограммов набрала за время беременности"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/frolova-snyalas-v-chernom-bele-i-rasskazala-skolko-kilogrammov-nabrala-za-vremya-beremennosti-1539492.html">Фролова снялась в черном белье и рассказала, сколько килограммов набрала за время беременности
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kazhdyy-prosto-mechtaet-na-tebe-nazhitsya-alyona-alyona-rasskazala-pochemu-ey-ne-ponravilsya-pyatidnevnyy-otdyh-v-egipte-za-300-1539488.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/88_tn2.jpg" alt="&quot;Каждый просто мечтает на тебе нажиться&quot;. alyona alyona рассказала, почему ей не понравился пятидневный отдых в Египте за $300" title="&quot;Каждый просто мечтает на тебе нажиться&quot;. alyona alyona рассказала, почему ей не понравился пятидневный отдых в Египте за $300"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kazhdyy-prosto-mechtaet-na-tebe-nazhitsya-alyona-alyona-rasskazala-pochemu-ey-ne-ponravilsya-pyatidnevnyy-otdyh-v-egipte-za-300-1539488.html">"Каждый просто мечтает на тебе нажиться". alyona alyona рассказала, почему ей не понравился пятидневный отдых в Египте за $300
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/naydu-etu-svoloch-i-zastavlyu-otvechat-neizvestnye-ot-imeni-ognevich-vzyali-dengi-za-reklamu-ukrainskogo-brenda-1539481.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/81_tn2.jpg" alt="&quot;Найду эту сволочь и заставлю отвечать&quot;. Неизвестные от имени Огневич взяли деньги за рекламу украинского бренда" title="&quot;Найду эту сволочь и заставлю отвечать&quot;. Неизвестные от имени Огневич взяли деньги за рекламу украинского бренда"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/naydu-etu-svoloch-i-zastavlyu-otvechat-neizvestnye-ot-imeni-ognevich-vzyali-dengi-za-reklamu-ukrainskogo-brenda-1539481.html">"Найду эту сволочь и заставлю отвечать". Неизвестные от имени Огневич взяли деньги за рекламу украинского бренда
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nikityuk-obyasnila-pochemu-ne-stanet-geroiney-shou-holostyachka-1539485.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/85_tn2.jpg" alt="Никитюк объяснила, почему не станет героиней шоу &quot;Холостячка&quot;" title="Никитюк объяснила, почему не станет героиней шоу &quot;Холостячка&quot;"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nikityuk-obyasnila-pochemu-ne-stanet-geroiney-shou-holostyachka-1539485.html">Никитюк объяснила, почему не станет героиней шоу "Холостячка"
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-takie-dni-ya-prakticheski-ni-s-kem-ne-razgovarivayu-ostapchuk-sdelal-otkrovennoe-priznanie-o-svoem-emocionalnom-sostoyanii-1539482.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/82_tn2.jpg" alt="&quot;В такие дни я практически ни с кем не разговариваю&quot;. Остапчук сделал откровенное признание о своем эмоциональном состоянии" title="&quot;В такие дни я практически ни с кем не разговариваю&quot;. Остапчук сделал откровенное признание о своем эмоциональном состоянии"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-takie-dni-ya-prakticheski-ni-s-kem-ne-razgovarivayu-ostapchuk-sdelal-otkrovennoe-priznanie-o-svoem-emocionalnom-sostoyanii-1539482.html">"В такие дни я практически ни с кем не разговариваю". Остапчук сделал откровенное признание о своем эмоциональном состоянии
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dumal-volochkova-prismotrelsya-sobchak-fileynaya-chast-nedozharena-sobchak-v-kupalnike-zasvetila-neravnomernyy-zagar-1539473.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/73_tn2.jpg" alt="&quot;Думал, Волочкова, присмотрелся Собчак&quot;, &quot;Филейная часть недожарена&quot;. Собчак в купальнике засветила неравномерный загар" title="&quot;Думал, Волочкова, присмотрелся Собчак&quot;, &quot;Филейная часть недожарена&quot;. Собчак в купальнике засветила неравномерный загар"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dumal-volochkova-prismotrelsya-sobchak-fileynaya-chast-nedozharena-sobchak-v-kupalnike-zasvetila-neravnomernyy-zagar-1539473.html">"Думал, Волочкова, присмотрелся &ndash; Собчак", "Филейная часть недожарена". Собчак в купальнике засветила неравномерный загар
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/princ-uilyam-i-ego-zhena-ketrin-planiruyut-rodit-chetvertogo-rebenka-smi-1539429.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/29_tn2.jpg" alt="Принц Уильям и его жена Кэтрин планируют родить четвертого ребенка – СМИ" title="Принц Уильям и его жена Кэтрин планируют родить четвертого ребенка – СМИ"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/princ-uilyam-i-ego-zhena-ketrin-planiruyut-rodit-chetvertogo-rebenka-smi-1539429.html">Принц Уильям и его жена Кэтрин планируют родить четвертого ребенка – СМИ
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-otreagiroval-amerikanskiy-shou-biznes-na-film-o-zhizni-spirs-pod-opekoy-otca-1539417.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15394/17_tn2.jpg" alt="Как отреагировал американский шоу-бизнес на фильм о жизни Спирс под опекой отца" title="Как отреагировал американский шоу-бизнес на фильм о жизни Спирс под опекой отца"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/kak-otreagiroval-amerikanskiy-shou-biznes-na-film-o-zhizni-spirs-pod-opekoy-otca-1539417.html">Как отреагировал американский шоу-бизнес на фильм о жизни Спирс под опекой отца
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zarazivshayasya-koronavirusom-podolskaya-obnarodovala-foto-s-progulki-1539412.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15394/12_tn2.jpg" alt="Заразившаяся коронавирусом Подольская обнародовала фото с прогулки" title="Заразившаяся коронавирусом Подольская обнародовала фото с прогулки"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zarazivshayasya-koronavirusom-podolskaya-obnarodovala-foto-s-progulki-1539412.html">Заразившаяся коронавирусом Подольская обнародовала фото с прогулки
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style="height:300px;display:block;"></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"> <acronym>13:31</acronym> Бывшие республиканцы обсуждают создание партии против Трампа – Reuters
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/mid-ukrainy-kiev-uchtet-rekomendacii-es-o-neobhodimosti-zaversheniya-nachatyh-reform-1539517.html" class="mark_line"> <acronym>13:24</acronym> МИД Украины: Киев учтет рекомендации ЕС о необходимости завершения начатых реформ
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/za-kazhdym-pridem-glava-gospogransluzhby-ukrainy-obyavil-o-likvidacii-shem-v-svoem-vedomstve-1539512.html" class="mark_line"> <acronym>13:17</acronym> "За каждым придем". Глава Госпогранслужбы Украины объявил о ликвидации "схем" в своем ведомстве
 


 
 </a>
 </li>
 <li>
 <a href="/news/sport/slava-ukran-obidchik-lomachenko-na-ukrainskom-poblagodaril-fanatov-s-ukrainy-za-podderzhku-1539514.html"> <acronym>13:16</acronym> "Слава Україні!" Обидчик Ломаченко на украинском поблагодарил фанатов с Украины за поддержку
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/zelenskiy-s-poslami-g7-pribyli-na-donbass-1539511.html" class="mark_line"> <acronym>13:04</acronym> Зеленский с послами G7 прибыли на Донбасс
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/mid-ukrainy-vruchil-gruzii-notu-iz-za-zaderzhannyh-grazhdan-ukrainy-1539510.html"> <acronym>13:03</acronym> МИД Украины вручил Грузии ноту из-за задержанных моряков
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/lukashenko-schitaet-chto-ot-edinstva-belarusi-i-rossii-zavisit-mir-ili-voyna-v-regione-1539506.html"> <acronym>12:52</acronym> Лукашенко считает, что от единства Беларуси и России зависит, мир или война будут в регионе
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/publications/harkovchanin-eto-natsionalnost-polnyj-tekst-nevyshedshego-intervju-kernesa-gordonu-1538343.html" class="mark_line">"Харьковчанин – это национальность". Полный текст невышедшего интервью Кернеса Гордону <span class="red_bg">G</span> <acronym>09:00</acronym></a>
 </li>
 <li>
 <a href="/news/politics/nackorpus-blokiroval-patriotov-kivy-nabu-rassleduet-zakupki-vakcin-v-velikobritanii-nashli-novye-shtammy-koronavirusa-glavnoe-za-den-1539433.html" class="mark_line">"Нацкорпус" блокировал "Патриотов" Кивы, НАБУ расследует закупки вакцин, самолет МАУ в Иране могли сбить намеренно. Главное за день <span class="red_bg">G</span> <acronym>22:24</acronym></a>
 </li>
 <li>
 <a href="/publications/chto-smogli-vyyasnit-eksperty-voz-o-koronaviruse-za-neskolko-nedel-raboty-v-uhane-glavnoe-1539254.html" class="mark_line">Что смогли выяснить эксперты ВОЗ о коронавирусе за несколько недель работы в Ухане. Главное <span class="red_bg">G</span> <acronym>20:00</acronym></a>
 </li>
 <li>
 <a href="/news/money/komarovskiy-to-chto-hirurg-operiruyushchiy-kazhdyy-den-poluchaet-7400-grn-eto-povod-akademii-medicinskih-nauk-vyyti-na-kreshchatik-i-zastrelitsya-1539421.html">Комаровский: То, что хирург, оперирующий каждый день, получает 7400 грн, – это повод Академии медицинских наук выйти на Крещатик и застрелиться <span class="red_bg">G</span> <acronym>19:46</acronym></a>
 </li>
 <li>
 <a href="/news/politics/komarovskiy-esli-vam-ne-nuzhna-informaciya-idite-v-zhopu-1539391.html">Комаровский: Если вам не нужна информация – идите в жопу <span class="red_bg">G</span> <acronym>17:50</acronym></a>
 </li>
 <li>
 <a href="/news/society/komarovskiy-mir-vernetsya-k-normalnoy-zhizni-v-konce-2022-goda-1539392.html">Комаровский: Мир вернется к нормальной жизни в конце 2022 года <span class="red_bg">G</span> <acronym>16:50</acronym></a>
 </li>
 <li>
 <a href="/news/society/komarovskiy-skolko-semey-raspadetsya-potomu-chto-chelovek-poteryaet-obonyanie-ili-ono-u-nego-izvratitsya-emu-zhena-budet-pahnut-po-drugomu-1539370.html">Комаровский: Сколько семей распадется потому, что человек потеряет обоняние? Или оно у него извратится – ему жена будет пахнуть по-другому <span class="red_bg">G</span> <acronym>15:31</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/harkovchanin-eto-natsionalnost-polnyj-tekst-nevyshedshego-intervju-kernesa-gordonu-1538343.html">"Харьковчанин – это национальность". Полный текст невышедшего интервью Кернеса Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/chto-smogli-vyyasnit-eksperty-voz-o-koronaviruse-za-neskolko-nedel-raboty-v-uhane-glavnoe-1539254.html">Что смогли выяснить эксперты ВОЗ о коронавирусе за несколько недель работы в Ухане. Главное
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/top-10-samyh-bogatyh-lyudey-v-mire-v-2021-godu-1539322.html">Топ-10 самых богатых людей в мире в 2021 году
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/komarovskiy-sindrom-illarionova-ya-nablyudayu-u-sebya-poslednie-let-pyat-1536082.html">Комаровский: Синдром Илларионова я наблюдаю у себя последние лет пять
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/pasporta-i-sertifikaty-o-vakcinacii-ot-koronavirusa-kakie-strany-hotyat-ih-vvesti-budut-li-oni-obyazatelnymi-i-namerena-li-eto-delat-ukraina-1539007.html">Паспорта и сертификаты о вакцинации от коронавируса. Какие страны хотят их ввести, будут ли они обязательными и намерена ли это делать Украина?
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/stepanov-ranshe-leta-kommercheskie-vakciny-ot-covid-19-v-ukraine-ne-poyavyatsya-1539021.html">Степанов: Раньше лета коммерческие вакцины от COVID-19 в Украине не появятся
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="https://gordonua.com/bulvar/news/pinchuk-zelenskiy-nashel-v-moih-rabotah-ryb-i-rakov-pohozhih-na-putina-1538189.html">Олег Пинчук: Зеленский нашел в моих работах рыб и раков, похожих на Путина
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/opzzh-sobralas-obyavit-impichment-zelenskomu-obyasnyaem-pochemu-u-partii-medvedchuka-nichego-ne-poluchitsya-1538643.html">ОПЗЖ собралась объявить импичмент Зеленскому. Объясняем, почему у партии Медведчука ничего не получится
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/belkovskiy-zelenskomu-dlya-ryvka-nado-sformirovat-novyy-kabmin-iz-timoshenko-groysmana-yacenyuka-razumkova-vo-glave-s-hristey-friland-1536908.html">Белковский: Зеленскому для рывка надо сформировать новый Кабмин из Тимошенко, Гройсмана, Яценюка, Разумкова во главе с Христей Фриланд
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zapreshchali-li-v-ukraine-knigi-bulgakova-i-akunina-glavnoe-o-skandale-1538164.html">Запрещали ли в Украине книги Булгакова и Акунина? Главное о скандале
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/dumal-golaya-a-kakogo-cveta-u-vas-soski-pokazalos-chto-eto-irina-bilyk-maruv-zasvetila-telo-v-golom-bele-1539146.html">
 <img src="/img/article/15391/46_tn2.jpg" alt="&quot;Думал, голая&quot;, &quot;А какого цвета у вас соски?&quot;, &quot;Показалось, что это Ирина Билык&quot;. Maruv засветила тело в &quot;голом&quot; белье" title="&quot;Думал, голая&quot;, &quot;А какого цвета у вас соски?&quot;, &quot;Показалось, что это Ирина Билык&quot;. Maruv засветила тело в &quot;голом&quot; белье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dumal-golaya-a-kakogo-cveta-u-vas-soski-pokazalos-chto-eto-irina-bilyk-maruv-zasvetila-telo-v-golom-bele-1539146.html">"Думал, голая", "А какого цвета у вас соски?", "Показалось, что это Ирина Билык". Maruv засветила тело в "голом" белье
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ona-zdorovaya-sisyastaya-s-nogami-tolstymi-a-eta-polyakova-na-shou-maska-obyasnila-pochemu-pava-ne-kamaliya-1539406.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15394/6_tn2.jpg" alt="&quot;Она здоровая, сисястая, с ногами толстыми. А эта?&quot; Полякова на шоу &quot;Маска&quot; объяснила, почему Пава – не Камалия" title="&quot;Она здоровая, сисястая, с ногами толстыми. А эта?&quot; Полякова на шоу &quot;Маска&quot; объяснила, почему Пава – не Камалия"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ona-zdorovaya-sisyastaya-s-nogami-tolstymi-a-eta-polyakova-na-shou-maska-obyasnila-pochemu-pava-ne-kamaliya-1539406.html">"Она здоровая, сисястая, с ногами толстыми. А эта?" Полякова на шоу "Маска" объяснила, почему Пава – не Камалия
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tam-vse-golye-ya-snyal-trusy-vozbudilsya-kolyadenko-rasskazal-o-svoem-nudistskom-opyte-1539062.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15390/62_tn2.jpg" alt="&quot;Там все голые. Я снял трусы, возбудился&quot;. Коляденко рассказал о своем нудистском опыте" title="&quot;Там все голые. Я снял трусы, возбудился&quot;. Коляденко рассказал о своем нудистском опыте"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tam-vse-golye-ya-snyal-trusy-vozbudilsya-kolyadenko-rasskazal-o-svoem-nudistskom-opyte-1539062.html">"Там все голые. Я снял трусы, возбудился". Коляденко рассказал о своем нудистском опыте
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/eto-ocherednoy-skandal-tina-karol-1539154.html">
 <img src="/img/article/15391/54_tn2.jpg" alt="&quot;Это очередной скандал!&quot;. Тина Кароль после высказывания Поляковой обнародовала видео и фото в черном платье" title="&quot;Это очередной скандал!&quot;. Тина Кароль после высказывания Поляковой обнародовала видео и фото в черном платье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/eto-ocherednoy-skandal-tina-karol-1539154.html">"Это очередной скандал!". Тина Кароль после высказывания Поляковой обнародовала видео и фото в черном платье
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/nam-by-za-takoe-po-palcam-nadavali-nado-ispravlyat-kto-uchitel-poklonniki-galkina-zayavili-chto-ego-s-pugachevoy-doch-nepravilno-obuchayut-igre-na-pianino-1539314.html">
 <img src="/img/article/15393/14_tn2.jpg" alt="&quot;Нам бы за такое по пальцам надавали&quot;, &quot;Надо исправлять&quot;, &quot;Кто учитель?&quot;. Поклонники Галкина заявили, что его с Пугачевой дочь неправильно обучают игре на пианино" title="&quot;Нам бы за такое по пальцам надавали&quot;, &quot;Надо исправлять&quot;, &quot;Кто учитель?&quot;. Поклонники Галкина заявили, что его с Пугачевой дочь неправильно обучают игре на пианино"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nam-by-za-takoe-po-palcam-nadavali-nado-ispravlyat-kto-uchitel-poklonniki-galkina-zayavili-chto-ego-s-pugachevoy-doch-nepravilno-obuchayut-igre-na-pianino-1539314.html">"Нам бы за такое по пальцам надавали", "Надо исправлять", "Кто учитель?". Поклонники Галкина заявили, что его с Пугачевой дочь неправильно обучают игре на пианино
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/rossiyskaya-aktrisa-yuliya-aug-zayavila-chto-lishilas-roli-posle-intervyu-v-kotorom-vyrazila-nesoglasie-s-deystviyami-rossiyskogo-pravitelstva-1539369.html">
 <span class="icon_play_sm">&nbsp;</span> <img src="/img/article/15393/69_tn2.jpg" alt="Российская актриса Юлия Ауг заявила, что лишилась роли после интервью, в котором выразила несогласие с действиями российского правительства" title="Российская актриса Юлия Ауг заявила, что лишилась роли после интервью, в котором выразила несогласие с действиями российского правительства"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rossiyskaya-aktrisa-yuliya-aug-zayavila-chto-lishilas-roli-posle-intervyu-v-kotorom-vyrazila-nesoglasie-s-deystviyami-rossiyskogo-pravitelstva-1539369.html">Российская актриса Юлия Ауг заявила, что лишилась роли после интервью, в котором выразила несогласие с действиями российского правительства
 


 
 <span class="icon_video"/> </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/mozhet-uzhe-pozhenites-v-seti-obsuzhdayut-romantichnye-snimki-grosu-s-polyanskim-1539228.html">
 <img src="/img/article/15392/28_tn2.jpg" alt="&quot;Может, уже поженитесь?&quot; В сети обсуждают романтичные снимки Grosu с Полянским" title="&quot;Может, уже поженитесь?&quot; В сети обсуждают романтичные снимки Grosu с Полянским"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/mozhet-uzhe-pozhenites-v-seti-obsuzhdayut-romantichnye-snimki-grosu-s-polyanskim-1539228.html">"Может, уже поженитесь?" В сети обсуждают романтичные снимки Grosu с Полянским
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/gde-gran-mezhdu-seksualnostyu-i-vulgarnostyu-kaminskaya-podelilas-otkrovennym-snimkom-v-bele-1539307.html">
 <img src="/img/article/15393/7_tn2.jpg" alt="&quot;Где грань между сексуальностью и вульгарностью?&quot;. Каминская поделилась снимком в белье" title="&quot;Где грань между сексуальностью и вульгарностью?&quot;. Каминская поделилась снимком в белье"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/gde-gran-mezhdu-seksualnostyu-i-vulgarnostyu-kaminskaya-podelilas-otkrovennym-snimkom-v-bele-1539307.html">"Где грань между сексуальностью и вульгарностью?". Каминская поделилась снимком в белье
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/worldnews/byvshie-respublikancy-obsuzhdayut-sozdanie-partii-protiv-trampa-reuters-1539508.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2256__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1539508&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'world' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1539508 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2256': 2256} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2256 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1539508 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/5ebc3e11fc0b50aa9a04de413d2b6833.js"></script>




 
</body>
</html>