<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Спикер Верховной Рады Дмитрий Разумков в эфире телеканала Украина 24 6 октября оценил возможность передачи поста..." /><meta name="twitter:description" content="Спикер Верховной Рады Дмитрий Разумков в эфире телеканала Украина 24 6 октября оценил возможность передачи поста..."><link rel="amphtml" href="https://gordonua.com/amp/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html"><meta property="og:image" content="https://gordonua.com/img/article/15754/47_big.jpeg?v1633544521" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15754/47_big.jpeg?v1633544521"><link rel="image_src" href="https://gordonua.com/img/article/15754/47_big.jpeg?v1633544521" /><TITLE>Разумков оценил шансы Корниенко стать спикером Верховной Рады / ГОРДОН</TITLE><meta property="og:title" content="Разумков оценил шансы Корниенко стать спикером Верховной Рады" /><meta name="twitter:title" content="Разумков оценил шансы Корниенко стать спикером Верховной Рады"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Спикер Верховной Рады Дмитрий Разумков в эфире телеканала Украина 24 6 октября оценил возможность передачи поста..." />
<meta name="keywords" content="Politics, Верховная Рада, отставка, Слуга народа, Дмитрий Разумков, Александр Корниенко, спикер" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Wed, 06 Oct 2021 21:22:01 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2021" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html"/>

 <link rel="alternate" href="https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html" hreflang="ru" />
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>












 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': 'lte4000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 <li class="f_right">
 
 <a href="/ukr/" class="lang_link" onclick="cookie_lang('gordonua.com','2');">UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194 active">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="06 октября, 2021">
 <li class="news-item">

 
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/nastuplenie-talibov-v-afganistane-2021.html">приход талибов к власти в Афганистане 2021</a>
 </li><li class="news-item"> <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 <a href="/tags/pokushenie-na-shefira.html">покушение на Шефира</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 </li><li class="news-item"> <a href="/tags/vitalij-shishov.html">Виталий Шишов</a>
 <a href="/tags/paralimpiada-2020.html">Паралимпиада 2020</a>
 <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/politics.html",
 "name": "ПОЛИТИКА"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/politics.html" title="ПОЛИТИКА" ><span>ПОЛИТИКА</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Разумков оценил шансы Корниенко стать спикером Верховной Рады</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/politics.html">ПОЛИТИКА</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Разумков оценил шансы Корниенко стать спикером Верховной Рады</h1>
 

 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2021-10-06T21:08:16+03:00" >Сегодня 21.08</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1575447"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1575447"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1633544521" src="/img/article/15754/47_tn.jpeg?v1633544521" alt="У парламентской фракции &quot;Слуга народа&quot; и Разумкова есть разногласия по закону об олигархах" title="У парламентской фракции &quot;Слуга народа&quot; и Разумкова есть разногласия по закону об олигархах"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 У парламентской фракции "Слуга народа" и Разумкова есть разногласия по закону об олигархах
 <br><span class="grey_light">Фото: rada.gov.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Спикер Верховной Рады Дмитрий Разумков в эфире телеканала <a href="https://www.youtube.com/watch?v=IgSn1Z2rq6E" target="_blank">"Украина 24"</a> 6 октября оценил возможность передачи поста главе партии "Слуга народа" Александру Корниенко.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Насколько я знаю, Александр Сергеевич планирует быть первым вице-спикером. Возможно, я ошибаюсь. [...] Но документы подаются на вас",&nbsp;&ndash; сказал Разумков.&nbsp;</p>
<p style="text-align: justify;">В ответ на это Корниенко сказал, что "это решает зал Рады".</p>
<p style="text-align: justify;">"Мало ли какие документы там подаются. Как они могут подаваться без вакантного места?"&nbsp;&ndash; спросил Корниенко.</p>
<p style="text-align: justify;">Верховная Рада сегодня решила, что заседание парламента 7 октября во время рассмотрения вопроса об отзыве Разумкова будет вести нардеп от "Слуги народа" <a href="https://gordonua.com/news/politics/rada-opredelilas-kto-budet-vesti-zasedanie-vo-vremya-rassmotreniya-voprosa-ob-otzyve-razumkova-sredi-pretendentov-byli-getmancev-leros-i-goncharenko-1575352.html">Даниил Гетманцев</a>. Корниенко предложил кандидатуру Гетманцева, нардеп от "Европейской солидарности" Ирина Геращенко&nbsp;&ndash; внефракционного нардепа Гео Лероса, депутата Рады от "Слуги народа" Юрия Корявченкова и нардепа от "Евросолидарности" Алексея Гончаренко, глава фракции "Голос" Ярослав Железняк озвучил фамилию представителя "Слуги народа" Александра Бакумова.</p>
<p style="text-align: justify;">Корявченков взял самоотвод, остальные претенденты заявили о конфликте интересов.</p> <div class='context'><span class='context_name'>Контекст:</span><div class="a_body newposiziwin">
<div class="context">
<p >Разумков&nbsp;<a href="https://gordonua.com/news/politics/rada-izbrala-spikerom-razumkova-1231140.html">стал спикером Рады 29 августа 2019 года</a>. С мая по декабрь 2019 года он был главой пропрезидентской партии "Слуга народа", прошел в Раду под первым номером ее избирательного списка. До участия в парламентских выборах был политтехнологом, занимался бизнесом.</p>
<p >У парламентской фракции "Слуга народа" и Разумкова есть разногласия относительно закона об олигархах.&nbsp;Спикер, вопреки решению фракции, направил законопроект на экспертизу в Венецианскую комиссию&nbsp;до его рассмотрения во втором чтении. После принятия законопроекта во втором чтении Разумков&nbsp;<a href="https://gordonua.com/news/politics/razumkov-zayavil-o-popytkah-falsifikacii-teksta-zakona-ob-oligarhah-1575023.html">заявил&nbsp;о попытках фальсификации текста документа</a>.</p>
<p >В Офисе президента сложившуюся ситуацию&nbsp;<a href="https://gordonua.com/news/politics/esli-konflikt-mezhdu-slugoy-naroda-i-razumkovym-budet-narastat-zelenskiy-mozhet-vmeshatsya-podolyak-1573211.html">назвали "мировоззренческим конфликтом"</a>&nbsp;и не исключили, что в него вмешается президент Украины Владимир Зеленский. Во фракции конфликт с Разумковым назвали "сложной производственной ситуацией" и допустили возможность&nbsp;<a href="https://gordonua.com/news/politics/kornienko-nazval-konflikt-slugi-naroda-s-razumkovym-slozhnoy-proizvodstvennoy-situaciey-obshchenie-idet-v-rezhime-perepiski-1573239.html">отставки спикера Рады</a>.</p>
<p ><a rel="nofollow" rel="nofollow" href="https://www.pravda.com.ua/news/2021/09/17/7307497/" target="_blank">"Украинская правда"</a>&nbsp;со ссылкой на источники сообщила, что 16 сентября глава парламентской фракции "Слуга народа" Давид Арахамия во время футбольного матча в Киеве&nbsp;<a href="https://gordonua.com/news/politics/kolomoyskiy-zasvetilsya-na-futbolnom-matche-v-kieve-zhurnalist-1572577.html">договаривался о голосах за отставку Разумкова&nbsp;</a>с бизнесменом Игорем Коломойским. 17 сентября Арахамия&nbsp;<a href="https://gordonua.com/news/politics/seychas-ya-k-tebe-podoydu-i-tebe-nuzhno-budet-deklarirovatsya-kolomoyskiy-i-arahamiya-poshutili-drug-s-drugom-pro-zakon-ob-oligarhah-1572717.html">опроверг эту информацию</a>.</p>
<p >30 сентября он обратился к Разумкову от имени&nbsp;<a href="https://gordonua.com/news/politics/arahamiya-iniciiroval-sbor-podpisey-nardepov-za-otstavku-razumkova-1574508.html">фракции "Слуга народа"&nbsp;</a>с просьбой выдать подписные листы для сбора подписей об отзыве главы парламента.<a href="https://gordonua.com/news/politics/v-rade-podgotovili-podpisnye-listy-po-obrashcheniyu-slugi-naroda-ob-otzyve-razumkova-1574572.html">&nbsp;Листы по этому обращению подготовили</a>, пресс-секретарь Разумкова сообщила, что их можно забрать в аппарате Рады. Арахамия подал еще одно такое же обращение, но<a href="https://gordonua.com/news/politics/arahamija-vtoroj-raz-poprosil-listy-dlja-sbora-podpisej-za-otstavku-razumkova-1574603.html">&nbsp;уже от себя лично</a>.</p>
<p >В результате конфликта в "Слуге народа" решили&nbsp;<a href="https://gordonua.com/news/politics/razumkov-nekotorye-funkcionery-moi-kollegi-reshili-chto-mne-ne-nuzhno-byt-v-truskavce-ya-dumayu-eto-nespravedlivo-1574800.html">не приглашать Разумкова на выездное заседание фракции в Трускавце</a>&nbsp;Львовской области.</p>
<p >2 октября нардеп от "Слуги народа" Алексей Устенко сообщал, что его&nbsp;<a href="https://gordonua.com/news/politics/nardepy-slugi-naroda-sobrali-podpisi-za-otstavku-razumkova-deputat-1574850.html">фракция собрала достаточное количество подписей</a>, необходимых для инициирования отзыва Разумкова с должности спикера Рады.</p>
<p ><a href="https://gordonua.com/news/politics/arahamiya-ubezhden-chto-za-otstavku-razumkova-progolosuet-svyshe-240-nardepov-spiker-slugi-naroda-1575065.html">Арахамия прогнозирует</a>, что&nbsp;за отставку Разумкова проголосуют более 240 нардепов. Претендентом на должность председателя Рады&nbsp;<a href="https://gordonua.com/news/politics/v-sluge-naroda-nazvali-nardepa-kotoryy-zamenit-razumkova-na-dolzhnosti-spikera-1574971.html">называют Стефанчука</a>.&nbsp;Глава партии "Слуга народа", замглавы этой фракции в Раде Александр Корниенко сказал, что&nbsp;<a href="https://gordonua.com/news/politics/kornienko-zayavil-chto-gotov-zanyat-dolzhnost-pervogo-vice-spikera-rady-1575034.html">готов занять должность вице-спикера</a>.</p>
<p >Разумков говорил 5 октября, что в случае отставки&nbsp;<a href="https://gordonua.com/news/politics/razumkov-ne-planiruet-obzhalovat-vozmozhnoe-reshenie-o-svoey-otstavke-on-nameren-sozdat-sobstvennuyu-komandu-1575224.html">намерен создать собственную большую команду</a>.</p>
</div>
</div></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Верховная Рада.html">Верховная Рада</a>, <a href="/tags/отставка.html">отставка</a>, <a href="/tags/sluga-naroda.html">Слуга народа</a>, <a href="/tags/dmitrij-razumkov.html">Дмитрий Разумков</a>, <a href="/tags/aleksandr-kornienko.html">Александр Корниенко</a>, <a href="/tags/spiker.html">спикер</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1575447_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1575447';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1575447,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/razumkov-rasporyadilsya-uvelichit-kolichestvo-zhurnalistov-v-rade-1575365.html#photo"> <img alt="Разумков подписал распоряжение об увеличении числа журналистов в Раде за несколько дней до его возможного отзыва с должности" title="Разумков распорядился увеличить количество журналистов в Раде" src="/theme/img/blank.png"

 data-src="/img/article/15753/65_tn2.jpeg?v1633532525">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/razumkov-rasporyadilsya-uvelichit-kolichestvo-zhurnalistov-v-rade-1575365.html"> Разумков распорядился увеличить количество журналистов в Раде
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.47 <span style="display:none;" id="artview_totalcomments_if_null_1575365">
 <span class="sep">&#124;</span><a href="/news/politics/razumkov-rasporyadilsya-uvelichit-kolichestvo-zhurnalistov-v-rade-1575365.html#comments">комментариев: <span class="red" id="artview_totalcomments_1575365"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1575365]" data-value="1575365"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/rada-opredelilas-kto-budet-vesti-zasedanie-vo-vremya-rassmotreniya-voprosa-ob-otzyve-razumkova-sredi-pretendentov-byli-getmancev-leros-i-goncharenko-1575352.html#photo"> <img alt="Нардепы решили, что заседание во время рассмотрения вопроса об отставке Разумкова будет вести Гетманцев" title="Рада определилась, кто будет вести заседание во время рассмотрения вопроса об отзыве Разумкова. Среди претендентов были Гетманцев, Лерос и Гончаренко" src="/theme/img/blank.png"

 data-src="/img/article/15753/52_tn2.jpeg?v1633523160">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/rada-opredelilas-kto-budet-vesti-zasedanie-vo-vremya-rassmotreniya-voprosa-ob-otzyve-razumkova-sredi-pretendentov-byli-getmancev-leros-i-goncharenko-1575352.html"> Рада определилась, кто будет вести заседание во время рассмотрения вопроса об отзыве Разумкова. Среди претендентов были Гетманцев, Лерос и Гончаренко
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 12.01 <span style="display:none;" id="artview_totalcomments_if_null_1575352">
 <span class="sep">&#124;</span><a href="/news/politics/rada-opredelilas-kto-budet-vesti-zasedanie-vo-vremya-rassmotreniya-voprosa-ob-otzyve-razumkova-sredi-pretendentov-byli-getmancev-leros-i-goncharenko-1575352.html#comments">комментариев: <span class="red" id="artview_totalcomments_1575352"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1575352]" data-value="1575352"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/rada-planiruet-golosovat-za-naznachenie-novogo-spikera-v-pyatnicu-arahamiya-1575351.html#photo"> <img alt="Арахамия ожидает, что отставку Разумкова поддержат 240 нардепов" title="Рада планирует голосовать за назначение нового спикера в пятницу Арахамия" src="/theme/img/blank.png"

 data-src="/img/article/15753/51_tn2.jpg?v1633510434">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/rada-planiruet-golosovat-za-naznachenie-novogo-spikera-v-pyatnicu-arahamiya-1575351.html"> Рада планирует голосовать за назначение нового спикера в пятницу &ndash; Арахамия
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 11.34 <span style="display:none;" id="artview_totalcomments_if_null_1575351">
 <span class="sep">&#124;</span><a href="/news/politics/rada-planiruet-golosovat-za-naznachenie-novogo-spikera-v-pyatnicu-arahamiya-1575351.html#comments">комментариев: <span class="red" id="artview_totalcomments_1575351"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1575351]" data-value="1575351"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/chitat-tebya-protivno-otpisalsya-bogdan-nazval-oshibkoy-svoe-predlozhenie-vnesti-boguckuyu-v-spisok-sluga-naroda-1575318.html#photo"> <img alt="Богдан Богуцкой: Сейчас тобой управляет не совесть, а зарплата" title="&quot;Читать тебя противно. Отписался&quot;. Богдан назвал ошибкой свое предложение внести Богуцкую в список &quot;Слуги народа&quot;" src="/theme/img/blank.png"

 data-src="/img/article/15753/18_tn2.jpg?v1633503294">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/politics/chitat-tebya-protivno-otpisalsya-bogdan-nazval-oshibkoy-svoe-predlozhenie-vnesti-boguckuyu-v-spisok-sluga-naroda-1575318.html"> "Читать тебя противно. Отписался". Богдан назвал ошибкой свое предложение внести Богуцкую в список "Слуги народа"
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 08.04 <span style="display:none;" id="artview_totalcomments_if_null_1575318">
 <span class="sep">&#124;</span><a href="/news/politics/chitat-tebya-protivno-otpisalsya-bogdan-nazval-oshibkoy-svoe-predlozhenie-vnesti-boguckuyu-v-spisok-sluga-naroda-1575318.html#comments">комментариев: <span class="red" id="artview_totalcomments_1575318"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1575318]" data-value="1575318"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/my-v-ozhidanii-vot-eto-novost-ani-lorak-na-otdyhe-v-dubae-sdelala-intriguyushchee-zayavlenie-1575439.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/39_tn2.jpg" alt="&quot;Мы в ожидании&quot;, &quot;Вот это новость&quot;. Ани Лорак на отдыхе в Дубае сделала интригующее заявление" title="&quot;Мы в ожидании&quot;, &quot;Вот это новость&quot;. Ани Лорак на отдыхе в Дубае сделала интригующее заявление"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/my-v-ozhidanii-vot-eto-novost-ani-lorak-na-otdyhe-v-dubae-sdelala-intriguyushchee-zayavlenie-1575439.html">"Мы в ожидании", "Вот это новость". Ани Лорак на отдыхе в Дубае сделала интригующее заявление
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/yaroslavskiy-rasskazal-kak-doma-prigotovit-zakvasku-dlya-hleba-1575435.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/35_tn2.jpg" alt="Ярославский рассказал, как дома приготовить закваску для хлеба" title="Ярославский рассказал, как дома приготовить закваску для хлеба"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/yaroslavskiy-rasskazal-kak-doma-prigotovit-zakvasku-dlya-hleba-1575435.html">Ярославский рассказал, как дома приготовить закваску для хлеба
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zrelaya-krasota-ochen-krasivaya-para-zvezda-papika-boklan-pokazal-obyatiya-s-zhenoy-aktrisoy-1575431.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/31_tn2.jpg" alt="&quot;Зрелая красота&quot;, &quot;Очень красивая пара&quot;. Звезда &quot;Папика&quot; Боклан показал объятия с женой-актрисой" title="&quot;Зрелая красота&quot;, &quot;Очень красивая пара&quot;. Звезда &quot;Папика&quot; Боклан показал объятия с женой-актрисой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zrelaya-krasota-ochen-krasivaya-para-zvezda-papika-boklan-pokazal-obyatiya-s-zhenoy-aktrisoy-1575431.html">"Зрелая красота", "Очень красивая пара". Звезда "Папика" Боклан показал объятия с женой-актрисой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kriticheskaya-stadiya-pnevmonii-zarazivshegosya-koronavirusom-67-letnego-garkalina-pereveli-v-reanimaciiyu-1575429.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/29_tn2.jpg" alt="&quot;Критическая стадия пневмонии&quot;. Заразившегося коронавирусом 67-летнего Гаркалина перевели в реанимациию" title="&quot;Критическая стадия пневмонии&quot;. Заразившегося коронавирусом 67-летнего Гаркалина перевели в реанимациию"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kriticheskaya-stadiya-pnevmonii-zarazivshegosya-koronavirusom-67-letnego-garkalina-pereveli-v-reanimaciiyu-1575429.html">"Критическая стадия пневмонии". Заразившегося коронавирусом 67-летнего Гаркалина перевели в реанимациию
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pozvol-im-etom-billi-aylish-v-silno-dekoltirovannom-plate-energichno-potryasla-grudyu-pered-kameroy-na-koncerte-rep-ispolnitelnicy-video-1575425.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/15754/25_tn2.jpg" alt="&quot;Позволь им это&quot;. Билли Айлиш в сильно декольтированном платье энергично потрясла грудью перед камерой на концерте рэп-исполнительницы. Видео" title="&quot;Позволь им это&quot;. Билли Айлиш в сильно декольтированном платье энергично потрясла грудью перед камерой на концерте рэп-исполнительницы. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/pozvol-im-etom-billi-aylish-v-silno-dekoltirovannom-plate-energichno-potryasla-grudyu-pered-kameroy-na-koncerte-rep-ispolnitelnicy-video-1575425.html">"Позволь им это". Билли Айлиш в сильно декольтированном платье энергично потрясла грудью перед камерой на концерте рэп-исполнительницы. Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kak-dochka-assiya-ahat-pokazala-svoyu-nevestku-zhenu-38-letnego-starshego-syna-1575422.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/22_tn2.jpg" alt="&quot;Как дочка&quot;. Ассия Ахат показала свою невестку – жену 38-летнего старшего сына" title="&quot;Как дочка&quot;. Ассия Ахат показала свою невестку – жену 38-летнего старшего сына"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-dochka-assiya-ahat-pokazala-svoyu-nevestku-zhenu-38-letnego-starshego-syna-1575422.html">"Как дочка". Ассия Ахат показала свою невестку – жену 38-летнего старшего сына
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/seksualnaya-mamka-s-bolshimi-sisyandrami-hotya-by-varenik-prikryla-volochkova-snyalas-goloy-v-bane-1575414.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/14_tn2.jpg" alt="&quot;Сексуальная мамка с большими сисяндрами&quot;, &quot;Хотя бы вареник прикрыла&quot;. Волочкова снялась голой в бане" title="&quot;Сексуальная мамка с большими сисяндрами&quot;, &quot;Хотя бы вареник прикрыла&quot;. Волочкова снялась голой в бане"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/seksualnaya-mamka-s-bolshimi-sisyandrami-hotya-by-varenik-prikryla-volochkova-snyalas-goloy-v-bane-1575414.html">"Сексуальная мамка с большими сисяндрами", "Хотя бы вареник прикрыла". Волочкова снялась голой в бане
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uvy-truslivyy-solovev-zassal-60-letniy-dzhigurda-publichno-izbil-47-letnego-deputata-gosdumy-milonova-video-1575405.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15754/5_tn2.jpg" alt="&quot;Увы, трусливый Соловьев зассал&quot;. 60-летний Джигурда публично избил 47-летнего депутата Госдумы Милонова. Видео" title="&quot;Увы, трусливый Соловьев зассал&quot;. 60-летний Джигурда публично избил 47-летнего депутата Госдумы Милонова. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uvy-truslivyy-solovev-zassal-60-letniy-dzhigurda-publichno-izbil-47-letnego-deputata-gosdumy-milonova-video-1575405.html">"Увы, трусливый Соловьев зассал". 60-летний Джигурда публично избил 47-летнего депутата Госдумы Милонова. Видео
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/youtube-udalil-akkaunt-repera-r-kelly-priznannogo-vinovnym-v-torgovle-lyudmi-s-celyu-ih-seksualnoy-ekspluatacii-1575397.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/97_tn2.jpg" alt="YouTube удалил аккаунты рэпера R. Kelly, признанного виновным в торговле людьми с целью их сексуальной эксплуатации" title="YouTube удалил аккаунты рэпера R. Kelly, признанного виновным в торговле людьми с целью их сексуальной эксплуатации"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/youtube-udalil-akkaunt-repera-r-kelly-priznannogo-vinovnym-v-torgovle-lyudmi-s-celyu-ih-seksualnoy-ekspluatacii-1575397.html">YouTube удалил аккаунты рэпера R. Kelly, признанного виновным в торговле людьми с целью их сексуальной эксплуатации
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ona-zhe-ne-mozhet-bez-menya-stoyanov-rasskazal-iz-za-chego-kuhar-isportila-emu-novye-krossovki-a-on-vybrosil-ee-obuv-v-okno-i-polomal-rozy-1575391.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/91_tn2.jpg" alt="&quot;Она же не может без меня&quot;. Стоянов рассказал, из-за чего Кухар испортила ему новые кроссовки, а он выбросил ее обувь в окно и поломал розы" title="&quot;Она же не может без меня&quot;. Стоянов рассказал, из-за чего Кухар испортила ему новые кроссовки, а он выбросил ее обувь в окно и поломал розы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ona-zhe-ne-mozhet-bez-menya-stoyanov-rasskazal-iz-za-chego-kuhar-isportila-emu-novye-krossovki-a-on-vybrosil-ee-obuv-v-okno-i-polomal-rozy-1575391.html">"Она же не может без меня". Стоянов рассказал, из-за чего Кухар испортила ему новые кроссовки, а он выбросил ее обувь в окно и поломал розы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/na-vas-pohozh-takoy-zhe-milyy-i-s-golubymi-glazami-vinnik-rasskazal-o-popolnenii-k-kotoromu-prichastna-ego-poklonnica-1575386.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/86_tn2.jpg" alt="&quot;На вас похож. Такой же милый и с голубыми глазами&quot;. Винник рассказал о пополнении, к которому причастна его поклонница" title="&quot;На вас похож. Такой же милый и с голубыми глазами&quot;. Винник рассказал о пополнении, к которому причастна его поклонница"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/na-vas-pohozh-takoy-zhe-milyy-i-s-golubymi-glazami-vinnik-rasskazal-o-popolnenii-k-kotoromu-prichastna-ego-poklonnica-1575386.html">"На вас похож. Такой же милый и с голубыми глазами". Винник рассказал о пополнении, к которому причастна его поклонница
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kukolka-eto-volshebno-dimopulos-otprazdnovala-dvuhletie-docheri-1575385.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/85_tn2.jpg" alt="&quot;Куколка&quot;, &quot;Это волшебно!&quot; Димопулос отпраздновала двухлетие дочери" title="&quot;Куколка&quot;, &quot;Это волшебно!&quot; Димопулос отпраздновала двухлетие дочери"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kukolka-eto-volshebno-dimopulos-otprazdnovala-dvuhletie-docheri-1575385.html">"Куколка", "Это волшебно!" Димопулос отпраздновала двухлетие дочери
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/krasivaya-grud-chuvstvennaya-krasotka-beh-romanchuk-vylozhila-v-set-plyazhnoe-selfi-v-kupalnike-1575378.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/78_tn2.jpg" alt="&quot;Красивая грудь&quot;, &quot;Чувственная красотка&quot;. Бех-Романчук выложила в сеть пляжное селфи в купальнике" title="&quot;Красивая грудь&quot;, &quot;Чувственная красотка&quot;. Бех-Романчук выложила в сеть пляжное селфи в купальнике"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/krasivaya-grud-chuvstvennaya-krasotka-beh-romanchuk-vylozhila-v-set-plyazhnoe-selfi-v-kupalnike-1575378.html">"Красивая грудь", "Чувственная красотка". Бех-Романчук выложила в сеть пляжное селфи в купальнике
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ochen-krasivaya-zhenshchina-rebrik-ogolila-dekolte-1575383.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/83_tn2.jpg" alt="&quot;Очень красивая женщина&quot;. Ребрик оголила декольте" title="&quot;Очень красивая женщина&quot;. Ребрик оголила декольте"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ochen-krasivaya-zhenshchina-rebrik-ogolila-dekolte-1575383.html">"Очень красивая женщина". Ребрик оголила декольте
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/forma-sovershenno-nepriemlemaya-zhena-saakashvili-prokommentirovala-ego-roman-s-yasko-1575376.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/76_tn2.jpg" alt="&quot;Форма совершенно неприемлемая&quot;. Жена Саакашвили высказалась о его романе с нардепом от &quot;Слуги народа&quot; Ясько" title="&quot;Форма совершенно неприемлемая&quot;. Жена Саакашвили высказалась о его романе с нардепом от &quot;Слуги народа&quot; Ясько"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/forma-sovershenno-nepriemlemaya-zhena-saakashvili-prokommentirovala-ego-roman-s-yasko-1575376.html">"Форма совершенно неприемлемая". Жена Саакашвили высказалась о его романе с нардепом от "Слуги народа" Ясько
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/u-nas-byl-slozhnyy-den-eks-vozlyublennaya-ilona-maska-pevica-grayms-pokazala-chto-ih-syn-narisoval-markerom-na-dveri-1575372.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15753/72_tn2.jpg" alt="&quot;У нас был сложный день&quot;. Экс-возлюбленная Илона Маска певица Граймс показала, что их сын нарисовал маркером на двери" title="&quot;У нас был сложный день&quot;. Экс-возлюбленная Илона Маска певица Граймс показала, что их сын нарисовал маркером на двери"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/u-nas-byl-slozhnyy-den-eks-vozlyublennaya-ilona-maska-pevica-grayms-pokazala-chto-ih-syn-narisoval-markerom-na-dveri-1575372.html">"У нас был сложный день". Экс-возлюбленная Илона Маска певица Граймс показала, что их сын нарисовал маркером на двери
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/politics/babiy-yar-mesto-kotoroe-gospod-pokinul-navsegda-a-dyavol-obhodit-storonoy-zelenskiy-1575453.html" class="mark_line"> <acronym>21:50</acronym> "Бабий Яр" – место, которое Господь покинул навсегда, а дьявол обходит стороной – Зеленский
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/razumkov-glava-verhovnoj-rady-eto-glava-vsego-parlamenta-a-ne-monobolshinstva-1575449.html"> <acronym>21:39</acronym> Разумков: Глава Верховной Рады – это глава всего парламента, а не монобольшинства
 


 
 </a>
 </li>
 <li>
 <a href="/news/localnews/protaranil-neskolko-avtomobilej-i-valjal-duraka-v-kieve-posle-dtp-zhurnalist-zajavil-ob-ugrozah-pjanogo-ukrainskogo-aktera-iz-teleseriala-pes-1575442.html"> <acronym>21:17</acronym> "Протаранил несколько автомобилей и валял дурака". В Киеве после ДТП журналист заявил об угрозах пьяного актера из телесериала "Пес"
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html" class="mark_line"> <acronym>21:08</acronym> Разумков оценил шансы Корниенко стать спикером Верховной Рады
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/zelenskiy-ozhidaet-chto-posle-vyborov-v-frg-novaya-koaliciya-budet-podderzhivat-evropeyskuyu-perspektivu-ukrainy-1575448.html"> <acronym>20:56</acronym> Зеленский ожидает, что после выборов в ФРГ новая коалиция будет поддерживать европейскую перспективу Украины
 


 
 </a>
 </li>
 <li>
 <a href="/news/money/putin-obvinil-evrokomissiju-v-rekordnom-uvelichenii-tseny-na-gaz-takoe-zhe-zajavlenie-sdelal-premer-vengrii-orban-1575446.html"> <acronym>20:34</acronym> Путин обвинил Еврокомиссию в рекордном увеличении цены на газ. Такое же заявление сделал премьер Венгрии Орбан
 


 
 </a>
 </li>
 <li>
 <a href="/news/politics/advokat-gordona-rjabchenko-advokatu-poroshenko-novikovu-tak-izvrashchat-fakty-na-publiku-eto-na-vas-tak-vash-klient-vlijaet-ili-eto-tipichnaja-shkola-moskovskoj-advokatury-1575441.html"> <acronym>20:32</acronym> Адвокат Гордона Рябченко – адвокату Порошенко Новикову: Так извращать факты на публику… Это на вас так ваш клиент влияет или это типичная школа московской адвокатуры?
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/news/worldnews/byvshiy-blizhayshiy-drug-putina-milliarder-pugachev-nado-ponimat-strukturu-putinskogo-pravleniya-shoygu-eto-press-sekretar-po-delam-oborony-lavrov-press-sekretar-inostrannyh-del-1575406.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Надо понимать структуру путинского правления: Шойгу – это пресс-секретарь по делам обороны, Лавров – пресс-секретарь иностранных дел
 <span class="red_bg">G</span> 
 <acronym>17:03</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/kogda-prinimalos-reshenie-o-tom-chto-putin-dolzhen-stat-prezidentom-berezovskiy-priehal-ko-mne-i-skazal-serezha-on-zhe-kagebeshnik-nichego-horoshego-ne-poluchitsya-1575332.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Когда принималось решение о том, что Путин должен стать президентом, Березовский приехал ко мне и сказал: "Сережа, он же кагэбэшник. Ничего хорошего не получится"
 <span class="red_bg">G</span> 
 <acronym>16:47</acronym></a>
 </li>
 <li>
 <a href="/news/money/ryabcev-o-rezkom-roste-cen-na-gaz-problema-v-tom-chto-evropa-dopustila-na-spotovye-rynki-ogromnoe-kolichestvo-spekulyantov-1575395.html" class="mark_line">
 Рябцев о резком росте цен на газ: Проблема в том, что Европа допустила на спотовые рынки огромное количество спекулянтов
 <span class="red_bg">G</span> 
 <acronym>16:21</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/byvshiy-blizhayshiy-drug-putina-milliarder-pugachev-berezovskiy-mne-govoril-konechno-ya-sotrudnichal-s-kgb-1575278.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Березовский мне говорил: "Конечно, я сотрудничал с КГБ"
 <span class="red_bg">G</span> 
 <acronym>15:13</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/byvshiy-blizhayshiy-drug-putina-milliarder-pugachev-putin-mne-kogda-to-govoril-kupi-sebe-zemlyu-v-gelendzhike-eto-potryasayushchee-mesto-1575275.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Путин мне когда-то говорил: "Купи себе землю в Геленджике. Это потрясающее место"
 <span class="red_bg">G</span> 
 <acronym>14:09</acronym></a>
 </li>
 <li>
 <a href="/news/worldnews/byvshiy-blizhayshiy-drug-putina-milliarder-pugachev-ya-govoryu-putinu-vse-okruzhenie-schitaet-chto-sechin-tvoy-samyy-blizkiy-olovyannyy-soldatik-i-vdrug-za-to-chto-on-vzyal-100-tys-i-posadil-1575276.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Я говорю Путину: "Все окружение считает, что Сечин – твой самый близкий оловянный солдатик. И вдруг за то, что он взял $100 тыс. и посадил к тебе в самолет, ты выкинул его на улицу"
 <span class="red_bg">G</span> 
 <acronym>13:15</acronym></a>
 </li>
 <li>
 <a href="/news/politics/byvshiy-blizhayshiy-drug-putina-milliarder-pugachev-hodorkovskiy-skazal-mne-pered-posadkoy-volos-ne-upadet-s-moey-golovy-ya-s-bushem-vstrechalsya-navalnyy-nastupil-na-grabli-hodorkovskogo-1575295.html">
 Бывший ближайший друг Путина, миллиардер Пугачев: Ходорковский сказал мне перед посадкой: "Волос не упадет с моей головы – я с Бушем встречался". Навальный наступил на грабли Ходорковского
 <span class="red_bg">G</span> 
 <acronym>12:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/u-moej-babushki-hranilas-fotokartochka-dedushku-vedut-na-kazn-i-na-grudi-u-nego-tablichka-zhid-kommunist-gordon-proiznes-vstupitelnoe-slovo-na-tseremonii-pamjati-v-babem-jaru-1575432.html">"У моей бабушки хранилась фотокарточка – дедушку ведут на казнь и на груди у него табличка: "Жид. Коммунист". Гордон произнес вступительное слово на церемонии памяти в Бабьем Яру
 


 
 </a></li>
 <li><a href="/publications/klopotenko-v-shkolnom-menyu-teper-budut-minestrone-lobio-fritata-shpundra-vereshchaka-i-gamula-1573576.html">Клопотенко: В школьном меню теперь будут минестроне, лобио, фритата, шпундра, верещака и гамула
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/blizhajshee-okruzhenie-nazyvalo-putina-nash-malchik-glavnye-tsitaty-iz-intervju-byvshego-druga-putina-milliardera-pugacheva-gordonu-1574263.html">"Ближайшее окружение называло Путина "наш мальчик". Главные цитаты из интервью бывшего друга Путина, миллиардера Пугачева Гордону
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/byvshij-blizhajshij-drug-putina-milliarder-pugachev-ja-skazal-putinu-vyberi-mesto-gde-tebja-pohoronit-on-otvetil-ja-zhit-tolko-sobralsja-zachem-mne-eto-otstan-1573874.html">Бывший ближайший друг Путина, миллиардер Пугачев: Я сказал Путину: "Выбери место, где тебя похоронить". Он ответил: "Я жить только собрался. Зачем мне это? Отстань". Полный текст интервью
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/trebovaniya-byli-predyavleny-k-poroshenko-i-gontarevoy-i-imenno-oni-dolzhny-kompensirovat-ponesennye-poteri-nikakih-pretenziy-k-gosudarstvu-ukraina-nikto-i-nikogda-ne-predyavlyal-zayavlenie-advokata-s.html">"Требования были предъявлены к Порошенко и Гонтаревой, и именно они должны компенсировать потери. Претензий к государству Украина никто и никогда не предъявлял". Заявление адвоката Суркиса
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/kak-my-hotim-ozhivit-oon-esli-mesto-gde-zarozhdalas-ee-ideya-okkupirovano-postoyannym-chlenom-sovbeza-oon-polnyy-tekst-vystupleniya-zelenskogo-na-sessii-genassamblei-oon-1573473.html">"Как мы хотим оживить ООН, если место, где зарождалась ее идея, оккупировано постоянным членом Совбеза?" Полный текст выступления Зеленского в ООН
 


 
 </a></li>
 <li><a href="/news/politics/pokushenie-na-pervogo-pomoshchnika-zelenskogo-shefira-streljali-iz-avtomata-glavnoe-onlajn-reportazh-1573346.html">Покушение на первого помощника Зеленского Шефира. 18 пуль из автомата. Главное. Онлайн-репортаж
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/drug-vysotskogo-poet-kohanovskij-vysotskij-govoril-vasechek-nu-chto-za-strana-takaja-moi-pesni-pojut-vse-pochemu-ja-dolzhen-ehat-k-agentu-kgb-chtoby-on-za-menja-slovechko-zamolvil-1572901.html">Друг Высоцкого, поэт Кохановский: Высоцкий говорил: "Васечек, ну что за страна такая? Мои песни поют все. Почему я должен ехать к агенту КГБ, чтобы он за меня словечко замолвил?"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/culture/legenda-nauchnoy-fantastiki-snova-na-bolshom-ekrane-obzor-filma-dyuna-1572438.html">Легенда научной фантастики – снова на большом экране. Обзор фильма "Дюна" 
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/rezhisser-bykov-v-filme-durak-est-citata-my-zhivem-kak-svini-i-dohnem-kak-svini-potomu-chto-my-drug-drugu-nikto-eto-oshchushchenie-i-rozhdaet-absolyutnyy-proizvol-sistemy-1537917.html">Режиссер Быков: В фильме "Дурак" есть цитата: "Мы живем, как свиньи, и дохнем, как свиньи, потому что мы друг другу никто". Это ощущение и рождает абсолютный произвол системы
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>











 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Популярно в Бульваре</a>
 </div>

 </div>
 <div class="block bu_go bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/samaya-idealnaya-v-mire-figura-afrodita-seksi-ani-lorak-vystavila-grud-v-otkrovennom-dekolte-1575010.html">
 <img src="/img/article/15750/10_tn2.jpg" alt="&quot;Самая идеальная в мире фигура&quot;, &quot;Афродита, секси&quot;. Ани Лорак выставила грудь в откровенном декольте" title="&quot;Самая идеальная в мире фигура&quot;, &quot;Афродита, секси&quot;. Ани Лорак выставила грудь в откровенном декольте"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/samaya-idealnaya-v-mire-figura-afrodita-seksi-ani-lorak-vystavila-grud-v-otkrovennom-dekolte-1575010.html">"Самая идеальная в мире фигура", "Афродита, секси". Ани Лорак выставила грудь в откровенном декольте
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/seksapilno-52-letnyaya-lopes-shiroko-razvela-nogi-pered-kameroy-1575021.html">
 <img src="/img/article/15750/21_tn2.jpg" alt="&quot;Сексапильно&quot;. 52-летняя Лопес широко развела ноги перед камерой" title="&quot;Сексапильно&quot;. 52-летняя Лопес широко развела ноги перед камерой"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/seksapilno-52-letnyaya-lopes-shiroko-razvela-nogi-pered-kameroy-1575021.html">"Сексапильно". 52-летняя Лопес широко развела ноги перед камерой
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/ogo-ogon-zhgi-detka-zvezda-zhenskogo-kvartala-orudzhova-snyalas-s-goloy-grudyu-1575162.html">
 <img src="/img/article/15751/62_tn2.jpg" alt="&quot;Ого! Огонь! Жги, детка&quot;. Звезда &quot;Женского квартала&quot; Оруджова снялась с голой грудью" title="&quot;Ого! Огонь! Жги, детка&quot;. Звезда &quot;Женского квартала&quot; Оруджова снялась с голой грудью"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ogo-ogon-zhgi-detka-zvezda-zhenskogo-kvartala-orudzhova-snyalas-s-goloy-grudyu-1575162.html">"Ого! Огонь! Жги, детка". Звезда "Женского квартала" Оруджова снялась с голой грудью
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/tak-milenko-skazal-mamus-vymolennyy-pugacheva-pokazala-kak-obshchaetsya-s-synom-1575040.html">
 <img src="/img/article/15750/40_tn2.jpg" alt="&quot;Так миленько сказал: &quot;Мамусь&quot;, &quot;Вымоленный&quot;. Пугачева показала, как общается с сыном" title="&quot;Так миленько сказал: &quot;Мамусь&quot;, &quot;Вымоленный&quot;. Пугачева показала, как общается с сыном"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/tak-milenko-skazal-mamus-vymolennyy-pugacheva-pokazala-kak-obshchaetsya-s-synom-1575040.html">"Так миленько сказал: "Мамусь", "Вымоленный". Пугачева показала, как общается с сыном
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/zhopa-ogon-krutoy-oreh-dorofeeva-snyalas-na-progulke-v-mini-shortah-1575080.html">
 <img src="/img/article/15750/80_tn2.jpg" alt="&quot;Крутой орех&quot;. Дорофеева снялась на прогулке в мини-шортах " title="&quot;Крутой орех&quot;. Дорофеева снялась на прогулке в мини-шортах "/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhopa-ogon-krutoy-oreh-dorofeeva-snyalas-na-progulke-v-mini-shortah-1575080.html">"Крутой орех". Дорофеева снялась на прогулке в мини-шортах 
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/prosto-shikarno-58-letnyaya-demi-mur-prishla-na-modnyy-pokaz-v-naryade-s-prozrachnym-dekolte-bez-byustgaltera-1575246.html">
 <img src="/img/article/15752/46_tn2.jpg" alt="&quot;Просто шикарно&quot;. 58-летняя Деми Мур пришла на модный показ в наряде с прозрачным декольте без бюстгальтера" title="&quot;Просто шикарно&quot;. 58-летняя Деми Мур пришла на модный показ в наряде с прозрачным декольте без бюстгальтера"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/prosto-shikarno-58-letnyaya-demi-mur-prishla-na-modnyy-pokaz-v-naryade-s-prozrachnym-dekolte-bez-byustgaltera-1575246.html">"Просто шикарно". 58-летняя Деми Мур пришла на модный показ в наряде с прозрачным декольте без бюстгальтера
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/opyat-kto-to-svoi-genitalii-k-naste-pristroil-set-obsuzhdaet-novogo-boyfrenda-volochkovoy-1575030.html">
 <img src="/img/article/15750/30_tn2.jpg" alt="&quot;Опять кто-то свои гениталии к Насте пристроил&quot;. Сеть обсуждает нового бойфренда Волочковой" title="&quot;Опять кто-то свои гениталии к Насте пристроил&quot;. Сеть обсуждает нового бойфренда Волочковой"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/opyat-kto-to-svoi-genitalii-k-naste-pristroil-set-obsuzhdaet-novogo-boyfrenda-volochkovoy-1575030.html">"Опять кто-то свои гениталии к Насте пристроил". Сеть обсуждает нового бойфренда Волочковой
 


 
 </a>

 </div>
 </div>
 </div>

 <div class="span-12">
 <div class="row">
 <div class="lines_image span-5">

 <a href="https://gordonua.com/bulvar/news/kak-i-s-karolinoy-10-let-nazad-v-seti-kommentiruyu-foto-byvshego-muzha-ani-lorak-s-novoy-vozlyublennoy-1574995.html">
 <img src="/img/article/15749/95_tn2.jpg" alt="&quot;Как и с Каролиной 10 лет назад&quot;. В сети комментируют фото бывшего мужа Ани Лорак с новой возлюбленной" title="&quot;Как и с Каролиной 10 лет назад&quot;. В сети комментируют фото бывшего мужа Ани Лорак с новой возлюбленной"/>
 </a>
 </div>
 <div class="lines_head span-7 bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kak-i-s-karolinoy-10-let-nazad-v-seti-kommentiruyu-foto-byvshego-muzha-ani-lorak-s-novoy-vozlyublennoy-1574995.html">"Как и с Каролиной 10 лет назад". В сети комментируют фото бывшего мужа Ани Лорак с новой возлюбленной
 


 
 </a>

 </div>
 </div>
 </div>

 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2021. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/politics/razumkov-otsenil-shansy-kornienko-stat-spikerom-verhovnoj-rady-1575447.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2194__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1575447&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'politics' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1575447 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2194': 2194} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2194 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1575447 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/30bef0f23f1e8ae577422b43ba8112bc.js"></script>




 
</body>
</html>