<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html" /><meta property="og:type" content="article" /><meta property="og:description" content=" Укрэнерго восстановила электроснабжение в Хмельницкой области после ракетного удара 22 октября. Об этом 23 октября..." /><meta name="twitter:description" content=" Укрэнерго восстановила электроснабжение в Хмельницкой области после ракетного удара 22 октября. Об этом 23 октября..."><link rel="amphtml" href="https://gordonua.com/amp/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html"><meta property="og:image" content="https://gordonua.com/img/article/16323/49_big.jpg?v" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/16323/49_big.jpg?v"><link rel="image_src" href="https://gordonua.com/img/article/16323/49_big.jpg?v" /><TITLE>"Укрэнерго" восстановила электроснабжение в Хмельницкой области после ракетных ударов / ГОРДОН</TITLE><meta property="og:title" content="&quot;Укрэнерго&quot; восстановила электроснабжение в Хмельницкой области после ракетных ударов" /><meta name="twitter:title" content="&quot;Укрэнерго&quot; восстановила электроснабжение в Хмельницкой области после ракетных ударов"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT=" Укрэнерго восстановила электроснабжение в Хмельницкой области после ракетного удара 22 октября. Об этом 23 октября..." />
<meta name="keywords" content="Politics, Nation, World, Ukraine, War, Хмельницкий, Укрэнерго, электричество, электроэнергия, Хмельницкая область, война России против Украины" />




 
 <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
 
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 23 Oct 2022 15:00:00 +0300" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html">
 
 <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html">

<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/war/ukrenergo-vidnovila-elektropostachannja-u-hmelnitskij-oblasti-pislja-raketnih-udariv-1632349.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/ukr/news/war/ukrenergo-vidnovila-elektropostachannja-u-hmelnitskij-oblasti-pislja-raketnih-udariv-1632349.html" hreflang="x-default"/>
 <meta name="robots" content="max-image-preview:large">


<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/b1b9bf01cf61590120b2a10648b5b760.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte2000','ContextLength': 'lte2000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ' elena-kravchenko-23849'}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/rus/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_4557"><a href="/talkshow.html" class="mme_4557">Ток-Шоу</a></li>
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/war/ukrenergo-vidnovila-elektropostachannja-u-hmelnitskij-oblasti-pislja-raketnih-udariv-1632349.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815 active">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="23 октября, 2022">
 <li class="news-item">

 
 <a href="/tags/vojna-v-ukraine.html">война России против Украины</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/war.html",
 "name": "ВОЙНА В УКРАИНЕ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com/rus/" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/war.html" title="ВОЙНА В УКРАИНЕ" ><span>ВОЙНА В УКРАИНЕ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>"Укрэнерго" восстановила электроснабжение в Хмельницкой области после ракетных ударов</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/war.html">ВОЙНА В УКРАИНЕ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">"Укрэнерго" восстановила электроснабжение в Хмельницкой области после ракетных ударов</h1>
 

 <a href="https://gordonua.com/ukr/news/war/ukrenergo-vidnovila-elektropostachannja-u-hmelnitskij-oblasti-pislja-raketnih-udariv-1632349.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-10-23T15:00:00+03:00" >Сегодня 15.00</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1632349"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1632349"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_" src="/img/article/16323/49_tn.jpg?v" alt="&quot;Укрэнерго&quot; продолжает возобновление энергоснабжения в Ровенской, Черкассской и Волынской областях" title="&quot;Укрэнерго&quot; продолжает возобновление энергоснабжения в Ровенской, Черкассской и Волынской областях"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 "Укрэнерго" продолжает&nbsp;возобновление энергоснабжения в Ровенской, Черкассской и Волынской областях
 <br><span class="grey_light">Фото: depositphotos.com</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">"Укрэнерго" восстановила электроснабжение в Хмельницкой области после ракетного удара 22 октября. Об этом 23 октября <a href="https://www.facebook.com/npcukrenergo/posts/pfbid02s3jPdfax5GrdrzVSpu7LwGePFmBfnCrxVByMxkk8pwaCieCd4kRko6J6mTLMBtbbl" target="_blank">сообщила</a> пресс-служба компании в Facebook.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Укрэнерго" возобновило питание Хмельницкой области после массированного ракетного удара российского агрессора 22 октября. Также продолжаются работы по возобновлению энергоснабжения Ровенской, Черкассской и Волынской областей. По всей стране 70 наших ремонтных бригад ремонтируют инфраструктуру после ракетных обстрелов. Сотни наших сотрудников работают 24/7, для скорейшего возобновления энергоснабжения во всех пострадавших регионах",&nbsp;&ndash; говорится в сообщении.</p>
<p style="text-align: justify;">Компания поблагодарила украинцев&nbsp;которые сегодня сознательно уменьшают потребление электроэнергии, особенно в пиковые часы&nbsp;&ndash; с 6.00 в 11.00 и с 17.00 до 23.00.</p>
<p style="text-align: justify;">"Энергетикам сейчас особенно нужна ваша поддержка, чтобы иметь время для возобновления работы поврежденных решистами энергообъектов. Поэтому просим вас бережно относиться к потреблению электроэнергии в течение всего дня. Сегодня с 12 дня Диспетчерский центр НЭК "Укрэнерго" был вынужден отдать команду на ограничение потребителей Киева, Киевской области, Черниговщины, Черкасщины и Житомирщины. Это необходимо во избежание перегрузки сетей в этих регионах. Не включайте одновременно в сеть несколько мощных электроприборов, а использование стиральных машин, бойлеров, кондиционеров и обогревателей перенесите по возможности на ночь. Уменьшая потребление электроэнергии вы вносите такой же вклад в нашу Победу, как и помогая донатами ВСУ. Таким образом, вы вместе с нами спасаете энергосистему Украины",&nbsp;&ndash; заявили в "Укрэнерго".</p>
<hr class="empty" />
<div class="fb_feed">
<div class="fb-post" data-href="https://www.facebook.com/npcukrenergo/posts/pfbid02s3jPdfax5GrdrzVSpu7LwGePFmBfnCrxVByMxkk8pwaCieCd4kRko6J6mTLMBtbbl" data-width="210" data-show-text="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/npcukrenergo/posts/pfbid02s3jPdfax5GrdrzVSpu7LwGePFmBfnCrxVByMxkk8pwaCieCd4kRko6J6mTLMBtbbl"><a href="https://www.facebook.com/npcukrenergo/posts/pfbid02s3jPdfax5GrdrzVSpu7LwGePFmBfnCrxVByMxkk8pwaCieCd4kRko6J6mTLMBtbbl">https://www.facebook.com/npcukrenergo/posts/pfbid02s3jPdfax5GrdrzVSpu7LwGePFmBfnCrxVByMxkk8pwaCieCd4kRko6J6mTLMBtbbl</a></blockquote>
</div>
</div>
<p style="text-align: justify;"></div>
<hr class="empty" /> <div class='context'><div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner"></div><span class="context_name">Контекст:</span><p >Утром 22 октября воздушная тревога была объявлена&nbsp;по всей территории Украины, кроме оккупированного Крыма.</p>
<p >В Одесской области враг нанес&nbsp;<a href="https://gordonua.com/news/war/vrag-nanes-dva-raketnyh-udara-po-obektu-energeticheskoy-infrastruktury-odesskoy-oblasti-1632249.html">два ракетных удара по объекту энергетической инфраструктуры</a>, три человека пострадали.&nbsp;В Кировоградской области&nbsp;россияне попали ракетами&nbsp;<a href="https://gordonua.com/news/war/okkupanty-nanesli-udary-po-energeticheskim-obektam-v-kirovogradskoy-oblasti-glava-ova-1632245.html">по важным энергетическим объектам</a>. В Хмельницком после взрывов&nbsp;<a href="https://gordonua.com/news/war/v-hmelnickom-posle-vzryvov-propalo-elektrichestvo-vlasti-preduprezhdayut-ob-otklyuchenii-vody-1632238.html">пропало электричество</a>, власти предупредили об отключении воды.&nbsp;В Волынской области&nbsp;&ndash;&nbsp;<a href="https://gordonua.com/news/war/okkupanty-povtorno-obstrelyali-energeticheskiy-obekt-v-volynskoy-oblasti-glava-ova-1632258.html">несколько прилетов</a>,&nbsp;<a href="https://gordonua.com/news/war/rossiyane-obstrelyali-volynskuyu-oblast-mer-lucka-sooshchil-ob-odnom-postradavshem-1632243.html">часть Луцка без света</a>. В&nbsp;Ровенской области ударами&nbsp;<a href="https://gordonua.com/news/war/v-rezultate-raketnyh-udarov-v-rovenskoy-oblasti-povrezhdeny-elektropodstancii-v-rovno-tozhe-est-prilety-1632256.html">повреждены электроподстанции</a>, в Ровно и части области нет света. В Николаевской области враг ударил&nbsp;<a href="https://gordonua.com/news/war/okkupanty-udarili-raketami-po-dvum-obektam-kriticheskoy-infrastruktury-v-nikolaevskoy-oblasti-ok-yug-1632260.html">по двум объектам критической инфраструктуры</a>.</p>
<p >Украинские военные&nbsp;<a href="https://gordonua.com/news/war/pvo-22-oktyabrya-sbila-18-rossiyskih-raket-komandovanie-vozdushnyh-sil-1632254.html">сбили авиацией и средствами ПВО 18 ракет</a>, сообщили в командовании Воздушных сил.</p>
<p >По информации "Укрэнерго", масштаб повреждений энергообъектов от сегодняшних ракетных атак сопоставим или&nbsp;<a href="https://gordonua.com/news/war/masshtab-povrezhdeniy-energoobektov-ot-segodnyashnih-raketnyh-atak-sopostavim-ili-mozhet-prevyshat-ushcherb-ot-udarov-10-11-oktyabrya-ukrenergo-1632262.html">может превышать ущерб от ударов 10&ndash;12 октября</a>. В Хмельницкой области без света <a href="https://gordonua.com/news/war/v-ukraine-seychas-bez-sveta-bolee-15-mln-abonentov-ofis-prezidenta-1632266.html">были&nbsp;672 тыс. абонентов</a>.</p>
<p ><span>Последние недели РФ массированно обстреливает Украину. С 10-го по 20 октября&nbsp;</span><a href="https://gordonua.com/news/society/s-10-oktyabrya-rf-nanesla-okolo-300-udarov-po-ukrainskoy-energeticheskoy-infrastrukture-galushchenko-1631953.html">российские войска нанесли около 300 ударов</a><span>&nbsp;из разных видов оружия по украинским энергетическим объектам, сообщил министр энергетики Украины Герман Галущенко. В результате обстрелов&nbsp;в Украине&nbsp;</span><a href="https://gordonua.com/news/politics/v-ukraine-povrezhdeno-okolo-40-energeticheskoy-infrastruktury-20-oktyabrya-budut-planovye-otklyucheniya-elektrichestva-1631770.html">повреждено около 40% энергетической инфраструктуры</a><span>, отмечали в Минэнерго 19 октября.</span></p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 <dl class="flipboard-author qq--2815">
 <dt><img src="/theme/img/blank.png" data-src="/img/user/238/49_tn.png"></dt>
 <dd> <a href="/authors/elena-kravchenko-23849.html">Елена КРАВЧЕНКО</a> <br />
 <span class="grey" style="font-size: 11px;">журналист</span> </dd>
 </dl>
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/Хмельницкий.html">Хмельницкий</a>, <a href="/tags/Укрэнерго.html">Укрэнерго</a>, <a href="/tags/электричество.html">электричество</a>, <a href="/tags/электроэнергия.html">электроэнергия</a>, <a href="/tags/Хмельницкая область.html">Хмельницкая область</a>, <a href="/tags/война России против Украины.html">война России против Украины</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7"><style>
 .fb-comments {
 background-color:white;
 }
</style>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v13.0&appId=442769489419723&autoLogAppEvents=1" nonce="2G4kwGzb"></script>
<div class="fb-comments" data-href="https://gordonua.com/ukr/news/war/ukrenergo-vidnovila-elektropostachannja-u-hmelnitskij-oblasti-pislja-raketnih-udariv-1632349.html" data-width="100%" data-numposts="5"></div>

</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1632349,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-ukraine-seychas-bez-sveta-bolee-15-mln-abonentov-ofis-prezidenta-1632266.html#photo"> <img alt="Тимошенко подчеркнул, что ремонтники сразу начинают чинить поврежденную россиянами инфраструктуру" title="В Украине сейчас без света около 1,5 млн абонентов – Офис президента" src="/theme/img/blank.png"

 data-src="/img/article/16322/66_tn2.jpg?v1666440489">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/v-ukraine-seychas-bez-sveta-bolee-15-mln-abonentov-ofis-prezidenta-1632266.html"> В Украине сейчас без света около 1,5 млн абонентов – Офис президента
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 14.56 <span style="display:none;" id="artview_totalcomments_if_null_1632266">
 <span class="sep">&#124;</span><a href="/news/war/v-ukraine-seychas-bez-sveta-bolee-15-mln-abonentov-ofis-prezidenta-1632266.html#comments">комментариев: <span class="red" id="artview_totalcomments_1632266"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1632266]" data-value="1632266"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/v-hmelnickom-posle-vzryvov-propalo-elektrichestvo-vlasti-preduprezhdayut-ob-otklyuchenii-vody-1632238.html#photo"> <img alt="В Хмельницком прогремели взрывы" title="В Хмельницком после взрывов пропало электричество, власти предупреждают об отключении воды" src="/theme/img/blank.png"

 data-src="/img/article/16322/38_tn2.jpg?v1666435075">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/v-hmelnickom-posle-vzryvov-propalo-elektrichestvo-vlasti-preduprezhdayut-ob-otklyuchenii-vody-1632238.html"> В Хмельницком после взрывов пропало электричество, власти предупреждают об отключении воды
 


 
 </a> </div>
 
 
 <div class="for_data">
 Вчера 09.33 <span style="display:none;" id="artview_totalcomments_if_null_1632238">
 <span class="sep">&#124;</span><a href="/news/war/v-hmelnickom-posle-vzryvov-propalo-elektrichestvo-vlasti-preduprezhdayut-ob-otklyuchenii-vody-1632238.html#comments">комментариев: <span class="red" id="artview_totalcomments_1632238"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1632238]" data-value="1632238"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/war/zelenskiy-o-gibeli-mirnyh-zhiteley-v-rezultate-rossiyskih-udarov-terror-dolzhen-proigrat-i-proigraet-1631332.html#photo"> <img alt="Зеленский уверен, что Украина победит, несмотря на террор россиян с воздуха" title="Зеленский о гибели мирных жителей в результате российских ударов: Террор должен проиграть и проиграет" src="/theme/img/blank.png"

 data-src="/img/article/16313/32_tn2.jpeg?v1666022441">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 
 <div class="lenta_head">
 <a href="/news/war/zelenskiy-o-gibeli-mirnyh-zhiteley-v-rezultate-rossiyskih-udarov-terror-dolzhen-proigrat-i-proigraet-1631332.html"> Зеленский о гибели мирных жителей в результате российских ударов: Террор должен проиграть и проиграет
 


 
 </a> </div>
 
 
 <div class="for_data">
 17 октября, 2022 17.45 <span style="display:none;" id="artview_totalcomments_if_null_1631332">
 <span class="sep">&#124;</span><a href="/news/war/zelenskiy-o-gibeli-mirnyh-zhiteley-v-rezultate-rossiyskih-udarov-terror-dolzhen-proigrat-i-proigraet-1631332.html#comments">комментариев: <span class="red" id="artview_totalcomments_1631332"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1631332]" data-value="1631332"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/nazvana-data-premery-shou-tanc-world-of-dance-iz-kotorogo-vyrezali-fragmenty-s-uchastiem-poluchivshey-grazhdanstvo-rf-tatyany-denisovoy-1632326.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16323/26_tn2.jpg" alt="Названа дата премьеры шоу &quot;Танці. World of Dance&quot;, из которого вырезали фрагменты с участием получившей гражданство РФ Татьяны Денисовой" title="Названа дата премьеры шоу &quot;Танці. World of Dance&quot;, из которого вырезали фрагменты с участием получившей гражданство РФ Татьяны Денисовой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/nazvana-data-premery-shou-tanc-world-of-dance-iz-kotorogo-vyrezali-fragmenty-s-uchastiem-poluchivshey-grazhdanstvo-rf-tatyany-denisovoy-1632326.html">Названа дата премьеры шоу "Танці. World of Dance", из которого вырезали фрагменты с участием получившей гражданство РФ Татьяны Денисовой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-rasskazhu-vam-pro-stranu-gde-tak-mozgi-zasraty-hot-razgrebay-lopatoy-makarevich-spel-o-strane-chto-sduru-vlyapalas-v-voynu-video-1632321.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16323/21_tn2.jpg" alt="&quot;Я расскажу вам про страну, где так мозги засраты, хоть разгребай лопатой&quot;. Макаревич спел о стране, &quot;что сдуру вляпалась в войну&quot;. Видео" title="&quot;Я расскажу вам про страну, где так мозги засраты, хоть разгребай лопатой&quot;. Макаревич спел о стране, &quot;что сдуру вляпалась в войну&quot;. Видео"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-rasskazhu-vam-pro-stranu-gde-tak-mozgi-zasraty-hot-razgrebay-lopatoy-makarevich-spel-o-strane-chto-sduru-vlyapalas-v-voynu-video-1632321.html">"Я расскажу вам про страну, где так мозги засраты, хоть разгребай лопатой". Макаревич спел о стране, "что сдуру вляпалась в войну". Видео
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ya-borolsya-so-stereotipami-o-plohih-russkih-stoilo-tratit-vremya-inache-prozhivayushchiy-v-ssha-rossiyskiy-akter-vyskazalsya-o-rukovodstve-rf-1632293.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/93_tn2.jpg" alt="&quot;Я боролся со стереотипами о &quot;плохих русских&quot;. Стоило тратить время иначе&quot;. Проживающий в США российский актер высказался о руководстве РФ" title="&quot;Я боролся со стереотипами о &quot;плохих русских&quot;. Стоило тратить время иначе&quot;. Проживающий в США российский актер высказался о руководстве РФ"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ya-borolsya-so-stereotipami-o-plohih-russkih-stoilo-tratit-vremya-inache-prozhivayushchiy-v-ssha-rossiyskiy-akter-vyskazalsya-o-rukovodstve-rf-1632293.html">"Я боролся со стереотипами о "плохих русских". Стоило тратить время иначе". Проживающий в США российский актер высказался о руководстве РФ
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vakarchuk-ob-umyshlennyh-obstrelah-ukrainy-rossiyanami-vy-uzhe-proigrali-i-yavlyaetes-banalnymi-terroristami-pobeda-za-nami-1632269.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/69_tn2.jpg" alt="Вакарчук об умышленных обстрелах Украины россиянами: Вы уже проиграли и являетесь банальными террористами. Победа за нами" title="Вакарчук об умышленных обстрелах Украины россиянами: Вы уже проиграли и являетесь банальными террористами. Победа за нами"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vakarchuk-ob-umyshlennyh-obstrelah-ukrainy-rossiyanami-vy-uzhe-proigrali-i-yavlyaetes-banalnymi-terroristami-pobeda-za-nami-1632269.html">Вакарчук об умышленных обстрелах Украины россиянами: Вы уже проиграли и являетесь банальными террористами. Победа за нами
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rodnyanskiy-to-chto-putin-i-ego-banda-sdelali-s-rossiey-mogli-sovershit-tolko-vragi-1632251.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/51_tn2.jpg" alt="Роднянский: То, что Путин и его банда сделали с Россией, могли совершить только враги" title="Роднянский: То, что Путин и его банда сделали с Россией, могли совершить только враги"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/rodnyanskiy-to-chto-putin-i-ego-banda-sdelali-s-rossiey-mogli-sovershit-tolko-vragi-1632251.html">Роднянский: То, что Путин и его банда сделали с Россией, могли совершить только враги
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pomogayte-i-ne-delayte-oshibok-zhena-osvobozhdennogo-iz-plena-komandira-polka-azov-prokopenko-rasskazala-o-glavnom-zhelanii-svoego-muzha-1632217.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/17_tn2.jpeg" alt="&quot;Помогайте и не делайте ошибок&quot;. Жена освобожденного из плена командира полка &quot;Азов&quot; Прокопенко рассказала о главном желании своего мужа" title="&quot;Помогайте и не делайте ошибок&quot;. Жена освобожденного из плена командира полка &quot;Азов&quot; Прокопенко рассказала о главном желании своего мужа"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pomogayte-i-ne-delayte-oshibok-zhena-osvobozhdennogo-iz-plena-komandira-polka-azov-prokopenko-rasskazala-o-glavnom-zhelanii-svoego-muzha-1632217.html">"Помогайте и не делайте ошибок". Жена освобожденного из плена командира полка "Азов" Прокопенко рассказала о главном желании своего мужа
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/v-rf-nazvali-rodnyanskogo-inoagentom-on-otreagiroval-1632213.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/13_tn2.jpg" alt="В РФ назвали Роднянского &quot;иноагентом&quot;. Он отреагировал" title="В РФ назвали Роднянского &quot;иноагентом&quot;. Он отреагировал"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/v-rf-nazvali-rodnyanskogo-inoagentom-on-otreagiroval-1632213.html">В РФ назвали Роднянского "иноагентом". Он отреагировал
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/ukrainochka-podkopaeva-kotoraya-zhivet-v-ssha-snyalas-na-fone-polya-s-podsolnuhami-1632211.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/11_tn2.jpg" alt="&quot;Украиночка&quot;. Подкопаева, которая живет в США, снялась на фоне поля с подсолнухами" title="&quot;Украиночка&quot;. Подкопаева, которая живет в США, снялась на фоне поля с подсолнухами"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/ukrainochka-podkopaeva-kotoraya-zhivet-v-ssha-snyalas-na-fone-polya-s-podsolnuhami-1632211.html">"Украиночка". Подкопаева, которая живет в США, снялась на фоне поля с подсолнухами
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/doch-nikitina-posvyatila-debyutnyy-trek-tem-kto-otmechaet-hellouin-kogda-samoe-strashnoe-proishodit-v-nastoyashchey-zhizni-kazhdogo-ukrainca-1632202.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16322/2_tn2.jpg" alt="Дочь Никитина посвятила дебютный трек тем, кто отмечает Хэллоуин, пока &quot;самое страшное происходит в настоящей жизни каждого украинца&quot;. Аудио" title="Дочь Никитина посвятила дебютный трек тем, кто отмечает Хэллоуин, пока &quot;самое страшное происходит в настоящей жизни каждого украинца&quot;. Аудио"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/doch-nikitina-posvyatila-debyutnyy-trek-tem-kto-otmechaet-hellouin-kogda-samoe-strashnoe-proishodit-v-nastoyashchey-zhizni-kazhdogo-ukrainca-1632202.html">Дочь Никитина посвятила дебютный трек тем, кто отмечает Хэллоуин, пока "самое страшное происходит в настоящей жизни каждого украинца". Аудио
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/bolduin-v-godovshchinu-smerti-ukrainskogo-operatora-posvyatil-ey-publikaciyu-1632194.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/94_tn2.jpg" alt="Болдуин в годовщину смерти украинского оператора посвятил ей публикацию" title="Болдуин в годовщину смерти украинского оператора посвятил ей публикацию"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/bolduin-v-godovshchinu-smerti-ukrainskogo-operatora-posvyatil-ey-publikaciyu-1632194.html">Болдуин в годовщину смерти украинского оператора посвятил ей публикацию
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/kim-ne-menyaetsya-znachit-vse-budet-horosho-otechestvennyy-betmen-41-letniy-kim-pokazal-na-kameru-izvestnyy-zhest-1632188.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/88_tn2.jpg" alt="&quot;Ким не меняется значит, все будет хорошо&quot;, &quot;Отечественный Бэтмен&quot;. 41-летний Ким показал на камеру известный жест" title="&quot;Ким не меняется значит, все будет хорошо&quot;, &quot;Отечественный Бэтмен&quot;. 41-летний Ким показал на камеру известный жест"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/kim-ne-menyaetsya-znachit-vse-budet-horosho-otechestvennyy-betmen-41-letniy-kim-pokazal-na-kameru-izvestnyy-zhest-1632188.html">"Ким не меняется &ndash; значит, все будет хорошо", "Отечественный Бэтмен". 41-летний Ким показал на камеру известный жест
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/inache-ne-mogla-jerry-heil-kotoraya-uchitsya-v-berkli-vernulas-iz-ssha-v-ukrainu-1632172.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/72_tn2.jpg" alt="&quot;Иначе не могла&quot;. Jerry Heil, которая учится в Беркли, вернулась из США в Украину" title="&quot;Иначе не могла&quot;. Jerry Heil, которая учится в Беркли, вернулась из США в Украину"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/inache-ne-mogla-jerry-heil-kotoraya-uchitsya-v-berkli-vernulas-iz-ssha-v-ukrainu-1632172.html">"Иначе не могла". Jerry Heil, которая учится в Беркли, вернулась из США в Украину
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/dzhedzhula-oficialno-razvelsya-s-zhenoy-1632168.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/68_tn2.jpg" alt="Джеджула официально развелся с женой" title="Джеджула официально развелся с женой"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/dzhedzhula-oficialno-razvelsya-s-zhenoy-1632168.html">Джеджула официально развелся с женой
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/takoe-solnyshko-krasavica-paramedik-ptashka-pokazala-kak-meditirovala-na-polu-v-metro-1632167.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/67_tn2.jpg" alt="&quot;Такое солнышко&quot;, &quot;Красавица&quot;. Парамедик Пташка показала, как медитировала на полу в метро" title="&quot;Такое солнышко&quot;, &quot;Красавица&quot;. Парамедик Пташка показала, как медитировала на полу в метро"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/takoe-solnyshko-krasavica-paramedik-ptashka-pokazala-kak-meditirovala-na-polu-v-metro-1632167.html">"Такое солнышко", "Красавица". Парамедик Пташка показала, как медитировала на полу в метро
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/postroynevshaya-alyona-alyona-rasskazala-pochemu-reshila-hudet-i-priznalas-chto-vstretila-nastoyashchuyu-lyubov-1632145.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/16321/45_tn2.jpg" alt="Постройневшая alyona alyona рассказала, почему решила худеть, и призналась, что встретила настоящую любовь" title="Постройневшая alyona alyona рассказала, почему решила худеть, и призналась, что встретила настоящую любовь"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/postroynevshaya-alyona-alyona-rasskazala-pochemu-reshila-hudet-i-priznalas-chto-vstretila-nastoyashchuyu-lyubov-1632145.html">Постройневшая alyona alyona рассказала, почему решила худеть, и призналась, что встретила настоящую любовь
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/rossiyskie-vlasti-proveryat-brezhnevu-na-ekstremizm-telegram-kanal-1632133.html#photo">
 <span class="icon_play_sm">&nbsp;</span> <img src="/theme/img/blank.png" data-src="/img/article/16321/33_tn2.jpg" alt="Российские власти проверят Брежневу на &quot;экстремизм&quot;, Telegram-канал" title="Российские власти проверят Брежневу на &quot;экстремизм&quot;, Telegram-канал"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <span class="icon_video">&nbsp;</span> <a href="https://gordonua.com/bulvar/news/rossiyskie-vlasti-proveryat-brezhnevu-na-ekstremizm-telegram-kanal-1632133.html">Российские власти проверят Брежневу на "экстремизм", Telegram-канал
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/publications/fejgin-zachem-vy-edete-na-etu-vojnu-pochemu-vy-nichego-ne-delaete-opomnites-vy-sdohnete-kak-sobaki-1632291.html" class="mark_line"> <acronym>15:15</acronym> Фейгин: Зачем вы едете на эту войну? Почему вы ничего не делаете? Опомнитесь. Вы сдохнете, как собаки
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html" class="mark_line"> <acronym>15:00</acronym> "Укрэнерго" восстановила электроснабжение в Хмельницкой области после ракетных ударов
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/feygin-uchastie-ssha-i-nato-v-rossiysko-ukrainskoy-voyne-privedet-k-ee-prekrashcheniyu-a-ne-prodolzheniyu-vozmozhno-oni-zhdut-kakogo-to-povoda-1632344.html"> <acronym>14:59</acronym> Фейгин: Участие США и НАТО в российско-украинской войне приведет к ее прекращению, а не продолжению. Возможно, они ждут какого-то повода
 

 <span class="red_bg">G</span>
 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/dva-rossiyskih-pilota-pogibli-pri-padenii-samoleta-su-30-na-dom-v-irkutske-1632348.html" class="mark_line"> <acronym>14:35</acronym> Два российских пилота погибли при падении самолета Су-30 на дом в Иркутске
 


 
 </a>
 </li>
 <li>
 <a href="/news/war/posle-deokkupacii-prevratyatsya-v-fantiki-mer-melitopolya-soobshchil-chto-zhiteli-goroda-nachali-massovo-izbavlyatsya-ot-rubley-1632347.html"> <acronym>14:25</acronym> "После деоккупации превратятся в "фантики". Мэр Мелитополя сообщил, что жители города начали массово избавляться от рублей
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-rossiyskom-irkutske-samolet-su-30-upal-na-zhiloy-dom-1632343.html" class="mark_line"> <acronym>14:07</acronym> В российском Иркутске самолет Су-30 упал на жилой дом
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/shoygu-obsudil-situaciyu-v-ukraine-s-ministrom-oborony-francii-21-oktyabrya-on-govoril-o-voyne-s-glavoy-pentagona-1632342.html" class="mark_line"> <acronym>13:56</acronym> Шойгу обсудил ситуацию в Украине с министром обороны Франции. 21 октября он говорил о войне с главой Пентагона
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/publications/fejgin-zachem-vy-edete-na-etu-vojnu-pochemu-vy-nichego-ne-delaete-opomnites-vy-sdohnete-kak-sobaki-1632291.html" class="mark_line">
 Фейгин: Зачем вы едете на эту войну? Почему вы ничего не делаете? Опомнитесь. Вы сдохнете, как собаки
 <span class="red_bg">G</span> 
 <acronym>15:15</acronym></a>
 </li>
 <li>
 <a href="/news/war/feygin-uchastie-ssha-i-nato-v-rossiysko-ukrainskoy-voyne-privedet-k-ee-prekrashcheniyu-a-ne-prodolzheniyu-vozmozhno-oni-zhdut-kakogo-to-povoda-1632344.html">
 Фейгин: Участие США и НАТО в российско-украинской войне приведет к ее прекращению, а не продолжению. Возможно, они ждут какого-то повода
 <span class="red_bg">G</span> 
 <acronym>14:59</acronym></a>
 </li>
 <li>
 <a href="/news/war/gennadiy-gudkov-kogda-zakonchitsya-voyna-dumayu-do-oseni-2023-goda-putin-mozhet-protyanut-1632341.html" class="mark_line">
 Геннадий Гудков: Когда закончится война? Думаю, до осени 2023 года Путин может протянуть
 <span class="red_bg">G</span> 
 <acronym>13:49</acronym></a>
 </li>
 <li>
 <a href="/live/kak-rossiyane-eli-sobak-i-kotov-ded-drug-bandery-artisty-predateli-intervyu-bacman-s-solistom-kozak-system-leno-translyaciya-1632246.html">
 Как россияне ели собак и котов, дед – друг Бандеры, артисты-предатели. Интервью Бацман с солистом Kozak System Леньо. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/war/feygin-sleduyushchee-leto-dumayu-budet-finalnoy-tochkoy-v-voyne-putin-balansiruet-na-grani-opasnosti-ozhidaniya-chego-to-vnutri-rossii-ot-mobilizovannyh-ili-ot-svoego-okruzheniya-1632267.html">
 Фейгин: Следующее лето, думаю, будет финальной точкой в войне. Путин балансирует на грани опасности ожидания чего-то внутри России – от мобилизованных или от своего окружения
 <span class="red_bg">G</span> 
 <acronym>15:20</acronym></a>
 </li>
 <li>
 <a href="/news/war/feygin-rossiyane-lisheny-empatii-ne-tolko-po-otnosheniyu-k-ukraincam-no-i-k-svoim-sograzhdanam-oni-ne-dumayut-chto-v-tom-zhe-belgorode-lyudi-tozhe-mogut-ostatsya-bez-tepla-i-pogibnut-1632183.html">
 Фейгин: Россияне лишены эмпатии не только по отношению к украинцам, но и к своим согражданам. Они не думают, что в том же Белгороде люди тоже могут остаться без тепла и погибнуть
 <span class="red_bg">G</span> 
 <acronym>07:30</acronym></a>
 </li>
 <li>
 <a href="/news/war/fejgin-mne-kazhetsja-u-putina-est-ubezhdenie-chto-pohod-na-kiev-nado-poprobovat-eshche-raz-1624761.html">
 Фейгин: Мне кажется, у Путина есть убеждение, что поход на Киев надо попробовать еще раз 
 <span class="red_bg">G</span> 
 <acronym>23:20</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/fejgin-zachem-vy-edete-na-etu-vojnu-pochemu-vy-nichego-ne-delaete-opomnites-vy-sdohnete-kak-sobaki-1632291.html">Фейгин: Зачем вы едете на эту войну? Почему вы ничего не делаете? Опомнитесь. Вы сдохнете, как собаки
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/aleksandr-shvec-muzey-farfora-sozdavalsya-pod-voy-siren-vozdushnoy-trevogi-i-pod-vzryvy-krylatyh-raket-1631171.html">Александр Швец: Музей фарфора создавался под вой сирен воздушной тревоги и под взрывы крылатых ракет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/jurij-shvets-putin-ndash-eto-loh-kotoryj-popal-v-slozhnuju-situatsiju-u-menja-vpechatlenie-chto-erdogan-sejchas-pytaetsja-potrjasti-loha-1631472.html">Юрий Швец: Путин &ndash; это лох, который попал в сложную ситуацию. У меня впечатление, что Эрдоган сейчас пытается потрясти лоха
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zhitelnica-izyuma-vo-vremya-razbora-zavalov-doma-gde-zhil-syn-dvoim-spasatelyam-ya-davala-serdechnye-oni-45-tel-otkopali-ruki-i-nogi-dostavali-1631509.html">Жительница Изюма: Во время разбора завалов дома, где жил сын, двоим спасателям я давала сердечные. Они 45 тел откопали. Руки и ноги доставали
 


 
 </a></li>
 <li><a href="/publications/piontkovskiy-seychas-pervaya-stadiya-grazhdanskoy-voyny-v-rossii-elitnaya-prigozhiny-i-kadyrovy-trebuyut-rasstrelyat-voennoe-rukovodstvo-1631365.html">Пионтковский: Сейчас первая стадия гражданской войны в России – элитная. Пригожины и кадыровы требуют расстрелять военное руководство
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zamkomandira-polka-kalinovskogo-kabanchuk-padenie-rezhima-lukashenko-mozhet-privesti-k-effektu-domino-parad-suverenitetov-vyhod-regionov-iz-sostava-rf-1630425.html">Замкомандира полка Калиновского Кабанчук: Падение режима Лукашенко может привести к эффекту домино — парад суверенитетов, выход регионов из состава РФ
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/zolkin-mobilizovannye-zvonyat-iz-rossii-chtoby-uznat-kak-sdatsya-v-plen-i-vyzhit-telefonnye-linii-obryvayutsya-1631001.html">Золкин: Мобилизованные звонят из России, чтобы узнать, как сдаться в плен и выжить. Телефонные линии обрываются
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/belkovskiy-botoksy-putina-proyavleniya-straha-starosti-esli-k-nemu-prislonit-batareyu-on-potechet-1630871.html">Белковский: Ботоксы Путина – проявления страха старости. Если к нему прислонить батарею – он потечет
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/worldnews/chto-esli-sledujushchij-prezident-ssha-ne-budet-takim-druzheljubnym-borrel-o-vojne-rf-protiv-ukrainy-grjadushchih-krizisah-i-idealnom-shtorme-1630752.html">"Что, если следующий президент США не будет таким дружелюбным?" Боррель о войне РФ против Украины, грядущих кризисах и "идеальном шторме"
 


 
 </a></li>
 <li><a href="/publications/yakovina-v-samarkande-putinu-predyavili-ultimatum-libo-ty-druzhok-zakanchivaesh-voynu-k-sammitu-g20-na-bali-libo-mozhesh-voobshche-na-etot-sammit-ne-priezzhat-1630469.html">Яковина: В Самарканде Путину предъявили ультиматум: "Либо ты, дружок, заканчиваешь войну к саммиту G20 на Бали, либо можешь вообще на этот саммит не приезжать"
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/dantes-pokazal-kacurinu-v-posteli-foto-1632043.html" style="font-weight:normal;font-size: 16px;">Дантес показал Кацурину в постели. Фото <span style="color:red">(128525)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/meyher-pokazala-vnutrennyuyu-chast-beder-pered-kameroy-video-1632076.html" style="font-weight:normal;font-size: 16px;">Мейхер показала внутреннюю часть бедер перед камерой. Видео <span style="color:red">(125984)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/foto-vyzyvaet-serdechnyy-pristup-36-letnyaya-foks-krupnym-planom-vystavila-byust-1632050.html" style="font-weight:normal;font-size: 16px;">"Фото вызывает сердечный приступ". 36-летняя Фокс крупным планом выставила бюст <span style="color:red">(89424)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/lichno-ya-s-ney-obshchatsya-nikogda-ne-budu-chmerkovskiy-pro-uehavshuyu-v-rossiyu-i-smenivshuyu-grazhdanstvo-denisovu-1632127.html" style="font-weight:normal;font-size: 16px;">"Лично я с ней общаться больше не буду никогда". Чмерковский про уехавшую в Россию и сменившую гражданство Денисову <span style="color:red">(87146)</span>
 


 
 <span class="icon_video"/> </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/byvshaya-zhena-klichko-pokazala-kakim-stal-ee-profil-posle-otkaza-ot-familii-eks-supruga-1632057.html" style="font-weight:normal;font-size: 16px;">Бывшая жена Кличко показала, каким стал ее профиль после отказа от фамилии экс-супруга <span style="color:red">(48382)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/volochkova-kotoruyu-my-zasluzhili-gollandskaya-marihuana-i-ne-na-takoe-sposobna-v-seti-obsuzhdayut-povedenie-kaminskoy-1632041.html" style="font-weight:normal;font-size: 16px;">"Волочкова, которую мы заслужили", "Голландская марихуана и не на такое способна". В сети обсуждают поведение Каминской <span style="color:red">(38488)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/pomogayte-i-ne-delayte-oshibok-zhena-osvobozhdennogo-iz-plena-komandira-polka-azov-prokopenko-rasskazala-o-glavnom-zhelanii-svoego-muzha-1632217.html" style="font-weight:normal;font-size: 16px;">"Помогайте и не делайте ошибок". Жена освобожденного из плена командира полка "Азов" Прокопенко рассказала о главном желании своего мужа <span style="color:red">(35534)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vau-seksi-goryachaya-zhena-prodyusera-studii-kvartal-95-salivanchuk-zasvetila-byust-krupnym-planom-1632064.html" style="font-weight:normal;font-size: 16px;">"Вау, секси!", "Горячая". Жена продюсера студии "Квартал 95" Саливанчук засветила бюст крупным планом <span style="color:red">(31163)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/talkshow.html" 4557>Ток-Шоу</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/war/ukrenergo-vosstanovila-elektrosnabzhenie-v-hmelnickoy-oblasti-posle-raketnyh-udarov-1632349.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2815__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1632349&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', '' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1632349 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2815': 2815} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2815 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1632349 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/6dbd4833208bf6b752641f782a73339f.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>