<!DOCTYPE html>
<html class="no-js">
<head>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gordonuacom"><meta name="twitter:creator" content="@Gordonuacom"><meta name="google-site-verification" content="_YYJmKjs8Vc-tdp9pKHJANBqt3YNAD3rL_N0n1irJJc" /><meta name='yandex-verification' content='7802060f9658c6b4' /><meta property="og:url" content="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Товарищеские поединки по футзалу между сборными Украины и Казахстана, которые были запланированы на 13-е и 15 января..." /><meta name="twitter:description" content="Товарищеские поединки по футзалу между сборными Украины и Казахстана, которые были запланированы на 13-е и 15 января..."><link rel="amphtml" href="https://gordonua.com/amp/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html"><meta property="og:image" content="https://gordonua.com/img/article/15901/23_big.jpg?v1641833961" /><meta property="og:image:width" content="463" /><meta property="og:image:height" content="348" /><meta name="twitter:image:src" content="https://gordonua.com/img/article/15901/23_big.jpg?v1641833961"><link rel="image_src" href="https://gordonua.com/img/article/15901/23_big.jpg?v1641833961" /><TITLE>Матчи сборных Украины и Казахстана по футзалу отменили из-за ситуации в азиатской стране / ГОРДОН</TITLE><meta property="og:title" content="Матчи сборных Украины и Казахстана по футзалу отменили из-за ситуации в азиатской стране" /><meta name="twitter:title" content="Матчи сборных Украины и Казахстана по футзалу отменили из-за ситуации в азиатской стране"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Товарищеские поединки по футзалу между сборными Украины и Казахстана, которые были запланированы на 13-е и 15 января..." />
<meta name="keywords" content="Sports, футбол, Украина, Казахстан, аэропорт, сборная Украины, украинцы, футзал, турнир, протесты в Казахстане 2022, Евро 2022" />

<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />

<meta HTTP-EQUIV="LAST-Modified" CONTENT="Mon, 10 Jan 2022 18:59:21 +0200" />

<meta name="REVISIT-AFTER" CONTENT="1 DAY" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright ГОРДОН 2022" />
<meta name='yandex-verification' content='760294d3fcd019c4' />
<meta name="google-site-verification" content="rlPxPhixohoo2lluG0i1hZyS6kFldE4pQ_nQ2m0rRoc" />
<meta name="google-site-verification" content="VpIWLp28mO2-ExjbZw_9XYLUahILyMo75e_KLLFNicA" />
<meta name="google-site-verification" content="H8oJKh2i0YyYV7F71MCGaoE9Te7am-MTDKEy3evq9-Q" />

<meta property="fb:app_id" content="442769489419723" />

<meta name="msvalidate.01" content="9EAD28010630477B6B26A8AAA5100181" /> 

<meta name="yandex-verification" content="c397fe8f34f94dea" />




<link rel="canonical" href="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html" >


<meta name="google-play-app" content="app-id=com.gordon">
<link rel="alternate" href="android-app://com.gordon/https/gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html"/>

 <link rel="alternate" href="https://gordonua.com/ukr/news/sport/matchi-zbirnih-ukrajini-ta-kazahstanu-za-futzalom-skasuvali-cherez-situatsiju-v-aziatskij-krajini-1590123.html" hreflang="uk" />
 <link rel="alternate" href="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html" hreflang="ru" />
 
 
 <link rel="alternate" href="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html" hreflang="x-default"/>
 

<link rel="icon" type="image/png" href="/theme/img/touch-icon-ipad-retina.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/theme/img/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/theme/img/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/theme/img/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/theme/img/touch-icon-ipad-retina.png">


<link rel="preload" href="/theme/fonts/glyphicons-halflings-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Italic-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Medium-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/theme/fonts/Roboto-BoldItalic-webfont.woff" as="font" type="font/woff" crossorigin>













 

<link rel="stylesheet" href="/pub/8426d95ffb275a209aa6000e3822c150.css">



 

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_307359_6809.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

 <script type="text/javascript">
 var ua = navigator.userAgent.toLowerCase();
 if(ua.indexOf('mobile')==-1 && ua.indexOf('iphone')==-1 && ua.indexOf('ipad')==-1 && ua.indexOf('android')==-1) { //desktop
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-pc_728//970_head01', [[970, 90], [728, 90]], 'div-gpt-ad-1588960286113-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_head11', [[970, 90], [728, 90]], 'div-gpt-ad-1588960348017-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish01', [[980, 120], [728, 90], [970, 90]], 'div-gpt-ad-1588960464736-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_728//970_catfish11', [[970, 90], [980, 120], [728, 90]], 'div-gpt-ad-1588960520184-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar01', [300, 250], 'div-gpt-ad-1588961279521-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250_sdbar11', [300, 250], 'div-gpt-ad-1588961368391-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar02', [[300, 250], [300, 600]], 'div-gpt-ad-1588961436797-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar12', [[300, 600], [300, 250]], 'div-gpt-ad-1588961497766-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-pc_300-250//600_sdbar13', [[300, 250], [300, 600]], 'div-gpt-ad-1588961556114-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 } else { //mobile
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/96294950/Grd-mob_300_01', [300, 250], 'div-gpt-ad-1588962407346-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_01-2', [300, 250], 'div-gpt-ad-1588962643869-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_300_11', [300, 250], 'div-gpt-ad-1588962745279-0').addService(googletag.pubads());
 googletag.defineSlot('/96294950/Grd-mob_320-100', [320, 100], 'div-gpt-ad-1588963245070-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();
 });
 }
 </script>



<script>dataLayer = [{'AgeNews': '1-3 days','NewsType': '','NewsLength': 'lte1000','ContextLength': 'lte4000','NCLength': 'lte4000','TitleLength': 'lt110','AuthorID': ''}];</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFHTMJ');</script>
<!-- End Google Tag Manager -->


<!--[if lt IE 9]>
<script defer="defer" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script>window.html5 || document.write('<script defer="defer" src="/theme/js/vendor/html5shiv.js"><\/script>')</script>
<![endif]-->

































<script async type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('B9CV7SrIJX2nvNGotyPT6oaT7zcpOCbAOJjDjlEwkLT.57');
//--><!]]>
</script>




<script type="text/javascript">
 var login_api = false;

 window.coreolaBaseSettings = [];
 window.coreolaBaseFunctions = [];
</script>

 <link rel="manifest" href="/manifest.json" />

 
 
 
 <style>
 .branding.branding-dark .wrap{
 background: #282828 url(/theme/img/bg_dark.png) left top;
 }
 .branding.branding-dark .wrap.firstWrap .ticker_hold{
 height: auto;
 margin: 0;
 padding-bottom: 10px;
 }
 </style>
</head>
<body data-lang="rus" class="coreola-lang-rus ">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFHTMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<script defer="defer" >(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=442769489419723&autoLogAppEvents=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!--[if lt IE 7]>
 <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
 <![endif]-->
 


 <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<!-- branding -->
 <div id="corebanner_46" place="46" class="corebannerlist bnFixSize branding_hold" style=""></div>
 
 <!-- //branding -->
 <div id="corebanner_33" place="33" class="corebannerlist bnFixSize topper_banner" style=""></div>
 
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "WebSite",
 "url": "https://gordonua.com",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "/gsearch.html?s[text]={search_term_string}",
 "query-input": "required name=search_term_string"
 }
}
</script>

 <div class="wrap firstWrap">
 <div class="row">
 <div class="span-12">
 <header>
 <div class="header_l">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2" target="_blank"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9" target="_blank"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3" target="_blank"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5" target="_blank"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4" target="_blank"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6" target="_blank"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8" target="_blank"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10" target="_blank"></a></li>
 </ul>
 


 </div>
 <div class="header_c">
 <a href="/"><img src="/theme/img/logo_lg.svg" class="logo_lg" width="240" alt="ГОРДОН"/></a>
 </div>

 <div class="header_r">
 <div class="header_r_in">
 <div class="club_q user_num_block h_hide"></div>
 <div class="club_l" id="header_user">&nbsp;</div>
 
 <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
 <div class="input-group input-group-sm search-holder">
 <input type="text" name="s[text]" class="form-control" />
 <span class="input-group-btn">
 <button class="btn" type="submit">Искать</button>
 </span> </div>
 </form>


 <noindex>
 <script type="text/javascript">
 function updateuserbar(){
 var u_str = '';
 if(coreola.userid > 0){

 u_str += '<span class="u_name">'+decodeURIComponent(coreola.member.username.replace(/\+/g, '%20'))+ "</span>";
 u_str += '<span class="header_user_links"><a href="/passport/logoff.html">Выход</a> | <a href="/passport/register.html">Профайл</a></span>';

 $(".header_l").addClass("long");
 $(".h_hide").hide();
 } else {
 u_str += '<a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }

 $('#header_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function(){
 updateuserbar();
 coreola.addfunc('updateuserbar', function(){
 updateuserbar();
 });
 });
 </script>
 </noindex>
 </div>
 </div>
 </header>
 <!-- header -->
 <nav>

 <ul class="menu">
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_1000"><a href="/" class="mme_1000">Главная</a></li>
 
 
 <li class="hld_2207"><a href="/news.html" class="mme_2207 active">Новости</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_2402"><a href="/publications.html" class="mme_2402">Публикации</a></li>
 
 
 <li class="hld_2199"><a href="/specprojects.html" class="mme_2199">Спецпроекты</a></li>
 
 <li class="hld_2200"><a href="/interview.html" class="mme_2200">Интервью Дмитрия Гордона</a></li>
 
 
 
 
 <li class="hld_2409"><a href="/exclusive.html" class="mme_2409">Эксклюзив <span class="red_bg">G</span></a></li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li class="hld_3861"><a href="/bulvar.html" class="mme_3861">Бульвар Шоубиз</a></li>
 
 
 
 
 
 
 
 
 <li class="hld_4244"><a href="/live.html" class="mme_4244">LIVE</a></li>
 
 
 
 
 
 <li class="f_right">
 
 <a href="https://gordonua.com/ukr/news/sport/matchi-zbirnih-ukrajini-ta-kazahstanu-za-futzalom-skasuvali-cherez-situatsiju-v-aziatskij-krajini-1590123.html" class="lang_link" onclick="cookie_lang('gordonua.com','2');" >UA</a>
 </li>
 <li class="f_right"><a href="https://english.gordonua.com/" class="lang_link">Eng</a></li>
 <li class="f_right"><a href="/about.html" class="mme_2208">О нас</a></li>

 </ul>
 <ul class="submenu">
 <li class="hld_2675"><a href="/news/kiev.html" class="mme_2675">КИЕВ</a></li>
 <li class="hld_2815"><a href="/news/war.html" class="mme_2815">ВОЙНА В УКРАИНЕ</a></li>
 <li class="hld_2194"><a href="/news/politics.html" class="mme_2194">ПОЛИТИКА</a></li>
 <li class="hld_2195"><a href="/news/money.html" class="mme_2195">ДЕНЬГИ</a></li>
 <li class="hld_2256"><a href="/news/worldnews.html" class="mme_2256">МИР</a></li>
 <li class="hld_2255"><a href="/news/sport.html" class="mme_2255 active">СПОРТ</a></li>
 <li class="hld_2196"><a href="/news/culture.html" class="mme_2196">КУЛЬТУРА</a></li>
 <li class="hld_2670"><a href="/news/science.html" class="mme_2670">ТЕХНО</a></li>
 <li class="hld_2671"><a href="/news/health.html" class="mme_2671">ОБРАЗ ЖИЗНИ</a></li>
 <li class="dropdown"><a href="#" data-toggle="dropdown" >Еще <span class="caret"></span></a>
 <ul class="dropdown-menu" role="menu">
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/news/kiev.html">КИЕВ</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 <li>
 <a href="/regions/dnepr.html">Днепр</a>
 </li>
 
 
 <li>
 <a href="/regions/donetsk.html">Донецк</a>
 </li>
 
 
 <li>
 <a href="/regions/lugansk.html">Луганск</a>
 </li>
 
 
 <li>
 <a href="/regions/lviv.html">Львов</a>
 </li>
 
 
 <li>
 <a href="/regions/mariupol.html">Мариуполь</a>
 </li>
 
 
 <li>
 <a href="/regions/odessa.html">Одесса</a>
 </li>
 
 
 <li>
 <a href="/regions/Kharkov.html">Харьков</a>
 </li>
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 </ul>
 </li>
 
 <li><a href="/photo.html" class="mme_2203">Фото</a></li>
 <li><a href="/video.html" class="mme_2204">Видео</a></li>
 
 </ul>
 
 </nav>
 </div>
</div>




 

 

 
 <div class="ticker_hold we45">
 <ul id="js-news" class="js-hidden" data-date="10 января, 2022">
 <li class="news-item">

 
 <a href="/tags/protesty-v-kazahstane-2022.html">протесты в Казахстане 2022</a>
 <a href="/tags/koronavirus-2019-ncov.html">коронавирус SARS-CoV-2 / COVID-19</a>
 <a href="/tags/delo-medvedchuka-kozaka.html">дело Медведчука – Козака</a>
 </li><li class="news-item"> <a href="/tags/migratsionnyj-krizis-na-granitse-belarusi.html">Беларусь и миграционный кризис</a>
 <a href="/tags/severnyj-potok-2.html">Северный поток – 2</a>
 <a href="/tags/nastuplenie-talibov-v-afganistane-2021.html">приход талибов к власти в Афганистане 2021</a>
 </li><li class="news-item"> <a href="/tags/zaderzhanie-saakashvili-v-gruzii.html">задержание Саакашвили в Грузии</a>
 <a href="/tags/anton-poljakov.html">Антон Поляков</a>
 <a href="/tags/proekt-donbass-i-mirnye.html">проект Донбасс и Мирные</a>
 
 

</li></ul>
</div>









 </div>

<div class="wrap secondWrap">
 <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 
 "itemListElement": [
 
 
 
 
 
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https://gordonua.com/news.html",
 "name": "Новости"
 }
 }
 , 
 
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https://gordonua.com/news/sport.html",
 "name": "СПОРТ"
 }
 }
 
 
 
 ]
}
</script>


<ul class="breadcrumb aq4 " >
 <li><a href="https://gordonua.com" title="ГОРДОН" >ГОРДОН</a></li>
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news.html" title="Новости" ><span>Новости</span></a>
 
 </li>
 
 <span class="icon_arrow">&nbsp;</span>
 <li><a href="/news/sport.html" title="СПОРТ" ><span>СПОРТ</span></a>
 
 </li>
 
 <span class="icon_arrow"> </span><li>Матчи сборных Украины и Казахстана по футзалу отменили из-за ситуации в азиатской стране</li> </ul>

<div class="sep1"> 
 &nbsp;
</div>

 <div class="row">
 
 <div class="span-8">
 


<script type="application/ld+json">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</script>

 
 

<style>
 .a_body p img {
 margin-bottom: -20px;
 }
</style>
<div class="block article">
 <div class="h2 flipboard-startArticle"><a rel="nofollow" href="/news/sport.html">СПОРТ</a>
 
 
 
 </div>
 
 <h1 class="a_head flipboard-title">Матчи сборных Украины и Казахстана по футзалу отменили из-за ситуации в азиатской стране</h1>
 

 <a href="https://gordonua.com/ukr/news/sport/matchi-zbirnih-ukrajini-ta-kazahstanu-za-futzalom-skasuvali-cherez-situatsiju-v-aziatskij-krajini-1590123.html" onclick="cookie_lang('gordonua.com','2');" class="article_other_lang">Этот материал можно прочитать и на украинском языке</a>
 
 <div class="a_footer"> 
 <time class="flipboard-date" pubdate datetime="2022-01-10T18:33:04+02:00" >Сегодня 18.33</time> 
 
 <span style="display:none;" id="artview_totalcomments_if_null_1590123"> <span class="sep">&#124;</span> 
 <a href="#comments">комментариев: <span class="red" id="artview_totalcomments_1590123"></span></a>
 
 </span> 
 
 </div>

 <div class="a_card">
 <div class="row">
 
 <div class="span-8" >
 <img class="flipboard-image q2_1641833961" src="/img/article/15901/23_tn.jpg?v1641833961" alt="В январе украинские футзалисты сыграют на Евро 2022" title="В январе украинские футзалисты сыграют на Евро 2022"/>
 </div>
 <div class="span-4">
 <div class="a_card_body">
 <div class="a_card_text flipboard-caption">
 В январе украинские футзалисты сыграют на Евро 2022
 <br><span class="grey_light">Фото: uaf.ua</span> </div>
 </div>
 </div>
 

 
 </div>
</div>
 
 
 
 
 
 <div id="corebanner_21" place="21" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 
 
 <h2 class="newposiziwin flipboard-subtitle ">Товарищеские поединки по футзалу между сборными Украины и Казахстана, которые были запланированы на 13-е и 15 января в Буче Киевской области, отменены. Об этом 10 января <a href="http://futsal.com.ua/news/zbirni-ukrayiny-nacionalna/matchi-mizh-zbirnymy-ukrayiny-ta-kazahstanu-ne-vidbudutsya" target="_blank">проинформировала</a> Ассоциация футзала Украины.</h2>
 
 
 <div class="a_body newposiziwin"> 
 <p style="text-align: justify;">"Ассоциация футзала Украины получила письмо от Федерации футбола Казахстана, в котором говорилось, что из-за введения чрезвычайного положения на территории страны сборная Казахстана не имеет возможности вылететь в Украину в указанные даты. Поэтому поединки [...] не состоятся",&nbsp;&ndash; сказано в сообщении.</p>
<p style="text-align: justify;">В Украинской ассоциации футбола <a href="https://uaf.ua/article/44198" target="_blank">отметили</a>, что&nbsp;матчи с Казахстаном планировались украинцами в рамках подготовки к финальному турниру Евро 2022, который <a href="https://ru.uefa.com/futsaleuro/news/025e-0f9c728e1fc1-c8c3360dc2a4-1000--%D1%87%D1%82%D0%BE-%D0%BD%D0%B0%D0%B4%D0%BE-%D0%B7%D0%BD%D0%B0%D1%82%D1%8C-%D0%BE-%D0%B5%D0%B2%D1%80%D0%BE-2022-%D0%BF%D0%BE-%D1%84%D1%83%D1%82%D0%B7%D0%B0%D0%BB%D1%83/" target="_blank">стартует</a> 19 января в Нидерландах.</p> <div class='context'><span class='context_name'>Контекст:</span><p >2 января в Казахстане начались митинги, когда сотни жителей&nbsp;Жанаозена, нефтяного города в Мангистауской области, вышли к зданию акимата с протестом против повышения цен на автомобильный газ. В дальнейшем протесты начались и в других городах, в том числе Уральске, Атырау, Актобе, Алматы, столице Нур-Султане.</p>
<p >4 января&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-tretiy-den-protestut-iz-za-ceny-na-gaz-nachalis-besporyadki-siloviki-ispolzuyut-svetoshumovye-granaty-1589395.html">протесты переросли в беспорядки</a>&nbsp;и стычки митингующих с правоохранителями.&nbsp;<span>В Алматы протестующие&nbsp;</span><a href="https://gordonua.com/news/worldnews/v-almaty-protestuyushchie-vorvalis-v-meriyu-1589438.html">ворвались в мэрию</a><span>, после чего там&nbsp;</span><a href="https://gordonua.com/news/worldnews/v-zahvachennoy-protestuyushchimi-merii-almaty-nachalsya-pozhar-slyshny-vystrely-1589443.html">начался пожар</a><span>. Сообщалось также&nbsp;</span><a href="https://gordonua.com/news/worldnews/v-kazahstane-protestuyushchie-zahvatili-aeroport-almaty-smi-1589501.html">о захвате аэропорта в городе</a><span>.&nbsp;Позже власти&nbsp;</span><a href="https://gordonua.com/news/worldnews/v-kazahstane-obyavili-ob-osvobozhdenii-aeroporta-almaty-tokaev-govoril-o-zahvate-terroristami-pyati-samoletov-1589542.html">объявили о его освобождении от протестующих.</a></p>
<p >5 января президент Казахстана Касым-Жомарт Токаев&nbsp;<a href="https://gordonua.com/news/worldnews/prezident-kazahstana-posle-massovyh-protestov-otpravil-pravitelstvo-v-otstavku-1589413.html">отправил правительство в отставку</a>. Также он поручил&nbsp;антимонопольному органу&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-na-180-dney-vvodyat-gosregulirovanie-cen-na-benzin-i-dizel-1589412.html">ввести на 180 дней государственное регулирование цен</a>&nbsp;на сжиженный газ, бензин и дизельное топливо и&nbsp;<a href="https://gordonua.com/news/worldnews/nazarbaeva-smestili-s-dolzhnosti-predsedatelya-soveta-bezopasnosti-kazahstana-1589480.html">сместил первого президента страны Нурсултана Назарбаева</a>&nbsp;с должности председателя Совета безопасности Казахстана. Несмотря на это, протесты в стране продолжаются.</p>
<p >5 января&nbsp;на всей территории Казахстана&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-rezhim-chrezvychaynogo-polozheniya-vveli-na-vsey-territorii-strany-1589524.html">был введен режим чрезвычайного положения</a>.&nbsp;В стране на фоне акций протеста&nbsp;<a href="https://gordonua.com/news/worldnews/po-vsemu-kazahstanu-na-fone-protestov-otklyuchili-internet-1589466.html">отключали интернет</a>.</p>
<p >Вечером 5 января&nbsp;<a href="https://gordonua.com/news/worldnews/tokaev-zayavil-o-terroristicheskoy-ugroze-v-kazahstane-i-poprosil-pomoshchi-u-stran-odkb-1589536.html">Токаев заявил о "террористической угрозе"</a>&nbsp;в Казахстане и попросил помощи у стран Организации Договора о коллективной безопасности, куда,&nbsp;кроме Казахстана, входят&nbsp;Армения, Беларусь, Кыргызстан, Россия и Таджикистан. В тот же день на заседании совета коллективной безопасности&nbsp;ОДКБ было&nbsp;принято решение&nbsp;<a href="https://gordonua.com/news/worldnews/v-organizacii-dogovora-o-kollektivnoy-bezopasnosti-reshili-napravit-v-kazahstan-mirotvorcheskie-sily-1589551.html">направить в Казахстан миротворческие силы</a>. Они&nbsp;<a href="https://gordonua.com/news/worldnews/mirotvorcy-ot-odkb-pristupili-k-vypolneniyu-zadach-v-kazahstane-rossiya-napravila-desantnikov-1589566.html">уже "приступили к выполнению задач" в этой стране</a>.&nbsp;Всего от ОДКБ в Казахстан будут отправлены&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-budet-nahoditsya-okolo-25-tys-mirotvorcev-gensek-odkb-1589695.html">2,5 тыс. военных&nbsp;</a>из стран&nbsp;&ndash; членов&nbsp;организации, заявлял ее генсек Станислав Зась.</p>
<p >Вечером 6 января казахстанские силовики объявили, что&nbsp;<a href="https://gordonua.com/news/worldnews/kazahskie-siloviki-zayavili-chto-osvobodili-centr-almaty-ot-protestuyushchih-1589661.html">освободили центр Алматы от протестующих</a>, СМИ сообщали, что<a href="https://gordonua.com/news/worldnews/v-almaty-po-lyudyam-stoyavshim-na-ploshchadi-otkryli-ogon-iz-avtomatov-est-ubitye-i-ranenye-1589696.html">&nbsp;по людям, стоявшим на площади, открыли огонь</a>, были убитые и раненые.</p>
<p >Токаев 7 января заявил, что разрешил силовикам&nbsp;<a href="https://gordonua.com/news/worldnews/prezident-kazahstana-razreshil-silovikam-bez-preduprezhdeniya-strelyat-po-protestuyushchim-na-porazhenie-1589729.html">без предупреждения стрелять на поражение по протестующим</a>.</p>
<p >Утром 9 января&nbsp;<a href="https://gordonua.com/news/worldnews/v-mvd-kazahstana-zajavili-chto-situatsija-v-strane-stabilizirovana-zaderzhany-bolee-5-tys-chelovek-1589903.html">в МВД Казахстана утверждали, что "во всех регионах страны ситуация стабилизирована"</a>, власти восстановили контроль над зданиями региональных администраций.&nbsp;</p>
<p >9 января&nbsp;МВД Казахстана сообщило, что среди правоохранителей&nbsp;<a href="https://gordonua.com/news/worldnews/mvd-kazahstana-utochnilo-chislo-pogibshih-silovikov-pri-besporyadkah-1589899.html">погибли 16 человек, пострадали более 1300</a>. Официальные&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-siloviki-ubili-26-protestuyushchih-vlasti-1589703.html">данные о жертвах</a>&nbsp;среди протестующих&nbsp;&ndash; было убито 26 человек, и&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-v-rezultate-besporyadkov-postradali-bolee-1-tys-chelovek-minzdrav-1589597.html">пострадавших</a>&nbsp;&ndash; более 1 тыс. человек&nbsp;&ndash; не обновлялись с 6 января.&nbsp;9 января власти&nbsp;<a href="https://gordonua.com/news/worldnews/vlasti-kazahstana-zajavili-chto-v-besporjadkah-pogibli-164-cheloveka-no-pozzhe-oprovergli-eto-1589920.html">сообщили о 164 погибших в ходе протестов</a>, но позже это сообщение<a href="https://gordonua.com/news/worldnews/v-minzdrave-kazahstana-oprovergli-opublikovannuju-informatsiju-o-chisle-pogibshih-1589930.html">&nbsp;назвали технической ошибкой</a>.</p>
<p >У протестующих нет централизованного штаба, и информацию от них о количестве погибших и пострадавших никто не озвучивал, но гражданские активисты уверены, что оно значительно больше, чем называли власти.</p>
<p >По состоянию на 10 января в стране&nbsp;<a href="https://gordonua.com/news/worldnews/v-kazahstane-zaderzhali-pochti-8-tys-chelovek-mid-zajavil-chto-mirnye-uchastniki-protestov-ne-podvergajutsja-presledovanijam-1589990.html">задержано почти 8 тыс. человек</a>, в минобороны страны пообещали, что&nbsp;"спецоперация продолжится до полного уничтожения террористов".</p></div>
 
 
 
 </div>
 
 
 
 
 
 
 
 
 
 
 
 
 <div class="tags flipboard-endArticle"> Теги: 
 <a href="/tags/футбол.html">футбол</a>, <a href="/tags/Украина.html">Украина</a>, <a href="/tags/Казахстан.html">Казахстан</a>, <a href="/tags/аэропорт.html">аэропорт</a>, <a href="/tags/сборная Украины.html">сборная Украины</a>, <a href="/tags/украинцы.html">украинцы</a>, <a href="/tags/futzal.html">футзал</a>, <a href="/tags/turnir.html">турнир</a>, <a href="/tags/protesty-v-kazahstane-2022.html">протесты в Казахстане 2022</a>, <a href="/tags/evro-2022.html">Евро 2022</a> </div>

 
 
 
 <div class="a_share a_share_in" style="overflow:hidden;">
 

 <table class="social_line" cellpadding="0" cellspacing="0" border="0">
 <tr> 

 <td>
 
 <div class="twitter-share-button stiliboxtw" >
 <a href="https://twitter.com/share" class="twitter-share-button" title="Поделиться ссылкой в Твиттере">Twitter</a> 
 </div> 
 
 <div class="fb-share-button stiliboxfb" data-href="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html&src=sdkpreparse" class="fb-xfbml-parse-ignore" title="Поделиться ссылкой на Фейсбуке"> Рекомендую</a></div>
 
 
 
 
 
 
 
 
 </td> 
 
 </tr>

 </table>
 </div>
 

 <noindex>
 <script type="text/javascript">
 var orl_l1 = 'Выделите некорректный текст мышкой';
 var orl_l2 = 'Орфографическая ошибка в тексте';
 var orl_l3 = 'Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.';
 var orl_l4 = 'Комментарий для автора необязательно';
 var orl_l5 = 'Отправить';
 var orl_l6 = 'Отмена';
 var orl_l7 = 'Спасибо';
 </script>

 

 <div class="orphus">Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter</div>
</noindex>
 </div>
<div class="block">

 
 <div id="corebanner_42" place="42" class="corebannerlist bnFixSize side_banner" style=""></div>
 

</div>
<div class="block u7">
<a name="comments"></a>

<div class="head clearfix">
 <div class="pull-left">
 <h3 class="h3">КОММЕНТАРИИ: <span id="artview_totalcomments_1590123_add"></span></h3>
 </div>
</div>

<div class="block" id="join_comments" style="display: none;">
 <a class="pseudo" id="join_popup_link" href="#popup" role="button" data-toggle="modal">Присоединитесь</a> 
 <span class="grey">к клубу читателей "ГОРДОН", чтобы комментировать</span>
</div>
<div class="block" id="join_comments2" style="display: none;">
 <span class="grey" id="useravatar_yes_comm"> </span> &nbsp;
 <a class="pseudo" id="user_yes_comm" href="/passport/register.html"> </a>
</div>
<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('updatecommentsbar', function () {
 if (!coreola.userid || coreola.userid <= 0) {
 $('#join_comments').show();
 }
 if (coreola.userid && coreola.userid > 0) {
 $('#user_yes_comm').text(decodeURIComponent(coreola.member.username.replace(/\+/g, '%20')));
 u_str = '<img class="header_user_image" src="' + decodeURIComponent(coreola.member.avatar) + '" alt="default_user_image" height="40" width="40" />';
 $('#useravatar_yes_comm').html(u_str);
 $('#join_comments2').show();
 }

 });
 });
</script>

<div class="block3 for_omments">
 <a name="com_form"></a>

 
 <textarea class="form-control" rows="5" id="comments_textarea" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 
 <div class="block">
 <span class="grey">Запрещены нецензурная лексика, оскорбления, разжигание межнациональной и религиозной розни и призывы к насилию.</span>
 </div>
 <div class="block" id="block_otvet_send" style="display: none;">
 <strong class="grey">Ваш комментарий принят и будет опубликован.</strong>
 </div>
 
 <div class="sep1">
 &nbsp;
 </div>
 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img id="block_otvet_send00" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend" id="comments_send">Опубликовать</button>
 </div>
 </div>
</div>

<div id="comments_reply_div" style="display:none;">
 <div class="block3">
 <textarea class="form-control" rows="5" autocomplete="OFF"></textarea>
 <div class="sep1">
 &nbsp;
 </div>

 <div class="clearfix">
 <div class="pull-left">
 <span class="grey">Осталось символов: <span id="comments_charcounter">1000</span></span>
 </div>
 <div class="pull-right">
 <img class="imgloader" style="display: none;" src="/theme/img/ajax-loader.gif" />
 <button class="btn btn-default commentsend sendloader">Опубликовать</button>
 &nbsp;
 <button class="btn btn-default commentescape">Отмена</button>
 </div>
 </div>
 </div>
</div>

<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="block" id="comments_commentslist"></div>

<div class="block3">
 <div class="text-center">
 <a href="javascript:void(0);" id="comments_nextpage" class="commentsnextpage">Показать больше комментариев</a>
 </div>
</div>

<script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 coreola.addfunc('corecomments', function () {
 var comments = new corecomments();
 comments.url = '/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '1590123';
 comments.start();
 });
 });
</script>
</div>
 <div class="block">
<ul class="two_soc">

<li><a class="fb_bu" href="https://www.facebook.com/gordonuacom" target="_blank"><span class="icn"></span> Обсудить эту тему в Facebook</a></li>

</ul>


 <div id="corebanner_22" place="22" class="corebannerlist bnFixSize side_banner" style=""></div>
 </div>
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function() {
 corevotes({
 json: '/pub/corevotes/allvotes_1.json',
 vote_id: 0,
 article_id: 1590123,
 url: '/html/corevotes/',
 block: 'center',
 phrase: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
 });
</script>
<div id="corevotes_block_center" class="block white for_vote " style="display: none;">
<div class="block text-center">
 <span class="head_inline">
 <span>Опрос</span>
 </span>
</div>
 <div class="m_votes">
 
 <div class="poll" id="corevotes_block_content_center"></div>
 
 </div>
</div> 
 
 

 <div class="block text-center for_dark"> <span class="head_inline"><span>МАТЕРИАЛЫ ПО ТЕМЕ</span></span> </div>
 <div class="lenta lenta_dark wr1" id="po-teme" > 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/venediktov-samyy-bolshoy-beneficiariy-vvoda-voysk-odkb-v-kazahstan-lukashenko-1590042.html#photo"> <img alt="Венедиктов назвал ввод войск ОДКБ &quot;инструментом внутреннего подавления&quot;" title="Венедиктов: Самый большой бенефициарий ввода войск ОДКБ в Казахстан – Лукашенко" src="/theme/img/blank.png"

 data-src="/img/article/15900/42_tn2.jpg?v1641828950">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881590042">
 <a href="/news/worldnews.html">МИР</a>, <a href="/news/politics.html">ПОЛИТИКА</a> </div>
 
 <div class="lenta_head">
 <a href="/news/worldnews/venediktov-samyy-bolshoy-beneficiariy-vvoda-voysk-odkb-v-kazahstan-lukashenko-1590042.html"> Венедиктов: Самый большой бенефициарий ввода войск ОДКБ в Казахстан – Лукашенко
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.19 <span style="display:none;" id="artview_totalcomments_if_null_1590042">
 <span class="sep">&#124;</span><a href="/news/worldnews/venediktov-samyy-bolshoy-beneficiariy-vvoda-voysk-odkb-v-kazahstan-lukashenko-1590042.html#comments">комментариев: <span class="red" id="artview_totalcomments_1590042"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1590042]" data-value="1590042"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/tokaev-nazval-kolichestvo-voennyh-kotoryh-strany-odkb-perebrosili-v-kazahstan-1590089.html#photo"> <img alt="Силы ОДКБ охраняют аэропорты, склады и другие стратегические объекты" title="Токаев назвал количество военных, которых страны ОДКБ перебросили в Казахстан" src="/theme/img/blank.png"

 data-src="/img/article/15900/89_tn2.jpg?v1641827898">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881590089">
 <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/news/worldnews/tokaev-nazval-kolichestvo-voennyh-kotoryh-strany-odkb-perebrosili-v-kazahstan-1590089.html"> Токаев назвал количество военных, которых страны ОДКБ перебросили в Казахстан
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 17.03 <span style="display:none;" id="artview_totalcomments_if_null_1590089">
 <span class="sep">&#124;</span><a href="/news/worldnews/tokaev-nazval-kolichestvo-voennyh-kotoryh-strany-odkb-perebrosili-v-kazahstan-1590089.html#comments">комментариев: <span class="red" id="artview_totalcomments_1590089"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1590089]" data-value="1590089"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/politics/mid-ukrainy-o-voyskah-odkb-v-kazahstane-ih-prebyvanie-ne-dolzhno-vyhodit-za-ramki-zadeklarirovannogo-ogranichennogo-sroka-1590087.html#photo"> <img alt="В МИД Украины отметили, что &quot;внимательно следят&quot; за развитием ситуации в Казахстане" title="МИД Украины о войсках ОДКБ в Казахстане: Их пребывание не должно выходить за рамки задекларированного ограниченного срока" src="/theme/img/blank.png"

 data-src="/img/article/15900/87_tn2.jpg?v1641829760">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881590087">
 <a href="/news/politics.html">ПОЛИТИКА</a>, <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/news/politics/mid-ukrainy-o-voyskah-odkb-v-kazahstane-ih-prebyvanie-ne-dolzhno-vyhodit-za-ramki-zadeklarirovannogo-ogranichennogo-sroka-1590087.html"> МИД Украины о войсках ОДКБ в Казахстане: Их пребывание не должно выходить за рамки задекларированного ограниченного срока
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 16.47 <span style="display:none;" id="artview_totalcomments_if_null_1590087">
 <span class="sep">&#124;</span><a href="/news/politics/mid-ukrainy-o-voyskah-odkb-v-kazahstane-ih-prebyvanie-ne-dolzhno-vyhodit-za-ramki-zadeklarirovannogo-ogranichennogo-sroka-1590087.html#comments">комментариев: <span class="red" id="artview_totalcomments_1590087"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1590087]" data-value="1590087"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 

<div class="media ">
 
 <div class="row">
 
 
 <div class="span-4">
 <div class="lines_image ty67 ">
 <a href="/news/worldnews/kemel-zhanaevich-putin-ne-smog-vspomnit-imya-tokaeva-i-pridumal-prezidentu-kazahstana-novoe-1590056.html#photo"> <img alt="Путин попытался вспомнить имя Токаева, но не сумел этого сделать" title="&quot;Кемель Жанаевич&quot;. Путин не смог вспомнить имя Токаева и придумал президенту Казахстана новое" src="/theme/img/blank.png"

 data-src="/img/article/15900/56_tn2.jpg?v1641824648">
 
 </a> </div>
 </div>
 
 
 <div class="span-8">
 <div class="lenta_div qwe3881590056">
 <a href="/news/worldnews.html">МИР</a> </div>
 
 <div class="lenta_head">
 <a href="/news/worldnews/kemel-zhanaevich-putin-ne-smog-vspomnit-imya-tokaeva-i-pridumal-prezidentu-kazahstana-novoe-1590056.html"> "Кемель Жанаевич". Путин не смог вспомнить имя Токаева и придумал президенту Казахстана новое
 


 
 </a> </div>
 
 
 <div class="for_data">
 Сегодня 15.22 <span style="display:none;" id="artview_totalcomments_if_null_1590056">
 <span class="sep">&#124;</span><a href="/news/worldnews/kemel-zhanaevich-putin-ne-smog-vspomnit-imya-tokaeva-i-pridumal-prezidentu-kazahstana-novoe-1590056.html#comments">комментариев: <span class="red" id="artview_totalcomments_1590056"></span></a>
 </span>

 <span class="coreola-urls" data-key="articles[1590056]" data-value="1590056"></span>

 </div>
 
 </div>
 
 
 
 </div>
</div>
<!-- media -->
 </div>
 <div class="sep3"> &nbsp; </div>
 

 <div id="corebanner_43" place="43" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_44" place="44" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_151" place="151" class="corebannerlist bnFixSize side_banner" style=""></div>
 
 <div id="corebanner_152" place="152" class="corebannerlist bnFixSize side_banner" style=""></div>
 



 
 



 
 
<style>
 #facebook-popup {
 bottom: 25px;
 box-shadow: 0 0 10px rgba(0, 0, 0, 0.5);
 display: none;
 height: 381px;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 position: fixed;
 right: 15px;
 width: 370px;
 z-index: 10000;
}
#facebook-popup header {
 background-color: #3a5897;
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/fb-dialog-bg.png");
 background-position: center bottom;
 background-repeat: no-repeat;
 background-size: 100% auto;
 height: 167px;
 width: 100%;
}
#facebook-popup header .facebook-title {
 border-bottom-color: #9daccb;
 border-bottom-style: solid;
 border-bottom-width: 1px;
 height: 56px;
 width: 100%;
}
#facebook-popup header .facebook-title .facebook-img {
 display: block;
 float: left;
 padding-bottom: 10px;
 padding-left: 22px;
 padding-right: 0;
 padding-top: 12px;
}
#facebook-popup header .facebook-title .facebook-close {
 background-image: url("//geniusmarketing.me/wp-content/themes/GM-adaptive/css/../img/lab-single/i1.png");
 background-position: left -22px top 8px;
 background-repeat: no-repeat;
 background-size: auto auto;
 cursor: pointer;
 float: right;
 height: 56px;
 transition-delay: 0s;
 transition-duration: 0.3s;
 transition-property: all;
 transition-timing-function: ease;
 width: 41px;
}
#facebook-popup header .facebook-title .facebook-close {
 opacity: 0.7;
}
#facebook-popup header h2 {
 color: #fff;
 font-family: PTSansRegular;
 font-size: 16px;
 line-height: 1.3em;
 margin-bottom: 0;
 margin-left: 0;
 margin-right: 0;
 margin-top: 0;
 padding-bottom: 22px;
 padding-left: 22px;
 padding-right: 66px;
 padding-top: 22px;
}
#facebook-popup .facebook-widget {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #fff;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 170px;
 width: 355px;
 padding-left: 15px;
 overflow:hidden;
}

#facebook-popup footer {
 background-attachment: scroll;
 background-clip: border-box;
 background-color: #dededd;
 background-image: none;
 background-origin: padding-box;
 background-position: 0 0;
 background-repeat: repeat;
 background-size: auto auto;
 box-sizing: content-box;
 height: 14px;
 padding-bottom: 20px;
 padding-left: 0;
 padding-right: 0;
 padding-top: 12px;
 width: 100%;
}
#facebook-popup footer p.fbp {
 border-bottom-color: #000;
 border-bottom-style: dashed;
 border-bottom-width: 1px;
 cursor: pointer;
 font-family: PTSansRegular;
 font-size: 12px;
 line-height:16px;
 margin-bottom: 0;
 margin-left: auto;
 margin-right: auto;
 padding: 0;
 margin-top: 0;
 text-align: center;
 text-decoration-color: -moz-use-text-color;
 text-decoration-line: none;
 text-decoration-style: solid;
 width: 190px;
}
 </style>
 



 
 <div id="facebook-popup" >
 <header>
 <div class="facebook-title"> 
 <img src="/theme/img/fb-dialog-logo.png" class="facebook-img">

 <div class="facebook-close"></div></div>
 <h2>Нажмите «Нравится», чтобы читать <br> Gordonua.com в Facebook</h2>
 </header>
 <div class="facebook-widget"> 

 
 <div class="fb-page" data-href="https://www.facebook.com/gordonuacom/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gordonuacom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gordonuacom/">Gordonua.com</a></blockquote></div>
 
 </div>
 <footer><p class="fbp">Я уже читаю Gordonua в Facebook</p></footer>
 </div>

 
 <script type="text/javascript">
 window.coreolaBaseFunctions.push(function(){

 var facebookCounter = 0;
 var hrf = ".gordonua.com";

 var facebookCounterCookie = parseInt(getCookie("facebookCounter"));

 if(isNaN(facebookCounterCookie)){
 createCookie("facebookCounter", 0, 30, '/', hrf); 
 facebookCounterCookie = 0;
 }

 $(window).scroll(function() {
 
 var scrolled = window.pageYOffset || document.documentElement.scrollTop;
 
 if(scrolled > 500){
 
 if(facebookCounterCookie == 0){
 $('#facebook-popup').css('display','block');
 }

 $('#facebook-popup footer p, .facebook-close').on('click', function(){
 $('#facebook-popup').hide();
 createCookie("facebookCounter", 1, 60, '/', hrf);
 
 facebookCounterCookie = 1;
 });
 }
 });

 });

 function createCookie(name, value, expires, path, domain) {
 var cookie = name + "=" + escape(value) + ";";

 if (expires) {
 // If it's a date
 if(expires instanceof Date) {
 // If it isn't a valid date
 if (isNaN(expires.getTime()))
 expires = new Date();
 }
 else
 expires = new Date(new Date().getTime() + parseInt(expires) * 1000 * 60 * 60 * 24);

 cookie += "expires=" + expires.toGMTString() + ";";
 }

 if (path)
 cookie += "path=" + path + ";";
 if (domain)
 cookie += "domain=" + domain + ";";

 document.cookie = cookie;
 }

 function deleteCookie(name, path, domain) {
 // If the cookie exists
 if (getCookie(name))
 createCookie(name, "", -1, path, domain);
 }

 function getCookie(name) {
 var value = "; " + document.cookie;
 var parts = value.split("; " + name + "=");
 if (parts.length == 2) return parts.pop().split(";").shift();
 }
 

 </script>









 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red">
 <div class="pull-left">
 <a href="/bulvar.html">Бульвар Шоубиз. Приложение</a>
 </div>
 <div class="pull-right">
 <a class="more" href="/bulvar.html">все публикации<span class="icon_arrow" style="background-position: -16px -100px;">&rarr;</span></a>
 </div>
 </div>

 <div class="block bg_yellow">
 <div class="row">
 <div class="span-12">
 <div class="row">
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/glintveyn-klassicheskiy-recept-populyarnogo-sogrevayushchego-napitka-1590141.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/41_tn2.jpg" alt="Глинтвейн. Классический рецепт популярного согревающего напитка" title="Глинтвейн. Классический рецепт популярного согревающего напитка"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/glintveyn-klassicheskiy-recept-populyarnogo-sogrevayushchego-napitka-1590141.html">Глинтвейн. Классический рецепт популярного согревающего напитка
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zhizn-neozhidanno-udalas-ogo-popravilsya-v-seti-obsuzhdayut-novoe-foto-koshevogo-s-zhenoy-na-otdyhe-za-granicey-1590127.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/27_tn2.jpg" alt="&quot;Жизнь неожиданно удалась&quot;, &quot;Ого, поправился&quot;. В сети обсуждают новое фото Кошевого с женой на отдыхе за границей" title="&quot;Жизнь неожиданно удалась&quot;, &quot;Ого, поправился&quot;. В сети обсуждают новое фото Кошевого с женой на отдыхе за границей"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zhizn-neozhidanno-udalas-ogo-popravilsya-v-seti-obsuzhdayut-novoe-foto-koshevogo-s-zhenoy-na-otdyhe-za-granicey-1590127.html">"Жизнь неожиданно удалась", "Ого, поправился". В сети обсуждают новое фото Кошевого с женой на отдыхе за границей
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/batyushki-vot-eto-seksi-super-kisa-soponaru-pokazala-figuru-v-leopardovom-bikini-1590126.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/26_tn2.jpg" alt="&quot;Батюшки, вот это секси!&quot;, &quot;Суперкиса&quot;. Сопонару показала фигуру в леопардовом бикини" title="&quot;Батюшки, вот это секси!&quot;, &quot;Суперкиса&quot;. Сопонару показала фигуру в леопардовом бикини"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/batyushki-vot-eto-seksi-super-kisa-soponaru-pokazala-figuru-v-leopardovom-bikini-1590126.html">"Батюшки, вот это секси!", "Суперкиса". Сопонару показала фигуру в леопардовом бикини
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/zvezda-filma-afonya-leonid-kuravlev-v-tyazhelom-sostoyanii-nahoditsya-v-reanimacii-1590121.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/21_tn2.jpg" alt="Звезда фильма &quot;Афоня&quot; Леонид Куравлев в тяжелом состоянии находится в реанимации" title="Звезда фильма &quot;Афоня&quot; Леонид Куравлев в тяжелом состоянии находится в реанимации"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/zvezda-filma-afonya-leonid-kuravlev-v-tyazhelom-sostoyanii-nahoditsya-v-reanimacii-1590121.html">Звезда фильма "Афоня" Леонид Куравлев в тяжелом состоянии находится в реанимации
 


 
 </a>

 </div>
 </div>
 </div>
 <div class="row">

 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/vy-nachinaete-besit-36-letnyaya-astafeva-pokazala-kak-vyglyadit-v-bikini-posle-prazdnikov-1590112.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/12_tn2.jpg" alt="&quot;Невероятно красивая&quot;, &quot;Начинаете бесить&quot;. 36-летняя Астафьева восхитила стройной фигурой " title="&quot;Невероятно красивая&quot;, &quot;Начинаете бесить&quot;. 36-летняя Астафьева восхитила стройной фигурой "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/vy-nachinaete-besit-36-letnyaya-astafeva-pokazala-kak-vyglyadit-v-bikini-posle-prazdnikov-1590112.html">"Невероятно красивая", "Начинаете бесить". 36-летняя Астафьева восхитила стройной фигурой 
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pornozvezda-vam-by-pohudet-na-20-kg-kamenskih-pokazala-figuru-v-oblegajushchem-prozrachnom-plate-1590115.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15901/15_tn2.jpg" alt="&quot;Порнозвезда&quot;, &quot;Вам бы похудеть на 20 кг&quot;. Каменских показала фигуру в облегающем прозрачном платье" title="&quot;Порнозвезда&quot;, &quot;Вам бы похудеть на 20 кг&quot;. Каменских показала фигуру в облегающем прозрачном платье"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pornozvezda-vam-by-pohudet-na-20-kg-kamenskih-pokazala-figuru-v-oblegajushchem-prozrachnom-plate-1590115.html">"Порнозвезда", "Вам бы похудеть на 20 кг". Каменских показала фигуру в облегающем прозрачном платье
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/shli-by-vy-lolita-s-golymi-bedrami-publichno-vysmejala-predlozhenie-kliniki-izbavit-ee-ot-seksualnoj-zavisimosti-1590095.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/95_tn2.jpg" alt="&quot;Шли бы вы&quot;. Лолита публично высмеяла предложение клиники избавить ее от сексуальной зависимости" title="&quot;Шли бы вы&quot;. Лолита публично высмеяла предложение клиники избавить ее от сексуальной зависимости"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/shli-by-vy-lolita-s-golymi-bedrami-publichno-vysmejala-predlozhenie-kliniki-izbavit-ee-ot-seksualnoj-zavisimosti-1590095.html">"Шли бы вы". Лолита публично высмеяла предложение клиники избавить ее от сексуальной зависимости
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/uehavshiy-za-granicu-bogdan-obratilsya-v-socsetyah-za-pomoshchyu-1590085.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/85_tn2.jpg" alt="Уехавший за границу Богдан обратился в соцсетях за помощью" title="Уехавший за границу Богдан обратился в соцсетях за помощью"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/uehavshiy-za-granicu-bogdan-obratilsya-v-socsetyah-za-pomoshchyu-1590085.html">Уехавший за границу Богдан обратился в соцсетях за помощью
 


 
 </a>

 </div>
 </div>
 
 </div>
 <div class="row">

 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/volochkova-tozhe-ljubit-takie-pozy-asmus-shiroko-razvela-nogi-v-aeroportu-v-dubae-1590086.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/86_tn2.jpg" alt="&quot;Волочкова тоже любит такие позы&quot;. Асмус широко развела ноги в аэропорту в Дубае" title="&quot;Волочкова тоже любит такие позы&quot;. Асмус широко развела ноги в аэропорту в Дубае"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/volochkova-tozhe-ljubit-takie-pozy-asmus-shiroko-razvela-nogi-v-aeroportu-v-dubae-1590086.html">"Волочкова тоже любит такие позы". Асмус широко развела ноги в аэропорту в Дубае
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/reshil-sdelat-svoe-svobodnoe-chestnoe-s-klassnymi-memasami-morgenshtern-obyavil-o-zapuske-sobstvennogo-smi-1590078.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/78_tn2.jpg" alt="&quot;Решил сделать свое. Свободное, честное, с классными мемасами&quot;. Morgenshtern объявил о запуске собственного СМИ" title="&quot;Решил сделать свое. Свободное, честное, с классными мемасами&quot;. Morgenshtern объявил о запуске собственного СМИ"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/reshil-sdelat-svoe-svobodnoe-chestnoe-s-klassnymi-memasami-morgenshtern-obyavil-o-zapuske-sobstvennogo-smi-1590078.html">"Решил сделать свое. Свободное, честное, с классными мемасами". Morgenshtern объявил о запуске собственного СМИ
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/golyy-yama-pomolodel-let-na-10-vlad-yama-polnostyu-pobrilsya-i-pokazal-foto-1590076.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/76_tn2.jpg" alt="&quot;Голый Яма&quot;, &quot;Помолодел лет на 10&quot;. Влад Яма полностью побрился и показал фото" title="&quot;Голый Яма&quot;, &quot;Помолодел лет на 10&quot;. Влад Яма полностью побрился и показал фото"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/golyy-yama-pomolodel-let-na-10-vlad-yama-polnostyu-pobrilsya-i-pokazal-foto-1590076.html">"Голый Яма", "Помолодел лет на 10". Влад Яма полностью побрился и показал фото
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pravoohraniteli-obyasnili-pochemu-ne-pustili-v-ukrainu-tiktokera-milohina-1590070.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/70_tn2.jpg" alt="Правоохранители объяснили, почему не пустили в Украину тиктокера Милохина" title="Правоохранители объяснили, почему не пустили в Украину тиктокера Милохина"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pravoohraniteli-obyasnili-pochemu-ne-pustili-v-ukrainu-tiktokera-milohina-1590070.html">Правоохранители объяснили, почему не пустили в Украину тиктокера Милохина
 


 
 </a>

 </div>
 </div>
 
 
 </div>
 <div class="row">

 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/68-letnjaja-proklova-posle-insulta-nahoditsja-v-reanimatsii-smi-1590073.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/73_tn2.jpg" alt="68-летняя Проклова после инсульта находится в реанимации – СМИ" title="68-летняя Проклова после инсульта находится в реанимации – СМИ"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/68-letnjaja-proklova-posle-insulta-nahoditsja-v-reanimatsii-smi-1590073.html">68-летняя Проклова после инсульта находится в реанимации – СМИ
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/48-letnjaja-klum-pokazala-vblizi-goluju-grud-i-pogladila-pered-kameroj-pjatuju-tochku-1590066.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/66_tn2.jpg" alt="48-летняя Клум показала вблизи голую грудь и погладила перед камерой пятую точку" title="48-летняя Клум показала вблизи голую грудь и погладила перед камерой пятую точку"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/48-letnjaja-klum-pokazala-vblizi-goluju-grud-i-pogladila-pered-kameroj-pjatuju-tochku-1590066.html">48-летняя Клум показала вблизи голую грудь и погладила перед камерой пятую точку
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/pora-vypuskat-zhizn-ego-dostatochno-pobila-shcherbakov-potreboval-dosrochno-osvobodit-efremova-iz-tyurmy-1590057.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/57_tn2.jpg" alt="&quot;Достаточно наказан. Пора выпускать&quot;. Щербаков потребовал досрочно освободить Ефремова из тюрьмы" title="&quot;Достаточно наказан. Пора выпускать&quot;. Щербаков потребовал досрочно освободить Ефремова из тюрьмы"/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/pora-vypuskat-zhizn-ego-dostatochno-pobila-shcherbakov-potreboval-dosrochno-osvobodit-efremova-iz-tyurmy-1590057.html">"Достаточно наказан. Пора выпускать". Щербаков потребовал досрочно освободить Ефремова из тюрьмы
 


 
 </a>

 </div>
 </div>
 
 
 
 
 <div class="span-3">
 <div class="lines_image">

 <a href="https://gordonua.com/bulvar/news/manyashchaya-i-ochen-seksualnaya-demony-prosnulis-i-zhazhdut-laski-meyher-s-vetvistymi-rogami-snyalas-verhom-na-stule-1590051.html#photo">
 <img src="/theme/img/blank.png" data-src="/img/article/15900/51_tn2.jpg" alt="&quot;Демоны жаждут ласки&quot;. Мейхер снялась верхом на стуле " title="&quot;Демоны жаждут ласки&quot;. Мейхер снялась верхом на стуле "/>
 </a>

 </div>
 <div class="lines_head bulvar_right">

 <a href="https://gordonua.com/bulvar/news/manyashchaya-i-ochen-seksualnaya-demony-prosnulis-i-zhazhdut-laski-meyher-s-vetvistymi-rogami-snyalas-verhom-na-stule-1590051.html">"Демоны жаждут ласки". Мейхер снялась верхом на стуле 
 


 
 </a>

 </div>
 </div>
 
 
 
 </div>
 </div>
 

 </div>
 </div>
 <div class="sep3">&nbsp;</div>


 </div> 
 <div class="span-4">
 <div id="corebanner_35" place="35" class="corebannerlist bnFixSize side_banner" style=""></div>
 


<div class="block we12" id="right_top">
 <h2 class="h2"><a href="/top.html">Самые <span>популярные материалы</span></a></h2>
 <div class="sep2">&nbsp;</div>
 <ul class="list top_materials2" id="top_materials2"></ul>
 <div class="sep2">&nbsp;</div>
</div>


<div class="sep2">&nbsp;</div>

 <div id="corebanner_95" place="95" class="corebannerlist bnFixSize side_banner" style=""></div>
 



<div class="sep2">&nbsp;</div>
<div class="block">
 <ul class="nav nav-tabs right_tabs">
 <li class="active"><a href="#rlab_0" data-toggle="tab">Новости</a></li>
 <li><a href="#rlab_1" data-toggle="tab">Эксклюзив <span class="red_bg">G</span></a></li>
 <li><a href="#rlab_2" data-toggle="tab">Популярное</a></li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane active" id="rlab_0">

 
 <ul class="list for_time">
 <li>
 <a href="/news/worldnews/v-rossiyskom-belgorode-samolet-na-40-m-vykatilsya-za-predely-vzletno-posadochnoy-polosy-video-1590147.html"> <acronym>20:00</acronym> В российском Белгороде самолет на 40 м выкатился за пределы взлетно-посадочной полосы. Видео
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/tokaev-zayavil-ob-atake-mezhdunarodnyh-terroristov-kotorye-zabirali-tela-svoih-boycov-s-mest-boev-i-iz-morgov-1590144.html" class="mark_line"> <acronym>19:58</acronym> Токаев заявил об атаке "международных террористов", которые забирали тела своих бойцов с мест боев и из моргов
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/rf-hochet-radikalnyh-izmeneniy-v-otnosheniyah-s-nato-i-stremitsya-polozhit-v-pryamom-smysle-slova-karty-na-stol-mid-1590138.html" class="mark_line"> <acronym>19:56</acronym> РФ хочет радикальных изменений в отношениях с НАТО и стремится положить в прямом смысле слова карты на стол &ndash; МИД
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/v-saudovskoy-aravii-predstavili-pervuyu-v-mire-gostinicu-dlya-verblyudov-1590146.html"> <acronym>19:54</acronym> В Саудовской Аравии представили первую в мире гостиницу для верблюдов
 


 
 </a>
 </li>
 <li>
 <a href="/news/society/vakciny-namnogo-ranshe-reshat-problemu-covid-19-chem-poyavyatsya-bezopasnye-effektivnye-i-nedorogie-lekarstva-lapiy-1590145.html"> <acronym>19:44</acronym> Вакцины намного раньше решат проблему COVID-19, чем появятся безопасные, эффективные и недорогие лекарства – Лапий
 


 
 </a>
 </li>
 <li>
 <a href="/news/sport/shevchenko-mogut-uvolit-iz-dzhenoa-klub-vzyal-pauzu-do-13-yanvarya-smi-1590142.html"> <acronym>19:35</acronym> Шевченко могут уволить из "Дженоа". Клуб взял паузу до 13 января – СМИ
 


 
 </a>
 </li>
 <li>
 <a href="/news/worldnews/ego-elektropiano-stoit-kak-avtomobil-druzya-muzykanta-iz-kyrgyzstana-nazvali-bredom-istoriyu-o-200-za-uchastie-v-besporyadkah-v-kazahstane-1590136.html"> <acronym>19:32</acronym> "Его электропиано стоит, как автомобиль". Друзья музыканта из Кыргызстана назвали "бредом" историю о $200 за участие в беспорядках в Казахстане
 


 
 </a>
 </li>
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/news.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="tab-pane" id="rlab_1">

 
 <ul class="list">
 <li>
 <a href="/blogs/pavel-lisyanskiy/vlasti-rf-uvideli-chto-eshche-neskolko-let-i-kazahstan-budet-dlya-nih-poteryan-kak-i-ukraina-poetomu-odkb-i-vvela-tuda-svoy-voennyy-kontingent-1590116.html">
 Лисянский: Власти РФ увидели, что еще несколько лет – и Казахстан будет для них потерян, как и Украина. Поэтому ОДКБ и ввела туда свой военный контингент
 <span class="red_bg">G</span> 
 <acronym>18:26</acronym></a>
 </li>
 <li>
 <a href="/live/seks-na-stsene-slomannaja-cheljust-unizhenie-zelenskij-vozvrashchenie-v-ukrainu-intervju-batsman-s-zholdakom-transljatsija-1589979.html">
 Секс на сцене, сломанная челюсть, унижение, Зеленский, возвращение в Украину. Интервью Бацман с Жолдаком. Трансляция
 <span class="red_bg">G</span> 
 <acronym>18:00</acronym></a>
 </li>
 <li>
 <a href="/news/culture/v-kievskom-opernom-teatre-mne-govorjat-da-interesno-no-vy-ne-nash-format-zholdak-obratilsja-k-zelenskomu-shmygalju-i-tkachenko-1590045.html">
 "В Киевском оперном театре мне говорят: "Да, интересно, но вы не наш формат". Жолдак обратился к Зеленскому, Шмыгалю и Ткаченко
 <span class="red_bg">G</span> 
 <acronym>17:45</acronym></a>
 </li>
 <li>
 <a href="/news/culture/ja-govorju-delaj-to-chto-ja-hochu-no-ty-zhe-mogla-otvetit-net-zholdak-rasskazal-unizhal-li-on-akterov-1590064.html">
 "Я говорю: "Делай то, что я хочу". Но ты же могла ответить "нет". Жолдак рассказал, унижал ли он актеров
 <span class="red_bg">G</span> 
 <acronym>17:04</acronym></a>
 </li>
 <li>
 <a href="/news/culture/malchiku-pomenjali-imja-i-familiju-zholdak-vpervye-rasskazal-o-svoem-starshem-syne-1589982.html">
 "Мальчику поменяли имя и фамилию". Жолдак впервые рассказал о своем старшем сыне
 <span class="red_bg">G</span> 
 <acronym>11:35</acronym></a>
 </li>
 <li>
 <a href="/news/politics/zholdak-esli-zelenskij-v-blizhajshee-vremja-ne-pomenjaetsja-ukraina-kak-okean-ego-vykinet-1589978.html">
 Жолдак: Если Зеленский в ближайшее время не поменяется, Украина, как океан, его выкинет
 <span class="red_bg">G</span> 
 <acronym>10:40</acronym></a>
 </li>
 <li>
 <a href="/publications/komik-mirzalizade-stendap-mne-ponravilsja-iz-za-amerikanskih-komikov-kotorye-vyhodili-govorili-takie-grjaznye-veshchi-takie-zhutkie-istorii-mogli-rasskazyvat-1581954.html" class="mark_line">
 Комик Мирзализаде: Стендап мне понравился из-за американских комиков, которые выходили, говорили такие грязные вещи, такие жуткие истории могли рассказывать
 <span class="red_bg">G</span> 
 <acronym>09:00</acronym></a>
 </li>
 
 </ul>
 <div class="sep2">&nbsp;</div>

 <a href="/exclusive.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>

 <div class="tab-pane" id="rlab_2">

 <ul class="list awe4577" id="top_materials" data-news_limit="7"></ul>
 <div class="sep2">&nbsp;</div>

 <a href="/top.html" class="more">Больше материалов <span class="icon_arrow">&rarr;</span></a> 
 </div>
 </div>
</div>

<div class="sep2">&nbsp;</div>



 <div id="corebanner_37" place="37" class="corebannerlist bnFixSize side_banner" style=""></div>
 


 <div class="block fr56" id="pub-block">
 
 <h2 class="h2"><a href="/publications.html">Публикации</a></h2>
 <ul class="list ">
 <li><a href="/publications/my-nabljudaem-opredelennoe-primirenie-s-okkupatsiej-zheny-arestovannyh-krymskotatarskih-zhurnalistov-rasskazali-o-zhizni-v-anneksirovannom-krymu-1590013.html">"Мы наблюдаем определенное примирение с оккупацией". Жены арестованных крымскотатарских журналистов рассказали о жизни в аннексированном Крыму
 


 
 </a></li>
 <li><a href="/publications/komik-mirzalizade-stendap-mne-ponravilsja-iz-za-amerikanskih-komikov-kotorye-vyhodili-govorili-takie-grjaznye-veshchi-takie-zhutkie-istorii-mogli-rasskazyvat-1581954.html">Комик Мирзализаде: Стендап мне понравился из-за американских комиков, которые выходили, говорили такие грязные вещи, такие жуткие истории могли рассказывать
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/belkovskiy-pravlenie-zelenskogo-dokazyvaet-chto-ukraina-skoro-pereydet-k-parlamentskoy-respublike-gde-u-prezidenta-budet-ceremonialnaya-rol-1583571.html">Белковский: Правление Зеленского доказывает, что Украина скоро перейдет к парламентской республике, где у президента будет церемониальная роль
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/korogodskij-v-13-ndash-15-let-ja-igral-v-karty-menja-sazhali-s-zaletnymi-i-my-katali-ja-chempion-mira-po-preferansu-1582545.html">Корогодский: В 13–15 лет я играл в карты. Меня сажали с залетными, и мы катали, я чемпион мира по преферансу
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/prezidentam-kotorye-govorjat-po-hamski-konets-prihodit-zelenskomu-nuzhno-bojatsja-ne-putcha-zajavlenie-gordona-o-vodorazdele-istorii-top-10-materialov-gordon-za-2021-god-1589090.html">"Президентам, которые говорят по-хамски, конец приходит", "Зеленскому нужно бояться не путча", заявление Гордона о водоразделе истории. Топ-10 материалов "ГОРДОН" за 2021 год
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/vagnergeyt-golodnaya-tusa-chaus-v-nizhnem-bele-red-bull-vandalizm-samye-yarkie-zashkvary-2021-goda-1587536.html">"Вагнергейт", "голодная туса" в День Голодомора, Чаус в нижнем белье, Red Bull и вандализм. Самые громкие "зашквары" 2021 года
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/na-ravnyh-nachalah-s-muzhchinami-chto-nuzhno-znat-o-voinskom-uchete-dlya-bolshinstva-ukrainskih-zhenshchin-1587649.html">"На равных началах с мужчинами". Что нужно знать о воинском учете для украинских женщин
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/lyubov-vmesto-izbrannosti-obzor-filma-matrica-voskreshenie-1587622.html">Любовь вместо избранности. Обзор фильма "Матрица: Воскрешение"
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/news/politics/styd-vselenskogo-masshtaba-ili-bolshaja-borba-za-kljuchevuju-dolzhnost-chto-ne-tak-s-konkursom-na-dolzhnost-glavy-sap-1587461.html">Стыд вселенского масштаба или большая борьба за ключевую должность? Что не так с конкурсом на должность главы САП
 

 <span class="red_bg">G</span>
 
 </a></li>
 <li><a href="/publications/ostalis-li-v-vashem-okruzhenii-ljudi-kotorye-mogut-vas-kritikovat-gordon-zadal-zelenskomu-bolee-70-voprosov-kotorye-nakopilis-za-vremja-ego-prezidentstva-1587213.html">"Остались ли в вашем окружении люди, которые могут вас критиковать?" Гордон задал Зеленскому более 70 вопросов, которые накопились за время его президентства
 

 <span class="red_bg">G</span>
 
 </a></li>
 </ul>
 <div class="sep1">&nbsp;</div>
 
 <a href="/publications.html" class="more">все публикации <span class="icon_arrow">&rarr;</span></a>
 </div>
 <div class="sep2">&nbsp;</div>




<div id="corebanner_38" place="38" class="corebannerlist bnFixSize side_banner" style=""></div>



<style>
 .numerovanui_bulvar_main span {
 display: block;
 padding: 5px 15px 0 0;
 font-size: 2.5rem;
 flex: 0 0 35px;
 align-self: center;
 }
</style>




 <div class="sep3">&nbsp;</div>
 <div class="head_pink clearfix head_red" style="background:#ee0077">
 <div class="pull-left">
 <a style="color:white; font-weight:normal;" href="/top-bulvar.html">Популярно в Бульваре</a>
 </div>
 </div>
 <div class="block bu_go bg_yellow">
 <div class="row tload" data-topload="top_bgn" style="padding:7px;">
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>1</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/48-letnyaya-klum-vo-vremya-tanca-spustila-shtany-do-lobka-i-pokrutila-na-kameru-pyatoy-tochkoy-1589833.html" style="font-weight:normal;font-size: 16px;">48-летняя Клум во время танца спустила штаны до лобка и покрутила на камеру пятой точкой <span style="color:red">(83114)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>2</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/samaya-gostepriimnaya-vagina-vot-eto-bulki-volochkova-pozirovala-v-more-i-zasvetila-soski-v-mokrom-kupalnike-1589925.html" style="font-weight:normal;font-size: 16px;">"Самая гостеприимная вагина", "Вот это булки". Волочкова позировала в море и засветила соски в мокром купальнике <span style="color:red">(70814)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>3</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/vasha-luchshaya-rabota-badoev-pokazal-16-letnyuyu-doch-rozhdennuyu-v-brake-s-izvestnoy-televedushchey-1589836.html" style="font-weight:normal;font-size: 16px;">"Ваша лучшая работа". Бадоев показал 16-летнюю дочь, рожденную в браке с известной телеведущей <span style="color:red">(68847)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>4</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/seksi-chika-zvenjashchaja-poshlost-eks-uchastnitsa-via-gry-romanova-razvela-nogi-v-stringah-i-pozdravila-s-rozhdestvom-1589840.html" style="font-weight:normal;font-size: 16px;">"Секси-чика", "Звенящая пошлость". Экс-участница "ВИА Гры" Романова развела ноги в стрингах и поздравила с Рождеством <span style="color:red">(44408)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>5</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/uehavshiy-za-granicu-bogdan-obratilsya-v-socsetyah-za-pomoshchyu-1590085.html" style="font-weight:normal;font-size: 16px;">Уехавший за границу Богдан обратился в соцсетях за помощью <span style="color:red">(39332)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>6</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/takaya-goryachaya-seksualnaya-malyshka-52-letnyaya-lopes-pokazala-idealnyy-press-v-setchatyh-kolgotah-1589874.html" style="font-weight:normal;font-size: 16px;">"Такая горячая, сексуальная малышка". 52-летняя Лопес показала идеальный пресс в сетчатых колготках <span style="color:red">(25363)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>7</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/loboda-pokazala-pyshnuyu-grud-kotoraya-edva-ne-vypala-iz-tesnogo-topa-byuste-1589910.html" style="font-weight:normal;font-size: 16px;">Лобода показала пышную грудь, которая едва не выпала из тесного топа-бюстье <span style="color:red">(23756)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 <div class="span-12">
 <div class="row" style="border-bottom: 1px solid white;margin-top:8px;display:flex;align-items:center;">
 <div class="numerovanui_bulvar_main"><span>8</span></div>
 <div class="lines_head">
 <a href="https://gordonua.com/bulvar/news/gde-bele-poteryala-etalon-zhenstvennosti-nabravshaya-v-vese-salivanchuk-snyalas-bez-trusov-1590031.html" style="font-weight:normal;font-size: 16px;">"Где белье потеряла?", "Эталон женственности". Набравшая в весе Саливанчук снялась без трусов <span style="color:red">(19476)</span>
 


 
 </a>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="sep3">&nbsp;</div>



<div id="corebanner_39" place="39" class="corebannerlist bnFixSize side_banner" style=""></div>
<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordondmitry" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordondmitry"><a href="https://www.facebook.com/gordondmitry">Dmitriy Gordon</a></blockquote></div></div></noindex>
</div> 
</noindex>
 <div class="sep2">&nbsp;</div>

<div id="corebanner_40" place="40" class="corebannerlist bnFixSize side_banner" style=""></div>

<noindex>
<div class="block social_block">
<noindex><div class="fb-page" data-href="https://www.facebook.com/gordonuacom" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gordonuacom"><a href="https://www.facebook.com/gordonuacom">ГОРДОН</a></blockquote></div></div></noindex>

</div> 
</noindex>
 <div class="sep2">&nbsp;</div>
 
 <div id="corebanner_41" place="41" class="corebannerlist bnFixSize side_banner" style=""></div>



 
 </div>
 </div>
 </div>

<div class="wrap secondWrap">
 


 
 <div id="corebanner_45" place="45" class="corebannerlist bnFixSize " style=""></div>
 
 <!-- row3 -->
<div class="sep3">
 &nbsp;
</div>
<div class="row">
 <div class="span-12">
 <div class="footer">
 <ul class="list">

 <li class="clearfix">
 <div class="span-3">
 <div class="logo_sm">
 <img src="/theme/img/blank.png" class="logo_med" data-src="/theme/img/logo_med.png" alt="ГОРДОН" title="ГОРДОН"/>
 </div>
 
 

 <script type="text/javascript">
 function updateuserbar_bottom(){
 var u_str = '';
 if(coreola.userid > 0){
 //
 } else {
 u_str += 'Клуб читателей "ГОРДОН": <a class="pseudo" href="#popup" role="button" data-toggle="modal">Вход или регистрация</a>';
 }
 $('#footer_user').html(u_str);
 }

 window.coreolaBaseFunctions.push(function() {
 updateuserbar_bottom();
 coreola.addfunc('updateuserbar_bottom', function () {
 updateuserbar_bottom();
 });
 });
 </script>
 <span id="footer_user"></span>
 <div class="for_icons df6">
 <ul class="icons">
 <li><a href="/html/gosocial/2.html" class="icon_2_inverse"></a></li>
 <li><a href="/html/gosocial/9.html" class="icon_9_inverse"></a></li>
 <li><a href="/html/gosocial/3.html" class="icon_3_inverse"></a></li>
 <li><a href="/html/gosocial/5.html" class="icon_5_inverse"></a></li>
 <li><a href="/html/gosocial/4.html" class="icon_4_inverse"></a></li>
 <li><a href="/html/gosocial/6.html" class="icon_6_inverse"></a></li>
 <li><a href="/html/gosocial/8.html" class="icon_8_inverse"></a></li>
 <li><a href="/html/gosocial/10.html" class="icon_10_inverse"></a></li>
 </ul>
 
</div>
 <noindex>
 <div class="andrHold">
 <a href="https://play.google.com/store/apps/details?id=com.gordon" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/googleplay-icon.png" width="150" height="47" alt="Adndroid приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://itunes.apple.com/app/id1282904011" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/appstorelogo-icon.png" width="150" height="47" alt="Appstore приложение"/>
 </a>
 </div>
 <div class="andrHold2">
 <a href="https://t.me/gordonuacom" rel="nofollow" target="_blank">
 <img src="/theme/img/blank.png" data-src="/theme/img/telegram-icon.png" width="150" height="47" alt="Telegram-icon"/>
 </a>
 </div>
 </noindex>
 </div>
 <div class="span-9">
 <noindex>
 <ul class="footer_menu">
 <li><a href="#" id="go_mobile">Мобильная версия</a></li>
 <li><a href="/" 1000>Главная</a></li>
 <li><a href="/news.html" 2207>Новости</a></li>
 <li><a href="/publications.html" 2402>Публикации</a></li>
 <li><a href="/specprojects.html" 2199>Спецпроекты</a></li>
 <li><a href="/interview.html" 2200>Интервью Дмитрия Гордона</a></li>
 <li><a href="/exclusive.html" 2409>Эксклюзив G</a></li>
 <li><a href="/bulvar.html" 3861>Бульвар Шоубиз</a></li>
 <li><a href="/live.html" 4244>LIVE</a></li>
 <li><a href="/infographics.html" class="mme_2996">Инфографика</a></li>
 <li><a href="/heroes.html" class="mme_2220">Гости Гордона</a></li>
 <li><a href="/news/archive.html" class="mme_2207">Архив</a></li>
 </ul>
 </noindex>
 <div class="footer_info" id="no_push"></div>
 <br>
 <div class="footer_info"><a href="/legal_info/pravila-polzovanija-sajtom-i-ispolzovanija-materialov-sajta-5911.html">Правила пользования сайтом и использования материалов</a> <br><a href="https://gordonua.com/privacy-policy.html">Политика конфиденциальности и защиты персональных данных</a> <br> <a href="https://gordonua.com/legal_info/dogovor-prisoedinenija-ob-ispolzovanii-sajta-gordonua.com.html">Договор присоединения об использовании сайта интернет-издания "ГОРДОН"</a></div>
 <br>
 <div class="footer_info">
 <span class="dev">&copy; 2022. Все права защищены. Разработано в <a rel="nofollow" href="http://palaemo.com" target="_blank">PALAEMO <span class="icon_dev">&nbsp;</span></a></span>
 <span class="ifaxe"><p>Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="http://interfax.com.ua/" target="_blank">"Интерфакс-Украина"</a>, не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства.</p>
<p>Все опубликованные фотоматериалы <a rel="nofollow" href="https://ua.depositphotos.com/ " target="_blank">Depositphotos</a> не подлежат дальнейшему воспроизведению и/или распространению <br> в любой форме без письменного разрешения компании.</p></span>
 <div>Материалы, отмеченные значками PR, "Инновация", "Мнение", "Персона", "Актуально", "Выборы" и "Влияние", публикуются на правах рекламы. </div>
 </div>
 <br>
 <table cellpadding="2" cellspacing="0" class="cntrs" align="center">
 <tr>
 <td>

</td><td><!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"> function BM_Draw(oBM_STAT){ document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px; opacity: 0;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:1px; opacity: 0;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#d44348;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b62_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>'); } </script> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16930209,s:16930209,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;} try{bm.y=bmN.javaEnabled()?1:0}catch(e){;} try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;} r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>'); </script> <noscript> <a style="opacity: 0;" href="http://www.bigmir.net/" target="_blank"><img style="opacity: 0;" src="//c.bigmir.net/?v16930209&s16930209&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript> <!--bigmir)net TOP 100--></td><td><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></td><td><a href="https://gordonua.com/cooltags.html">Теги</a> <a href="https://gordonua.com/html/newsitemap.html"> Карта сайта </a> <a href="https://english.gordonua.com/newsitemap.html">Sitemap</a><br><a href="https://gordonua.com/regions/Kharkov.html">Новости Харькова</a>, <a href="https://gordonua.com/news/kiev.html">Новости Киева</a>, <a href="https://gordonua.com/regions/odessa.html">Новости Одессы</a>, <a href="https://gordonua.com/regions/donetsk.html">Новости Донецка</a>, <a href="https://gordonua.com/xml/rss.html">RSS</a></td> </tr>
 </table>
 </div>
 </li>
 </ul>
 </div>
 </div>
</div>
 </div>


 <div class="popup modal fade authPopup" id="popup" tabindex="-1" role="dialog" style="display: none;">
 <div class="popup_header">
 <img src="/theme/img/blank.png" data-src="/theme/img/logo_special.png" />
 </div>
 <div class="popup_body">
 <!-- Nav tabs -->
 <ul class="popup_tabs">
 <li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти</a></li>
 <li><a href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
 </ul>
 <!-- Tab panes -->
 <div class="tab-content">
 <div class="tab-pane active" id="login">
 <form name="email_login" id="email_login" action="" method=post onsubmit="">
 <input type="hidden" name="from" value="https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html">
 <input type=hidden name="posted" value="true">
 <div id="login_email_error" style="display:none;" ></div>
 <table>
 <tr>
 <td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2">
 <button class="btn btn-default" id="login_form_submit">Вход</button>
 &nbsp;&nbsp;&nbsp;
 <a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
 </td>
 </tr>
 </table>
 </form>
 
 <form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
 <div id="login_email_reminder_error" style="display:none;" ></div>
 <div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
 <br />
 <table cellspacing="0" cellpadding="0" border="0">
 <tr>
 <td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail"/></td>
 </tr>
 <tr>
 <td>
 <button class="btn btn-default" id="login_form_reminder">Получить</button>
 <br />
 <a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
 </td>
 </tr>
 </table>
 </form>
 </div>
 <div class="tab-pane" id="register">
 <div id="register_email_error" style="display:none;" ></div>
 <form method="POST" id="register_form_email">
 <table>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль"/></td>
 <td>&nbsp;</td>
 </tr>
 <tr>
 <td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code"/></td>
 <td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
 <td><button class="btn btn-default" id="register_via_email">Продолжить</button></td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 <div class="sep2">
 &nbsp;
 </div>
 <h3 class="h3">Войти через Соцсети</h3>
 <ul class="popup_icons">
 
 <li><a rel="nofollow" class="sc_enter" href="/auth/fb.html?redirect=https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html"><span class="icon_fb_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/twitter.html?redirect=https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html"><span class="icon_tw_lg">&nbsp;</span></a></li>
 <li><a rel="nofollow" class="sc_enter" href="/auth/google.html?redirect=https://gordonua.com/news/sport/matchi-sbornyh-ukrainy-i-kazahstana-po-futzalu-otmenili-iz-za-situacii-v-aziatskoy-strane-1590123.html"><span class="icon_gp_lg">&nbsp;</span></a></li>
 
 </ul>
 </div>
 
 <div class="popup_footer">
 <a class="pseudo" data-toggle="collapse" data-target="#subscribe" href="javascript:void(0);">Подписаться на рассылку</a>
 <div id="subscribe" class="collapse">
 <div id="email_subscription_error" style="display:none;" ></div>
 <form name="email_subscription" id="email_subscription" action="" method=post onsubmit="">
 <div class="sep1">&nbsp;</div>
 <div class="row">
 <div class="span-6">
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2207]" value="1">Новости</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2198]" value="1">Вопрос дня</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2402]" value="1">Публикации</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[2212]" value="1">Блоги</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2199]" value="1">Спецпроекты</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[2200]" value="1">Интервью Дмитрия Гордона</label>
 </div>
 </div><div class="span-6"> <div class="checkbox">
 <label><input type="checkbox" name="subs[4018]" value="1">Приколы</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4192]" value="1">Интересное</label>
 </div>
 <div class="checkbox">
 <label><input type="checkbox" name="subs[4244]" value="1">LIVE</label>
 </div>
 </div><div class="span-6"> </div>
 </div>
 <div class="sep1">&nbsp;</div>
 <table>
 <tr>
 <td class="main">
 <input class="form-control" type="email" name="subs_email" id="subs_email" placeholder="Ваш e-mail"/>
 </td>
 <td>
 <button class="btn btn-default" id="email_subscription_btn">Подписаться</button>
 </td>
 </tr>
 </table>
 </form>
 </div>
 </div>
 </div>
<!-- popup -->

 <!-- Yandex.Metrika counter --> 


<div class="canonical_hold">
<div id="corebanner_31" place="31" class="corebannerlist bnFixSize canonical" style=""></div>
</div>

<!-- 2255__2207__1 ***34534** -->

 <div id="corebanner_111" place="111" class="corebannerlist bnFixSize " style=""></div>
 

 <script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://gordonua.com/exec/views_all.php?art=1590123&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>

<script type="text/javascript">
 if (!window.coreolaStarted) {
 window.coreolaBaseSettings.push([ 'gravitecAlias', 'sport' ]);

 window.coreolaBaseSettings.push([ 'langid', 1 ]);
 window.coreolaBaseSettings.push([ 'noadvert', 0 ]);
 window.coreolaBaseSettings.push([ 'articleid', 1590123 ]);
 window.coreolaBaseSettings.push([ 'sections', {'2207': 2207,'2255': 2255} ]);
 window.coreolaBaseSettings.push([ 'sectionid', 2255 ]);
 window.coreolaBaseSettings.push([ 'topSectionid', 2207 ]);

 
 window.coreolaBaseSettings.push([ 'articleid', 1590123 ]);
 window.coreolaBaseSettings.push([ 'COREOLA_DOMAIN', 'gordonua.com' ]);
 window.coreolaBaseSettings.push([ 'registerUrl', '/auth/' ]);
 window.coreolaBaseSettings.push([ 'loginUrl', '/passport/login.html' ]);

 window.coreolaPhrases = {
 'auth_error_enter_firstname': 'Укажите Ваше имя',
 'auth_error_enter_lastname': 'Укажите Вашу фамилию',
 'auth_error_enter_email': 'Введите пожалуйста свой E-mail',
 'auth_error_enter_password': 'Введите пожалуйста пароль',
 'auth_error_enter_code': 'Введите пожалуйста код на рисунке слева',
 'wait': 'Подождите несколько секунд',
 'login_entered': 'Вошли',
 'meta_oncopy': 'Больше читайте тут:'
 };
 }
</script>




<script async type="text/javascript" src="/pub/ee1dc7ad3757bf1746cf3b4468d5d4fe.js"></script>





<style>
 .icon-close{position:absolute;right:5px;top:5px;width:16px;height:16px;opacity:.3}.icon-close:hover{opacity:1}.icon-close:after,.icon-close:before{position:absolute;left:15px;content:' ';height:16px;width:2px;background-color:#333}.icon-close:before{transform:rotate(45deg)}.icon-close:after{transform:rotate(-45deg)}
 .cookie-label{line-height:1.3;background-color:#fff;color:#333;padding:15px;width:100%;position:fixed;bottom:0;left:0;right:0;z-index:1000;max-width:380px;display:none;box-shadow:0 4px 40px rgb(0 0 0 / 20%)}.cookie-label__title{font-size:24px;font-weight:600;margin-bottom:10px;margin-top:0;padding-right:15px}.cookie-label__text{font-size:13px;margin-top:0}.cookie-label__btn-set{display:-ms-flexbox;display:flex;-ms-flex-pack:justify;justify-content:space-between;-ms-flex-align:center;align-items:center}.cookie-label__link{font-size:13px;color:#333;position:relative;padding-bottom:3px}.cookie-label a{color:#333;display:inline-block;text-decoration:none}.cookie-label__link:after{content:"";width:100%;height:1px;display:block;left:0;bottom:0;background-color:rgba(0,0,0,.2);transition:all .2s}.bn.bn,.sub_menu .sub_menu_nav .sub_category.buy-magazine a{-webkit-appearance:none;appearance:none;display:inline-block;cursor:pointer;font-size:14px;font-family:inherit;height:48px;line-height:18px;padding:10px 20px;text-decoration:none;color:#fff;outline:0;min-width:110px;margin:0;text-align:center;font-weight:800;white-space:nowrap;letter-spacing:.03em;overflow:hidden;transition:all .23s linear 0s;text-transform:uppercase;border-radius:2px;vertical-align:middle;border:none;background-color:red}.cookie-label .close-btn{-webkit-appearance:none;appearance:none;background-color:transparent;border:none;position:absolute;right:10px;top:10px;-ms-transform:translateY(-50%);transform:translateY(-50%);padding:0;display:block;cursor:pointer}@media screen and (max-width:586px){.cookie-label{max-width:100%;}}
</style>
<div class="cookie-label" style="display:none; z-index:1001">
 <p class="cookie-label__title">Про использование cookies</p>
 <p class="cookie-label__text">Продолжая просматривать gordonua.com вы подтверждаете, что ознакомились с Правилами пользования сайтом и соглашаетесь на использование файлов cookies</p>
 <div class="cookie-label__btn-set">
 <a href="/privacy-policy.html" class="cookie-label__link ">Про файлы cookies</a>
 <button class="bn bn-primary js-cookies-hide">СОГЛАШАЮСЬ</button>
 </div>
 <button class="close-btn"><i class="icon-close"></i></button>
</div>

</body>
</html>